Leichtes Zupfen bei konstanten Geschwindigkeiten

Diskutiere Leichtes Zupfen bei konstanten Geschwindigkeiten im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute Ich habe eine Frage. Und zwar bemerke ich bei konstanter Geschwindigkeit egal ob 60 km/h 80 Km/h oder 120 km/h das Fahrzeug leicht...

  1. #1 1 er lifestyle, 07.11.2020
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Hallo Leute

    Ich habe eine Frage. Und zwar bemerke ich bei konstanter Geschwindigkeit egal ob 60 km/h 80 Km/h oder 120 km/h das Fahrzeug leicht rupft oder zupft.

    Ansonsten läuft der Wagen ohne Störungen. Beschleunigung oder Endgeschwindigkeit werden wie man es gewohnt ist erreicht,
    Auch kein erhöhter Spritverbrauch ist feststellbar.

    Der Fehlerspeicher ist leer.

    Meine Frage, kennt hier jemand das Problem in welche Richtung das geht ?

    Vielleicht ? Motorbelüftung, Regelsonde vor Kat oder NOX Sensor ? Magnetventile ? Wobei da was im Fehlerspeicher stehen würde.

    Vielen Dank für Eure Hilfe würde mich freuen wenn jemand diesen Fehler kennt. Ist nämlich nervig wenn die Kiste nur bei konstanter Fahrt so ein leichtes zupfen veranstaltet.
     
  2. Hotzge

    Hotzge 1er-Fan

    Dabei seit:
    09.03.2016
    Beiträge:
    556
    Zustimmungen:
    89
    1)Zündspulen und Kerzen ---> wechseln.
    2) Zustand/ Verkokung Injektoren. ---> Liqui Moly Injection Reiniger.
     
  3. #3 1 er lifestyle, 07.11.2020
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vor 3 Jahren und 30 000 km alle Injektoren Spulen plus Kerzen vom freundlichen laut der Puma Maßnahme erneuern lassen, seitdem nur noch V-Power im Tank. Grrr
     
  4. #4 hifiolli23, 21.02.2021
    hifiolli23

    hifiolli23 1er-Fahrer(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    63
    Zustimmungen:
    17
    Ort:
    Kürten
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andreas
    Spritmonitor:
    Mein N43 hat auch mal ganz leicht geruckelt ohne Fehlermeldung. Irgendwann kam dann der Fehler "Saugrohrdrucksensor Offet".
    Ich hab den Saugrohrdrucksensor (original von BMW) getauscht und siehe da, von da an lief das Auto glatter und nahm williger Gas an.
    Den Saugrohrdrucksensor kann man ziemlich leicht selbst tauschen.
    Wenn der Motor steht und die Zündung an ist, zeigt der Saugrohrdrucksensor normalerweise den gleichen Druck wie Umgebungsdruck an.
    Bei mir war der nur ein paar mbar daneben.
    Nachdem ich den getauscht hatte, waren diese beiden Werte auf die Nachkommastelle identisch.
     
  5. #5 1 er lifestyle, 22.02.2021
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vielen Dank für Deine Antwort.

    Ja der Fehlerspeicher zeigt bei mir nix an. Nur ab und zu Kat angeschwefelt zwecks Fahrweise. Verkehrsbedingt. Sprich fahre nicht über Die Autobahn in die Arbeit oder Schnellstraße. Landstraße schon leider aber begrenzt auf 80 ig und sehr viele Blitzer auf meinem Arbeitsweg.
    Muss auch durch mehrere 30 ger Zonen und die sind mittlerweile echt gut getarnt Ob Lazer, aus Hecken, Anhänger, Bundeswehr getarnte Kanonen direkt am Boden unten oder neben Mülltonnen sogar auf Privatn Einfahrten Grundstücke hab ich bis jetzt schon alles erfahren müssen.
     
  6. #6 hifiolli23, 22.02.2021
    Zuletzt bearbeitet: 22.02.2021
    hifiolli23

    hifiolli23 1er-Fahrer(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    63
    Zustimmungen:
    17
    Ort:
    Kürten
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andreas
    Spritmonitor:
    Wie gesagt, Saugrohrdrucksensor oder vielleicht Luftmassenmesser.
    Ich würde den Saugrohrdrucksensor tauschen. Aber nicht von Eb.y. Auf jeden Fall mit einem Markenprodukt.
    Man kann den Luftmassenmesser auch mal deaktivieren indem man den Stecker abzieht.
    Dann wird die Luftmasse über ein mathematisches Modell, wahrscheinlich über Größen wie Drehzahl, Gaspedalstellung, Aussendruck, Saugrohrdruck und Temperatur berechnet. Kannst Du ja zuerst mal probieren, weil kostet nix.
    Saugrohrdrucksensor kostet bei BMW Hubauer 61€. Nennt sich im Teilekatalog "Sensor Differenzdruck"
    Im Teilekatalog steht diese Teilenummer: 13628617097
    Die ist aber bei BMW nicht lieferbar. Ich hab diese eingebaut: 13628657300
     

    Anhänge:

  7. #7 1 er lifestyle, 22.02.2021
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Hallo zurück

    Alles klar Danke für Deine ausführliche Rückantwort. Lambdasonde vor Kat kann es auch nichts ein oder ? Würde im Fehlerspeicher hinterlegt sein. Denn nur kommt vor das wenn der Motor kalt ist und bis er dann seine richtige Betriebstemperatur bekommt etwa 8-10 km wird es besser. Die Anfangsphase kommt mir da ein bißchen mehr gezupfte vor. Vielleicht hat es doch was mit den Luftmassenmesser zutun. Irgendwas mit der Luft oder sich der von Dir genannte Saugrohrdrucksensor. Welcher Sensor könnte das leichte Zupfen hervor rufen, vom kalten bis zum beriebswarmen Motor bei so geringer Drehzahl 2300 Umdrehungen konstanter Fuß. Denn auf der Autobahn habe ich das Ruckeln nur,
    wenn er regeneriert das spürt man, das geht aber dann weg wenn die Entschwefelung fertig ist.
     
  8. #8 hifiolli23, 22.02.2021
    Zuletzt bearbeitet: 22.02.2021
    hifiolli23

    hifiolli23 1er-Fahrer(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    63
    Zustimmungen:
    17
    Ort:
    Kürten
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andreas
    Spritmonitor:
    Also ich fahre das Auto ja schon 9 Jahre und ich muss sagen, das der Motor zwar nie wirklich geruckelt hat, aber eine gewisse "Unwilligkeit" bei ca.2000 U/min konnte ich eigentlich immer feststellen.
    Ich hab das stärker wahrgenommen, wenn ich im 4. Gang mit wenig Gas leicht bergauf beschleunigt habe. Also so in etwa mit 5mm Gas. Dann hatte ich das Gefühl, als wenn die Strasse schlecht wäre und das rechte Knie leicht hin und her wackelt. Ich kann das gerade nicht besser beschreiben.

    Jedenfalls, seit dem ich den "Sensor Differenzdruck" getauscht habe, ist das weg. Fährt sich schön glatt. Wobei ich auch im Kaltlauf die ersten 1-2 km auch manchmal ein minimales Zupfen drin habe, welches ich aber als normal empfinde. Das ist ja auch schnell weg.

    Zum Thema Lambdasonden könnte man erst was sagen, wenn man mehr Daten hat.
    Hast Du die Möglichkeit während der Fahrt Parameter zu loggen?

    Zum Thema Injektion Reiniger: Liqui Moly hat da zwei im Programm.
    Einen, ich sag mal "normalen" Injektion Reiniger und einen aus der Pro-Line Serie speziell für direkt Einspritzer.
    Der heißt LIQUI MOLY 21281.
    Dieser Reiniger ist auch speziell für die Opel Fahrzeuge geeignet. Opel schreibt diesen Reiniger (natürlich den von Opel, kostet 10€ mehr) bei einigen Direkteinspritzern speziell vor. Diese Fahrzeuge haben Probleme mit LSPI (low speed pre-ignition). https://www.liqui-moly.com/de/de/pr...-von-liqui-moly-gegen-motorschaeden-4216.html

    Ich meine, das der besser wirkt, als der normale. Nur zu oft sollte man den wohl nicht verwenden (also nicht bei jedem Tanken), da das Reinigungsmittel selbst, bei zu hoher Dosierung auch Ablagerungen verursachen kann.
    Ich nehme den so alle 10000 km. Und nein, ich arbeite nicht bei oder für LIQUI MOLY.
     
    CX_E88_120i gefällt das.
  9. #9 1 er lifestyle, 23.02.2021
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Hallo nochmal

    Sehr interessant was du alles schreibst. Ablagerungen im Einspritzsystem hat meiner nicht als damals die 3 Einspritzdüsen defekt waren, man tauschte aber gleich alles entsprechend der BMW Puma Maßnahme wollte ich das man die alten Düsen nur zeigt warum die Defekt sind da ich auch damals Ablagerungen vermutet hatte der Mechaniker war aber eher erstaunt blitze sauber, er sagte das die Innerlich gern kaputt gehen bekanntes Problem.

    Ja dann hast du das Zupfen immer noch auch nach dem Tausch des Sensors ? während der Kaltlaufphase siehe Text unten ? Genau das meine ich und wenn man länger konstant fährt während der Kaltlaufphase würde man das jeden Tag spüren. Aber wer fährt konstant gleich wo lang wo er nicht halten muss in dieser Phase und hält die 2300 Umdrehungen oder auch bisschen drunter. Dieses Zupfen geht dann bei konstanter Fahrt schon ein paar Kilometer. Wenn er Warm wird ist es weg. Nur das auf der Autobahn das empfinde ich als normal, da merkt man richtig wie er regeneriert, da ist er ja dann schon warm das kann man ab und zu direkt spüren. Also man wird aufmerksam gemacht da denkste an nix und dann aufeinander was ist das jetzt schau alles klar geht bald wieder weg.


    Jedenfalls, seit dem ich den "Sensor Differenzdruck" getauscht habe, ist das weg. Fährt sich schön glatt. Wobei ich auch im Kaltlauf die ersten 1-2 km auch manchmal ein minimales Zupfen drin habe, welches ich aber als normal empfinde.
     
  10. #10 hifiolli23, 23.02.2021
    Zuletzt bearbeitet: 23.02.2021
    hifiolli23

    hifiolli23 1er-Fahrer(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    63
    Zustimmungen:
    17
    Ort:
    Kürten
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andreas
    Spritmonitor:
    Hi, also meiner läuft auch im kalten ziemlich gut. Was ich meine ist, das der kalte Motor halt nicht ganz so schön läuft wie ein warmer, was aber normal ist.
    Ein ruckeln oder zupfen ist das nicht wirklich. Ist auch immer eine subjektive Sache. Fremde, die das Auto fahren merken das nicht.
    Du hast Recht, die Injektoren haben auch interne defekte. Aber ob man mit dem bloßen Auge sieht ob die sauber sind? Da müsste man ja eigentlich das Ventil öffnen und sich den Sitz anschauen.
    Das geht bestimmt nur unter dem Mikroskop wenn man die DInger zerlegen würde.

    Die NOX-Katalysator Regeneration spüre ich bei meinem gar nicht. Ist eigentlich auch klar, denn die Morotsteuerung regelt das Gemisch einfach auf Lambda 1 oder leicht darunter und schon regenriert sich der Kat. Wie soll man das merken. Der Motor läuft mit Lambda 1 wahrscheinlich lieber als mit Lambda 2, weil das Gemisch zündwilliger ist und dazu auch noch homogen im Zylinder verteilt ist. Im Schichtladebetrieb ist ja nur das Gemisch rund um die Kerze zündfähig.

    Ich würde mit "Bimmerlink" folgende Werte loggen:

    Lambdawert vor Katalysator Bank1
    Lambdawert vor Katalysator Bank2
    Spannung Lambdasonde hinter Katalysator Bank1
    Lineares Lambdasignal NOx Sensor
    Drehahl
    Geschwindikeit
    Motortemperatur
    Motoröltemperatur
    Funkenbrenndauer Zylinder 1
    Funkenbrenndauer Zylinder 2
    Funkenbrenndauer Zylinder 3
    Funkenbrenndauer Zylinder 4
    Laufunruhe Zylinder 1
    Laufunruhe Zylinder 2
    Laufunruhe Zylinder 3
    Laufunruhe Zylinder 4
    Anzahl Fehlzündungen über Lebenszeit Zylinder 1
    Anzahl Fehlzündungen über Lebenszeit Zylinder 2
    Anzahl Fehlzündungen über Lebenszeit Zylinder 3
    Anzahl Fehlzündungen über Lebenszeit Zylinder 4
    Vanos PWM Wert Einlass
    Vanos PWM Wert Auslass
    Drosselklappe Sollwert
    Drosselklappe aktueller Wert
    Luftmasse gemessen
    Luftmasse gerechnet
    Ansauglufttemperatur

    Dann postest Du die Datei mal hier im Forum.
     
  11. #11 1 er lifestyle, 24.02.2021
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.175
    Zustimmungen:
    180
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Hallo zurück

    Vielen vielen Dank für Deine Mühen, aber so gut kenn ich mich damit leider nicht aus. Hab jetzt auch nicht die Möglichkeit.
    Denke wenn es anscheinend normal ist im kalten bis noch nicht ganz warmen Bereich und keine Fehler im Speicher stehen, denn anscheinend wie du auch sagst fällt das vielen erst gar nicht auf werde ich es erstmal so lassen.
    Da wird der von Dir genannte Sensor dann vermutlich auch nix bringen, da es bei Dir ja auch noch vorhanden ist. Vielen Dank auf alle Fälle nochmal und meinen größten Respekt. Daumen hoch.
     
  12. #12 hifiolli23, 24.02.2021
    hifiolli23

    hifiolli23 1er-Fahrer(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    63
    Zustimmungen:
    17
    Ort:
    Kürten
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andreas
    Spritmonitor:
    Ok, aber wie schon geschrieben, bei mir ruckelt und zupft nix. Kalte Benzin Motoren fahren immer etwas anders als warme.
     
Thema:

Leichtes Zupfen bei konstanten Geschwindigkeiten

Die Seite wird geladen...

Leichtes Zupfen bei konstanten Geschwindigkeiten - Ähnliche Themen

  1. 116d zieht leicht nach rechts

    116d zieht leicht nach rechts: Moin, ich hab eine Frage bzgl. meines gerade als Premium Selection gekauften 116d. Ich bin heute morgen beim drehen ganz vorsichtig mit...
  2. BMW 1 Leichte Mängel

    BMW 1 Leichte Mängel: Hallo Leute :) Möchte mir einen 118D, BJ2008, 143PS mit Knapp 270000 KM kaufen. Optisch schaut er wirklich noch gut aus und fährt sich auch ganz...
  3. Leichter Geruch im Stand - schwitzende VDD? Mit Bildern...

    Leichter Geruch im Stand - schwitzende VDD? Mit Bildern...: Wer kennt es nicht? Kaum kauft man ein neues Auto, und möchte das Bisherige verkaufen, fängt dieses mit Mucken an... :lach_flash: Im Ernst, mir...
  4. Leichtes Ruckeln, Adaptionswerte löschen behebt Fehler kurzzeitig

    Leichtes Ruckeln, Adaptionswerte löschen behebt Fehler kurzzeitig: Liebe Community, nachdem ich eine Weile als Gast mitgelesen habe, wende ich mich heute hilfesuchend an euch. Ich habe ein Motorproblem bei meinem...
  5. Leichtes ruckeln zupfen bei konstanter Fahrt Hilfe

    Leichtes ruckeln zupfen bei konstanter Fahrt Hilfe: Hallo Leute Kann mir einer hier bitte sagen in welche Richtung dieses Phänomen geht ? Wäre um jeden Tipp dankbar. Also wenn ich in der früh...