[E87] Leerlaufdrehzahl schwankt stark

Dieses Thema im Forum "BMW 118i" wurde erstellt von kaigreene91, 28.03.2014.

  1. #1 kaigreene91, 28.03.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Hallo,

    ich fahre einen 118i BJ 10/2006 und habe letztes Jahr den Stellmotor für die Ventile und die Steuerkette wechseln lassen (defekt des Stellmotors und die Kette war gelängt).
    Der Motor läuft unter Last schön ruhig, beschleunigt sauber und zieht gut durch.
    Nur habe ich das Problem dass sobald der Motor auf Temperatur ist und er im Magerbetrieb ist dass die Leerlaufdrehzahl arg schwankt.
    Sie fällt zum Beispiel auf knapp 500 U/min und regelt dann wieder hoch auf 750 um dann wieder zu fallen. Nach einer Zeit läuft er dann auf ca. 600 U/min wie es sein sollte.
    Mir ist noch aufgefallen dass das eher passiert wenn ich erst auskupple wenn der Motor in niedriger Drehzahl läuft (z.B. an einer Ampel). Wenn ich bei 1400 auskupple geht es eigentlich ohne Probleme.

    Jemand eine Ahnung was es sein könnte? Steuerzeiten der Kette wurden auch wieder eingestellt, also daran sollte es nicht liegen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kaigreene91, 28.03.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Was ich noch dazusagen sollte ist, dass ich keine Fehlermeldung bekomme.
     
  4. #3 kaigreene91, 28.03.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Und mir ist aufgefallen dass wenn ich von wenig auf viel Last gehe, dass dann ein metallisches Geräusch zu hören ist, dasselbe auch wenn ich mit zu wenig Gas anfahre und der Wagen knapp davor ist auszugehen.
    Ist das normal oder ist die Steuerkette eventuell schon wieder gelängt nach 1000 km?
     
  5. #4 andi, 28.03.2014
    Zuletzt bearbeitet: 28.03.2014
    andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    also ich hab das auch so , bei ist es laut fehlerspeicher das agr ventil ist seit dem einbau der neuen motorblock
     
  6. #5 kaigreene91, 29.03.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ok, danke für die Antwort.
    Hat der 118i vfl ein AGR Ventil? Ich hab nichts darüber gefunden für den vfl.
    Hast du in wechseln oder reinigen lassen Andi?
     
  7. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    laut aussage haben die den gereinigt, aber problem ist weiter da, gestern besonders schlimm autoo ging an der ampel aus, also wird ein austausch nötig sein
     
  8. #7 kaigreene91, 01.04.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ok, also ausgegangen ist er noch nie.
    Ich bin aber auch nicht sicher ob ich überhaupt ein AGR Ventil am Motor habe weil ich noch keinen DI hab (vfl)

    Hat vll noch jemand Erfahrung damit oder einen Tipp?
     
  9. #8 PhilipH, 22.10.2014
    PhilipH

    PhilipH 1er-Interessent(in)

    Dabei seit:
    09.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Philip
    Spritmonitor:
    Schwankt die Drehzahl auch so stark wenn du die meisten elektrischen Verbraucher ausgeschalten hast?

    Das die Drehzahl schwankt ist eigentlich nochmal wenn, Verbraucher wie Sound System eingeschalten sind. In dem Sound System sind Kondensatoren( für Bässe), wenn diese Aufladen brauchen sie eine hohe Spannung. Die Lichtmaschine muss mehr arbeiten somit steigt die Drehzahl, wenn der Kondensator geladen ist fällt die Drehzahl wieder. Dauert paar Sekunden.

    Schalt mal alles ab und bewege das Lenkrad nicht. Schau dann mal ob die Drehzahl immer noch schwankt.

    Gruß Philip
     
  10. #9 Mailstorm, 22.10.2014
    Mailstorm

    Mailstorm 1er-Fahrer(in)

    Dabei seit:
    10.01.2011
    Beiträge:
    116
    Zustimmungen:
    1
    Ort:
    S-H, NMS
    Fahrzeugtyp:
    118i
    Also ich hatte schonmal ähnliche "Probleme". Habe auch ein VFL.
    Lag bei mir aber am Luftfilter. Immerhin ist dort ja der Luftmengenmesser für die Luftzufuhr des Motors mit verbaut.
    Ist der Luftfilter also dicht bzw schon gut gefüllt passiert folgendes:
    Er geht in "leerlauf" -> Steuergerät fällt auf: Oh zu wenig Luft für das Gemisch: regelt also hoch-> drehzahlsteigt kurzfristig.
    Ist dann so ein Katz und Mausspiel was der Luftmengenmesser dem Steuergerät immer mitteilt. Weil ab und zu reicht es ja, einfach mal reinschauen in den Luftfilter ;)
     
  11. #10 thomson96, 25.08.2015
    Zuletzt bearbeitet: 14.10.2015
    thomson96

    thomson96 1er-Interessent(in)

    Dabei seit:
    25.08.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!

    Gibt es zu dem Problem schon eine Lösung?
    Ich hab dem Anschein nach das gleiche Problem nur dass der Fehler bei kaltem Motor und nicht bei warmen auftritt.

    Lg Thomas

    Nachtrag: bei kaltem Motor ist mein Problem nun nicht mehr (nach einem Softwareupdate), bei warmen Motor aber so wie es der Themenstarter beschrieben hat

    Lg Thomas
     
  12. #11 blackraven, 26.08.2015
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Bitte? :lach_flash:

    Mal abgesehen davon, dass die verbrauten Kondensatoren nur wenige uf ausmachen, dürfte selbst ein 1 oder mehr f Kondensator wohl kaum ins Gewicht fallen. Es wird auch keine hohe Spannung benötigt sondern ein hoher Strom. Das Laden eines 1f Kondensators, wie er gerne bei extra Hifi-Zeug verbaut wird, auf 14V dauert mit 100A ganze 0,14sec. und im normal Betrieb ist davon auszugehen, dass dieser wohl kaum ständig leer und voll gemacht werden muss.

    Die Lichtmaschine liefert 120A Dauerstrom und die Batterie (hier verbaute Blei-Säure-Batterie) schafft auch noch mal gute 350A. Die Lichtmaschine ist auch nicht dafür gedacht, Stromspitzen abzufangen, dafür ist die Batterie im Auto, sondern aus der Batterie entnommene Kapazität wieder nachzuladen.

    @Mailstorm

    Es ist kein Luftmengenmesser verbaut, sondern ein Luftmassenmesser. ;)


    @TE

    Falschluft schon ausgeschlossen, d.h. mal die Zuluft-Schläuche kontrolliert?
    Problem auch bei eingeschalteter Klimaanlage da?
    LMM mal abziehen und Motor starten und schauen ob die Symptome immer noch vorhanden sind.
     
  13. #12 Te*********, 14.10.2015
    Te*********

    Te********* Guest

    Mal ne Frage an den Themenstarter, da ich das selbe Problem habe ... konntest du bei dir inzwischen die Ursache ausfindig machen?
     
  14. #13 kaigreene91, 14.10.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Es wurde noch der Nockenwellen-Positionsgeber gewechselt, aber das hat nicht geholfen. Ich kann es nur darauf zurückführen, dass entweder die Ventildeckeldichtung nicht ordentlich verbaut wurde oder eben die Steuerzeiten immer noch nicht gestimmt haben.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Te*********, 14.10.2015
    Te*********

    Te********* Guest

    Soll heißen jetzt passt alles?

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  17. #15 kaigreene91, 14.10.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ich habe den Wagen nicht mehr, kann also dazu nichts mehr sagen.
     
Thema: Leerlaufdrehzahl schwankt stark
Besucher kamen mit folgenden Suchen
  1. bmw drehzahl schwankt

    ,
  2. leerlaufdrehzahlregler 1 er

    ,
  3. bmw e87 116i agr ventil vfl

    ,
  4. bmw 1 umdrehung schwankt bei leerlauf,
  5. bmw e87 leerlauf drehzahl,
  6. Leerlaufdrehzahl schwankt bmw 1er
Die Seite wird geladen...

Leerlaufdrehzahl schwankt stark - Ähnliche Themen

  1. 1er Heizt so stark er kann...

    1er Heizt so stark er kann...: Servus zusammen, bei meinem 120d aus 04.2012 heizt manchmal die Klimaautomatik so stark sie kann. Das Passiert immer wenn das Fahrzeug über...
  2. iphoneSE - Ton stark verzerrt

    iphoneSE - Ton stark verzerrt: Hallo zusammen, ich hoffe hier kann mir jemand helfen dem Problem auf die Spur zu kommen. Ich stehe leider komplett auf dem Schlauch: iphoneSE...
  3. [E82] Qualmt ab und zu stark im Stand

    Qualmt ab und zu stark im Stand: Hallo BMW-Community, kurze Info vorrab: Verbaut sind: catless downpipe sowie 200Zellen Kat. Mein 135i qualmt ab und zu stark im Stand, die...
  4. [E81] Stärkere Kupplung gesucht!

    Stärkere Kupplung gesucht!: Hallo zusammen, nach dem Chiptuning hat mein 123d nun ca. 240-250 PS. Vorsorglich habe ich beim anstehenden Wechsel der Steuerkette die Kupplung...
  5. Starke Klappergeräusche durch Riemen beim anfahren

    Starke Klappergeräusche durch Riemen beim anfahren: Hallo, ich habe mich sehr lang hier nicht mehr sehen lassen. (irgendwie zum Glück - keine Probleme gehabt) =) Jetzt habe ich aber ein großes und...