Leerlauf

Diskutiere Leerlauf im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, habe mir einen 130i limited sport edition zugelegt und bin echt zufrieden damit, oder ehrlich gesagt voll begeistert. Eine Sache...

  1. #1 joachim8000, 15.12.2007
    joachim8000

    joachim8000 1er-Interessent(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo zusammen,
    habe mir einen 130i limited sport edition zugelegt und bin echt zufrieden damit, oder ehrlich gesagt voll begeistert. Eine Sache jedoch: im Leerlauf spürt man ein gaaaanz leichtes Ruckeln vom Motor (z.B. am Schalthebel). Ist das normal, bzw. bei Euren auch so?
    Danke schon mal und Grüsse!

    Joachim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nspacex, 15.12.2007
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    und willkommen (Stell dich doch mal vor :)) . Hmm meiner läuft Butterweich, lediglich nach langen Autobahn-Etappen läuft er minimalst kaum spürbar unrund, ansonsten wie gesagt alles sehr geschmeidig. Natürlich kann es aber sein, das unsere Definition von Ruckeln einfach unterschiedlich ist.

    LG
     
  4. #3 funkydoctor, 15.12.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Manchmal wenn er noch kalt ist, ansonsten Laufkultur in Perfektion!!!

    P.S: Meld Dich mal gescheit hier an :twisted: da fährste schon einen so schönen Wagen...da solltest Du uns auch partizipieren lassen! ;)

    http://www.1erforum.de/viewforum.php?f=9&sid=78575056190988ea05ef25cdc261968e
     
  5. X909

    X909 1er-Fahrer(in)

    Dabei seit:
    08.10.2006
    Beiträge:
    150
    Zustimmungen:
    0
    Meiner hat auch Vibrationen, die ich vom R6 bisher nicht kannte.

    Einfach mal im Leerlauf die Fahrertür ganz auf machen und an der oberen Ecke anfassen, dann merkt man es sehr deutlich. Man siehts auch.

    Hatte aber mal nen Vorführwagen, der auch vibriert hat. Daher mach ich mir keine Sorgen ;)
     
  6. #5 joachim8000, 16.12.2007
    joachim8000

    joachim8000 1er-Interessent(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo nochmal,
    danke für die Antworten. Heute bei klarer Luft lief er übrigens ganz ruhig, war vielleicht auch nur eine Kombination aus Standzeit beim Händler und feuchtem Wetter.

    @ nspacex: Ruckeln ist vielleicht ein zu harter Ausdruck, lief irgendwie unruhig.
    @ funkydoctor: habe mich jetzt auch vorgestellt. Nebenbei: cooles Bild, bist Du das? :+)
    @ X909: danke, klingt beruhigend...

    Grüsse,

    Joachim
     
  7. #6 funkydoctor, 16.12.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Brav!

    Ja, das bin ich - hübsch oder!? 8)
     
  8. #7 Weißer Riese, 04.01.2009
    Weißer Riese

    Weißer Riese 1er-Interessent(in)

    Dabei seit:
    16.10.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Fahrzeugtyp:
    130i
    Spritmonitor:
    ja das hatte ich auch ,das mit tür öffnen und da anfassen ist ein guter tip dann rafft sogar der dümmste mechaniker das da etwas nicht stimmt ,bei meinem wurde eine dme mit neuerem stand aufgespielt was die aber nicht so gerne machen weil es ca. 2 stunden dauert ,dann haben sie die leerlaufdrehzahl erhöht ,jetzt ist es weg!
    modelljahr08/2007 jetzt 12tkm
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Ich hole den alten Thread wieder hoch.

    Habe auch diesen Fehler.


    Würde mich über andere 130i Fahrer freuen antworten dazu zu bekommen und ggf. weitere Lösungen.
     
  11. #9 SparklingGraphit, 02.06.2013
    SparklingGraphit

    SparklingGraphit 1er-Liebhaber(in)

    Dabei seit:
    19.02.2010
    Beiträge:
    1.623
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Chris
    Spritmonitor:
    Meiner vibriert auch minimal, nicht so stark wie mein alter 16i, aber anders, als vom R6 erwartet^^

    Liegt daran, dass er im Leerlauf ca. 50-100Touren mehr brauchen könnte, dann wäre alles im Lot.
     
Thema:

Leerlauf

Die Seite wird geladen...

Leerlauf - Ähnliche Themen

  1. [E87] Rattern im Leerlauf

    Rattern im Leerlauf: Heyoo, vorhin habe ich meinen Einser auf der Autobahn gefahren, hab bissle auf das Gas gedrückt. Beim abbremsen auf 120 ist mir dann die...
  2. [E87] Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!

    Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!: hallo liebe community! daten meines 1er BMW: baujahr: 2010 118i PS: 143, benziner 5 türer 149000 km folgendes problem plagt mich: die...
  3. Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!

    Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!: hallo liebe community! daten meines 1er BMW: baujahr: 2010 118i PS: 143, benziner 5 türer 149000 km folgendes problem plagt mich: die...
  4. Getrieberasseln im Leerlauf nach längerer Fahrt

    Getrieberasseln im Leerlauf nach längerer Fahrt: Hallo 1er Freunde, seit kurzem höre ich nach jeder längeren Fahrt auf einer Autobahn ein Rasselgeräusch vom Getriebe im Leerlauf. Das Geräusch ist...
  5. Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.

    Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.: Hallo.. Bin neu hier.. Habe ein Problem mit meinem E87 Bj. 2007 N47D20 A Motor Typ. Folgendes Problem liegt vor. Es wird Kein Raildruck erzeugt....