LED HECKLEUCHTEN - Problem beim VFL?! -- NOCHMAL HILFE! --

Dieses Thema im Forum "Tuning E8x" wurde erstellt von Aklipo13, 06.03.2008.

  1. #1 Aklipo13, 06.03.2008
    Aklipo13

    Aklipo13 1er-Fahrer(in)

    Dabei seit:
    13.11.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Hi,

    meiner ist gerade in der BMW Werkstatt und ich hab grade einen Anruf bekommen, dass ich trotz Xenon in meinem VFL ein neues FussraumModul
    benötige? Meiner ist Bj. 11/2006

    Alles funktioniert nur die LEDs nicht (also Blinker und Bremse usw...)

    Ich habe kein Komfortzugang, was angeblich benötigt wird, damit ich kein neues Modul brauche.. das kostet übrigens ca 300€...


    Und nun? Ihr habt doch keine Probleme gehabt...???

    Danke für Eure schnelle Antwort!!!!

    Aklipo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nspacex, 06.03.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    irgendwie hat jeder dieses Problem, dein Fussraummodul ist vermutlich defekt und es funktioniert nur mit einem FS-Modul aus dem Facelift. Leider ist das nirgendwo in der Einbauanleitung beschrieben und selbst die BMW Service Menschen wussten das nicht.

    Lustig wird es dann wenn BMW dir dann 1300 Euro in Rechnung (für Fehlersuche, neues FS-Modul, x-mal kodieren, etc) stellen will, so geschehen bei mir. Die ganze Sache ist aber noch in der Verhandlung.

    Edit: Soweit mir Bekannt hat das auch nichts mit dem Komfortzugang zu tun. Es scheint einfach so, daß das VFL FSModul mit den LED Lichtern nicht zurecht kommt, oder gibt es irgendwenn der die Lichter hat und kein neues FSModul benötigt wurde?



    LG
     
  4. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Einfach im LED Thread lesen. Ist bis dato fast allen Leuten so gegangen. Der Fehler liegt beim Händler, respektive bei BMW.
     
  5. #4 Aklipo13, 07.03.2008
    Aklipo13

    Aklipo13 1er-Fahrer(in)

    Dabei seit:
    13.11.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Wo habt Ihr die LED Leuchten einbauen lassen? Bei welchem Händler?

    Damit mein BMW Händler evtl. dort anrufen kann um bestätigt zu bekommen, dass es Probleme mit dem Fussraum Modul gibt und der bei Eurem Fahrzeug funktioniert hat.

    DANKE!!!!

    Gruss

    Aklipo
     
  6. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Der soll einfach bei BMW anrufen! Wie unkompetent kann der Händler den sein! BMW weiß doch mittlerweile bescheid :roll: bei meinem war das Problem schon bekannt. Und das ist n viertel Jahr her. Das neue Steuergerät war n Tag später da und verbaut. Ich denke nicht, dass ein Anruf bei einem anderen Händler da etwas bringt. Weil mehr als" ja ist und auch passiert", kommt dabei nicht raus ...
     
  7. #6 nspacex, 07.03.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    aber wie gesagt bei mir meint BMW München (nicht mein Händler) das ich das ganze Zeugs selber zahlen soll. Um unötigen Streß zu vermeiden würde ich das unbedingt vorher abklären.

    LG
     
  8. #7 Aklipo13, 10.03.2008
    Aklipo13

    Aklipo13 1er-Fahrer(in)

    Dabei seit:
    13.11.2007
    Beiträge:
    69
    Zustimmungen:
    0
    So... mein Händler kann die Rückleuchten nicht verbauen, da ich das Fussraum Modul 142 verbaut habe und ich aber das Modul 144 benötige.

    Ich muss also 300€ für das Fussraum Modul ausgeben, damit es funktioniert. Das werde ich nicht machen.

    Jetzt frage ich mich, warum immer nur angegeben wird, dass nur Xenon benötigt wird und ich jetzt Probleme habe...

    Kann jemand helfen? Hat jemand nen Kontakt bei der BMW AG oder einen Händler der mir evtl helfen kann...

    SO EIN MIST!

    Danke für Eure Hilfe!

    Aklipo
     
  9. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Ist doch schön. Du hast nun offiziell kein Rücklicht (Standlicht) mehr. Wenn der Händler dich so vom Hof fahren lässt, dann prost Mahlzeit.
     
  10. #9 okoetter, 10.03.2008
    okoetter

    okoetter 1er-Interessent(in)

    Dabei seit:
    02.07.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rheine
    @ Aklipo13

    hätte dein freundlicher einen richtigen Blick in den ETK geworfen hätte Ihn was auffallen müssen.

    FÜR FAHRZEUGE MIT KOMFORTZUGANG S322A = NEIN ( also Fahrzeug ohne Komfortzugang )

    NACHRÜSTSATZ HECKLEUCHTE FACELIFT LED bis Bj: 03/07
    TN: 63 21 0 441 528

    und jetzt das wichtigste !!!

    NUR IN VERBINDUNG MIT

    FUSSRAUMMODUL bis Bj: 03/07
    TN: 61 35 9 128 184


    Diese habe ich soeben aus dem online ETK herraus geschrieben ....
     
  11. #10 Aklipo13, 10.03.2008
    Aklipo13

    Aklipo13 1er-Fahrer(in)

    Dabei seit:
    13.11.2007
    Beiträge:
    69
    Zustimmungen:
    0
    ABER WARUM HAT ES BEI ALLEN ANDEREN GEKLAPPT?

    UND WARUM IST DIES AUF EINMAL DER FALL? SONST WAR NIE DIE REDE DAVON...???

    Ich könnte... :twisted:
     
  12. #11 KingofRoad, 10.03.2008
    KingofRoad

    KingofRoad 1er-Fan

    Dabei seit:
    25.05.2007
    Beiträge:
    997
    Zustimmungen:
    2
    Ort:
    Unna / Münster
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Spritmonitor:
    Hier (ein wenig scrollen) schreibt Peter116i, dass es bei ihm geklappt hat mit einem Fussraummodul von 11/04. :?:

    Irgendwas ist hier faul
     
  13. #12 Aklipo13, 10.03.2008
    Aklipo13

    Aklipo13 1er-Fahrer(in)

    Dabei seit:
    13.11.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Hat niemand genauere Infos?
     
  14. Bergi

    Bergi 1er-Interessent(in)

    Dabei seit:
    29.02.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Trostberg
    Ich werde demnächst mal zum Freundlichen fahren, und dem das Problem erklären. Hab die neuen auch schon zuhause.

    Dort arbeitet auch einer aus dem örtlichen BMW-Club. Ich schätze mit dem kann man diskutieren. :D
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 michel80, 02.04.2008
    michel80

    michel80 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.570
    Zustimmungen:
    0
    Ort:
    Aschaffenburg
    nur zur weiteren verwirrung:

    mein 130i ist von 05/2006, hat xenon, KEIN kurvenlicht, dagegen aber schon den komfortzugang!

    mein :) hat, nachdem ich die kabel selber verlegt hab, diese nur ins vorhandene fußraummodul eingepinnt, codiert, fertig. morgens abgegeben und nachmittags wieder geholt!

    also, entweder hat´s bei mir mit dem fußraummodul ab werk geklappt und ich hatte glück (oder zufällig die passende ausstattungs-konfig), ODER die haben innerhalb von 8,5 stunden gemerkt, dass ein anderes modul reinmuss, dieses bestellt, ausgetauscht und dann alles fertiggemacht, ohne mir was zu sagen.

    btw: letzteres halte ich für mehr als unwahrscheinlich!

    ich kann also nicht bestätigen, dass es mit dem komfortzugang NICHTS zu tun hat!

    ist noch irgendwas klar? :?:
     
  17. #15 nspacex, 02.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    kann es sein das nur die LED Ausführung die Probleme mit dem FUssraummodul macht? Du hast ja kein Xenon und damit wohl auch nicht die LED-Streifen oder?

    LG
     
Thema:

LED HECKLEUCHTEN - Problem beim VFL?! -- NOCHMAL HILFE! --

Die Seite wird geladen...

LED HECKLEUCHTEN - Problem beim VFL?! -- NOCHMAL HILFE! -- - Ähnliche Themen

  1. [E87] Geräusche 118d e87 vfl 122PS

    Geräusche 118d e87 vfl 122PS: Servus, ich hoffe ihr könnt mir helfen. Mein 1er gibt sehr auffällige und laute Geräusche von sich, die offensichtlich vom hinteren...
  2. [F2x] Leder mit blauer Kontrastnaht

    Leder mit blauer Kontrastnaht: Hallo zusammen, ich bin mir noch unsicher ob ich o.g. Leder oder lediglich das Schwarze nehmen soll. Hat jmd das o.g. Leder und wenn ja kann...
  3. LEDs f. Corona Ringe

    LEDs f. Corona Ringe: Hallo Zusammen, falls jemand seine "alten" LEDs für E-Modelle abgeben mag, wäre ich grundsätzlich interessiert. Einfach mal alles anbieten. VG
  4. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  5. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...