Leck Unterdruck, Leistungsverlust, wo liegt der Fehler?

Diskutiere Leck Unterdruck, Leistungsverlust, wo liegt der Fehler? im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebe Forumskollegen, es geht um einen 120d, baujahr 2004. ich hatte vor ca. 3 Wochen meinen 1er bei BMW in der Werkstatt weil der...

  1. mOrLoC

    mOrLoC 1er-Interessent(in)

    Dabei seit:
    07.11.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Dresden und Vogtland
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2004
    Vorname:
    Claudio
    Hallo liebe Forumskollegen,
    es geht um einen 120d, baujahr 2004.

    ich hatte vor ca. 3 Wochen meinen 1er bei BMW in der Werkstatt weil der Anlasser hin war, dazu kamen diverse Elektronikprobleme die von einer toten Batterie herrührten. Es wurde alles gebaut und getan, als ich meinen 1er wieder abholte ging er fantastisch gut, alles fühlte sich wie ein neuer Wagen an, die Bremse ging viel schärfer, er zog gefühlt doppelt so gut, eben wie ein neuer.

    Davor schon hatte ich immer schon das gefühl dass die bremse zwar bremst, aber träge, man muss gut reinsteigen um 100% Bremskraft zu haben, genau wie der Motor, wenn man voll drauf tritt dann erstmal ca. 2 sekunden fast nix, dann langsam Steigerung, wirklich gut beschleunigen erst jenseits der 2000er Marke, bis dahin ging eigentlich fast nix und der Motor hat sehr gepfiffen und gejault, obwohl ich die zwei dichtungen am LLK bereits getauscht habe. Das ganze ist extrem nervig gewesen,

    naja, wie beschrieben war das alles nach dem besuch bei BMW weg, die haben den Anlasser gewechselt, deswegen wahrscheinlich ein paar anbauteile entfernt, und die undichte stelle, die all die schlechten Symptome verursacht beseitigt, der wagen schoss nach vorn, bremse ging sehr zackig und scharf, ud das pfeifen auch viel weniger.die bösen symptome waren weg. jetzt nach 3 wochen später sind diese aber wieder da, stark, genau wie davor, der wagen geht fast nicht mehr vorwärts, sehr träge, lautes pfeifen, gefühlt 20-30 ps weniger, gedenksekunden beim Gasgeben.

    wo genau kann der fehler liegen?

    wo genau holt der 120d motor seinen Unterdruck her?
    kann da wo ein leck so viel leistungsverlust verursachen?
    Ladeluftstrecke allein kann doch nicht den Unterdruck beeinflussen oder?

    ich bin für eure Hilfe und Tipps sehr sehr dankbar, ich hoffe ich bekomme den kleinen wieder richtig flott..

    ich bin für JEDEN Tipp dankbar!!!!!

    Danke euch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.861
    Zustimmungen:
    326
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    falsches unetforum, hier geht's um den F20, nicht das E Modell....

    dennoch: lautes pfeiffen: turboladerschaden, das wäre meine Idee....
     
  4. betoni

    betoni 1er-Liebhaber(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1.212
    Zustimmungen:
    4
    Ort:
    Bayern
    Vorname:
    Toni
    Schelle ,ansaugtrackt ect.
     
Thema: Leck Unterdruck, Leistungsverlust, wo liegt der Fehler?
Die Seite wird geladen...

Leck Unterdruck, Leistungsverlust, wo liegt der Fehler? - Ähnliche Themen

  1. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  2. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  3. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. [E82] Software Fehler?

    Software Fehler?: Hallo hatte vor ca 1 Woche ein komisches Verhalten, ist jetzt bereits 2 mal aufgetreten. Nach einer Kurzstrecke hatte ich beim parkieren komische...