Lautes Schleif bzw Schabgeräusch beim Kaltstart

Diskutiere Lautes Schleif bzw Schabgeräusch beim Kaltstart im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Morgen, als ich grad meinen Wagen angeschmissen habe, um zur Arbeit zu fahren habe ich die ersten 100m ein relativ lautes Schleif bzw...

  1. #1 1701, 19.09.2013
    Zuletzt bearbeitet: 20.09.2013
    1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Guten Morgen,

    als ich grad meinen Wagen angeschmissen habe, um zur Arbeit zu fahren habe ich die ersten 100m ein relativ lautes Schleif bzw Schabgeräusch vernommen. Es war nur die ersten 100m da, dann war es weg. So als würde ich irgendwas unter meinem AUto herziehen, was über die Straße schleift...

    Es ist das erste Mal aufgetreten. Habe das Auto danach des Öfteren an und Aus gemacht, das Geräusch war danach nicht mehr zu hören. Auch während der Fahrt keine Probleme, alles beim ALten...


    Lasse den Wagen jetzt mal abkühlen und schaue ob das Geräusch wieder auftritt wenn ich nach Hause fahre... :roll:

    E87 116i von 05

    edit: Ich schließe mal die Steuerkette aus. Es ist kein Rasseln und kein lauteres Geräuscht bei bestimmter Drehzahl zu hören.
    Als das Auto eben stand, 5-6h lang und ich gestartet habe war das Geräusch noch seehr leicht zu hören. Vermute irgendwas am Unterboden...

    Update: Siehe weiter unten: 116i 2005 Lautes Rasseln - YouTube
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. flix14

    flix14 1er-Fan

    Dabei seit:
    28.07.2013
    Beiträge:
    858
    Zustimmungen:
    0
    Ort:
    Schweinfurt
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2009
    Vorname:
    Felix
    Schon mal einen Blick unters Auto geworfen?
     
  4. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Neue Erknntnis: Anscheinend ist es doch die Steuerkette? Hab grad mal den Wagen angeschmissen und im Stand Gas gegeben. Es ist immer ein leichtes Klackern/Schleifen zu hören. Komisch dass dies nicht mehr zu hören ist wenn der Motor warm ist. Kann es sein dass die Kette nicht mehr automatisch auf Spannung ist, wenn der Motor kalt ist?
     
  5. #4 1701, 20.09.2013
    Zuletzt bearbeitet: 20.09.2013
    1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Jetzt noch Mal ganz konkret:

    Ich starte morgens das Auto. Im Stand beim Gasgeben ist "leicht" etwas zu hören.
    Ich fahre 5m und das Geräusch wird im Leerlauf am lautesten.
    Hört hier: 116i 2005 Lautes Rasseln - YouTube

    Wenn ich 5m weiterfahre, ist das Geräusch abrupt verschwunden und tritt die restliche Fahrt nicht mehr auf! Motor schnurrt danach ganz normal. Kein ungewöhnliches "Rasseln" bei bestimmter Drehzahl zu hören! Auch bei den weiteren Motorstarts am Tag ist das Geräusch nicht mehr so laut zu vernehmen wie morgens wenn der Motor "am kältesten" ist.

    Dass das Geräusch nur am Anfang beim Start und bei kaltem Motor so laut ist, kann das nicht für irgendeine "Verstelleinheit" oä. sprechen? Wär's die Steuerkette hätte ich doch sicherlich unrunden Leerlauf und Rasseln beim Beschleunigen etc...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lautes Schleif bzw Schabgeräusch beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. bmw1 bei start schleift etwas

    ,
  2. bmw e81 schleift beim starten

    ,
  3. auto lautes geräusch kaltstart

    ,
  4. bmw 116i nach kaltstart extrem lautes klackern,
  5. nach Kaltstart lautes Schleifgeräusch warmstart alles normal
Die Seite wird geladen...

Lautes Schleif bzw Schabgeräusch beim Kaltstart - Ähnliche Themen

  1. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  2. Kaltstart rausprogrammieren???

    Kaltstart rausprogrammieren???: Wie der Titel schon sagt, hab da eine Frage bezüglich des Kaltstarts meines M135. ;) Habe in der Suche leider nichts gefunden... Dank Downpipe,...
  3. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  4. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...