[E81] Lauter Klimakompressor - Turbinenartiges Geräusch normal?!

Dieses Thema im Forum "BMW 120d" wurde erstellt von Ministry, 03.07.2012.

  1. #1 Ministry, 03.07.2012
    Ministry

    Ministry 1er-Interessent(in)

    Dabei seit:
    12.10.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Und noch ein Problemchen...

    Sobald ich die Klimaanlage zuschalte wird ein drehzahlabhängiges Geräusch hörbar, dass wie das Hochlaufen einer Turbine klingt.
    Das Ganze ist recht deutlich hörbar, auch bei mittelmäßig lautem Radio.

    Ist an dem Klimakompressor was im Argen oder ist das normal, das die Klima recht laut läuft?

    Danke euch schon Mal!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ben 120dA LCI, 03.07.2012
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Also meiner ist auch ziemlich laut. Denke aber das ist normal, oder?
     
  4. #3 DEDE2005, 03.07.2012
    DEDE2005

    DEDE2005 1er-Liebhaber(in)

    Dabei seit:
    08.03.2012
    Beiträge:
    1.134
    Zustimmungen:
    9
    Ort:
    nähe München
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2011
    Vorname:
    Dennis
    Spritmonitor:
    Hier auch... scheint normal zu sein :)
     
  5. #4 BLACK-APEX, 03.07.2012
    BLACK-APEX

    BLACK-APEX Guest

    Bei mir kann ich nichts hören, wenn der Kompressor anläuft :-s
     
  6. #5 DEDE2005, 03.07.2012
    DEDE2005

    DEDE2005 1er-Liebhaber(in)

    Dabei seit:
    08.03.2012
    Beiträge:
    1.134
    Zustimmungen:
    9
    Ort:
    nähe München
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2011
    Vorname:
    Dennis
    Spritmonitor:
    hört man nur wenn es extrem heiss ist. Bei "normalen" Temps hatte ich bissher auch noch nix.
     
  7. #6 oktavius, 03.07.2012
    oktavius

    oktavius 1er-Profi

    Dabei seit:
    21.07.2010
    Beiträge:
    2.701
    Zustimmungen:
    54
    Ort:
    Hamm
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Gregor
    Spritmonitor:
    ist gewöhnlich auch eher laut, aber sobald metallisch klingt oder das kühlen ewig dauert:
    Kühlmittelstand prüfen lassen
    Klimakompressoren gehen nicht aus Zufall kaputt ;)
     
  8. #7 R1-Rider, 03.07.2012
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.564
    Zustimmungen:
    13
    Ort:
    Wedel
    Vorname:
    Olli
    Spritmonitor:
    Ist normal, da gibt es hier schon mehrere Threads drüber. Allerdings hört man es nur, wenn die Klima Leistung bringen muß, wie auch schon geschrieben wurde.

    Gruß
    Olli
     
  9. #8 spitzel, 04.07.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.855
    Zustimmungen:
    45
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Liegt an einer Leitung die sich aufschwingt.


    Sent from Arcas 737
     
  10. suny

    suny 1er-Fahrer(in)

    Dabei seit:
    10.06.2014
    Beiträge:
    67
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    suny
    An welcher Leitung liegt es denn? die Ansaugleitung die vom Kompressor weggeht, die in der neueren Ausführung einen dicken Schwingungstilger mit dran hat oder kann es noch ein/mehrere andere Leitungsstücke der Klima sein die sich aufschwingen?
    :roll:
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Würde mich auch interessieren.. das Geräusch nervt brutal
     
  13. #11 Mikel4444, 08.10.2014
    Mikel4444

    Mikel4444 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Vorname:
    Michael
    denke auch nicht, dass es am kompressor liegen kann. hatte vor einem jahr einen neuen kompressor bekommen. turbinenartiges geräusch hatte/habe ich mit beiden.
     
Thema: Lauter Klimakompressor - Turbinenartiges Geräusch normal?!
Besucher kamen mit folgenden Suchen
  1. klimaanlage macht geräusche wie eine turbine

    ,
  2. bmw 5 Geräusch wie turbine

    ,
  3. bmw 1er klimaanlage laut e81

Die Seite wird geladen...

Lauter Klimakompressor - Turbinenartiges Geräusch normal?! - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  3. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  4. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  5. Automatik Schalthebel macht Geräusche

    Automatik Schalthebel macht Geräusche: Hi Leute, beim Schaltvorgang von N nach D oder von D nach N surrt es am Schalthebel bzw direkt drunter. Es handelt sich hierbei um einen M135i...