Lastwechsel Antriebsstrang ruckeln/ Motor "rasseln"

Diskutiere Lastwechsel Antriebsstrang ruckeln/ Motor "rasseln" im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, bei meinem M135i BJ11/2012 HS, 19tkm habe ich folgendes festgestellt und bin mir nicht sicher, ob dies normal ist. Wenn ich...

  1. #1 simon1234, 05.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo zusammen,

    bei meinem M135i BJ11/2012 HS, 19tkm habe ich folgendes festgestellt und bin mir nicht sicher, ob dies normal ist.

    Wenn ich z.B 100km/h im 6ten Gang fahre und in den 4ten schalte, kein Gas gebe und den Wagen durch die Motorbremse langsamer werden lasse.

    Wenn man dann leicht aufs Gas geht spürt man sowas wie ein durchrutschen oder leichten Schlag bis er richtig zieht. Dies ist nur einmal nach dem zurückschalten. Beim nächsten Gas geben/wegnehmen im selben Gang ist dies nicht mehr zu spüren. Was kann das sein? Bzw. ist die ein Fehler?
    --------------------------------------------
    Noch eine Frage:
    Beim Kaltstart habe ich, wenn man direkt an die Fahrzeugfront geht ein leichtes nicht gleichmäßig wiederholendes "Klappern".
    Sobald der Motor eine Weile läuft ist die Geräusch weg. Bei warmem Motor nicht wahrnehmbar. Was könnte dies sein?#
    -----------------------------------------------------
    Meine Gewährleistung läuft im November aus. Lohnt die BMW "Garantieversicherung". Oder muss man sich da bei einem Schaden streiten?
    Ist da der BMW Händler mein Ansprechpartner im Schadenfall bzgl. der Abwicklung?


    Vielen Dank schon mal im voraus.

    mfg Simon
     
  2. bmwumm

    bmwumm 1er-Interessent(in)

    Dabei seit:
    06.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Hallo Simon,

    zum erstgenannten kann ich nichts sagen, aber dieses Klappern nach dem Kaltstart ist bei meinem genau wie beschrieben. Bin damit zum Händler und die sagten ist nicht normal. Sie haben dann den Riemenspanner + Riemen getauscht und am nächsten Morgen nochmal getestet mit dem Ergebnis, dass es behoben wäre. Hatte aber gar nichts gebracht. Beim 2. Versuch war man immer noch der Meinung, dass es vom Spanner kommt und hat ihn dann (angeblich) nochmal getauscht um dann feststellen, dass sich nichts verändert hat. Dann wurde festgestellt, dass das Klappern auch ohne Riemen da ist.
    Jetzt haben Sie ein Puma Fall angelegt und Videos/Soundfiles nach München geschickt und hoffen auf Hilfe. Meiner ist von 10/2012 HS und hat 19000 gelaufen. Solltest du auf jeden Fall mal vorführen.
     
  3. #3 simon1234, 09.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo nochmal,
    Kann das evtl mal jemand bei der Fahrt prüfen mit dem kleinen Schlag beim zurückschalten und nach dem schiebebetrieb aufs Gas gehen. Wäre echt nett.

    Und vllt. kann ja jmd. mal an seine Fahrzeugfront hören, ob der Motor im Kaltstart leichte metallische klappergeräusche von sich gibt. Ist wirklich leise. Im Fahrzeug hört man nix. Denke Spannrolle.

    Würde mir echt helfen vielen Dank.
     
  4. #4 dragofoscar, 10.10.2014
    Zuletzt bearbeitet: 10.10.2014
    dragofoscar

    dragofoscar 1er-Fahrer(in)

    Dabei seit:
    22.05.2006
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hi
    kalt läft er doch immer etwas unrunder und metallischer. Das habe ich auch - war auch bei meinem Audi virher so.
    Wenn er warm ist, dann ist es weg. Warum soll das gleich die Spannrolle sein. Kalte Bauteile klingen halt anders als warme.

    ABER: Geräusche sind natürlich nicht zu beschreiben.
    Ein Klappern habe ich eigentlich nicht - eher ein etwas minimal quitiegeres Geräusch, dass vom kalten Keilriemen kommt.

    Wenn es sogar BMW als non-normal erachtet, dann wird wohl was sein.

    Haltet uns mal auf dem Laufenden :)
     
  5. #5 simon1234, 12.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo,

    habe im November eine Termin beim Händler Service usw. da werde ich die Sachen vortragen.

    Das Klappern, habe heute nochmal nachgehört. Denke kommt von der Steuerkette. Habe mal den Öldeckel bei laufendem Motor geöffnet, dann hört man es richtig klappern. Bin gespannt was Sie sagen.

    Gibts beim N55 Steuerkettenprobleme?
     
  6. bmwumm

    bmwumm 1er-Interessent(in)

    Dabei seit:
    06.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Mein Händler hatte mir erzählt, dass man das Klappern bei angenommenen Öldeckel deutlicher hört.
    Habe das jetzt mal ausprobiert und mich richtig erschrocken, weil es sich so anhört, als ob man mit nem Hammer gegen den Motorblock klopft. München hat jetzt gesagt, sie sollen gucken ob Späne im Ölfilter sind. Bring ihn morgen wieder in die Werkstatt. Könnte vielleicht die Kette sein. Als ob sie "rumschlackert"und irgendwo anschlägt.
     
  7. #7 simon1234, 12.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo. Ja genau so ist es. Öldeckel auf. Hört sich dann brutal an.

    Bitte schreibe hier dann, was der Händler gesagt hat.
     
  8. #8 andilummerland, 12.10.2014
    andilummerland

    andilummerland 1er-Fahrer(in)

    Dabei seit:
    05.04.2013
    Beiträge:
    110
    Zustimmungen:
    40
    Ort:
    Leverkusen
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2014
    Vorname:
    Andreas
    Spritmonitor:
    Hallo Simon,
    ich habe es bei meinem mal nachgestellt. Bin 100km/h im 6ten Gang gefahren und habe dann in den 4ten geschaltet, ohne Gas den Wagen durch die Motorbremse langsamer werden lassen.
    Beim leichten Gasgeben war nichts von Durchrutschen oder einem Schlag zu spüren. Habe aber auch erst knapp 3000 km auf der Uhr.
    Meinst Du mit dem Klappern im klaten Zustand vielleicht ein leichtes Rasseln? Das soll unbedenklich sein.
    LG
     
  9. #9 simon1234, 12.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo Andreas,
    Danke fürs versuchen.
    Ja Rasseln od Klappern schwer einzustufen. Wenn man den Öldeckel aufmacht hört Mann das Geräusch laut.
    Ja ich hab ja den händlertermin. Ein Jahr Gewährleistung verlängere ich auf jeden Fall.
    das mit dem Antriebsstrang könnte vom Zweimassenschwungrad kommen. Ein Kollege hat am Passat das selbe. Naja ich werde sehen.
     
  10. iMax89

    iMax89 1er-Interessent(in)

    Dabei seit:
    17.06.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Max
    Zum Durchrutschen / Schlag:

    Die Kraft muss von der Kurbelwelle bis zu den Hinterrädern - das is ein weiter weg der über verschiedenste Verbindungen (Getriebe, Hardyscheibe,Antriebswelle, Differential, etc.) die alle ein kleines bissschen Spiel haben (können). Dieses Spiel (i.S.v. wackeln) summiert sich dann eben auf zu diesem leichten Schlag.
     
  11. bmwumm

    bmwumm 1er-Interessent(in)

    Dabei seit:
    06.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Hallo,

    Hier ein Status zum Klackern. Wagen ist sei Montag in der Werkstatt (3. mal jetzt). München gibt Anweisung, was geprüft werden soll. Im Öl sind keine Späne. Öldruck ist Ok.
    Gestern mussten sie den Ventildeckel runtermachen und sollten da was an den Ventilen testen. Wohl ohne Ergebnis und heute nichts Neues aus dem Süden.
    Ich was rumgesucht im Internet und mittlerweile glaube ich, dass das Geräusch von der Vakuumpumpe kommt. Wenn man N55 + Vakuumpumpe in Google eingibt, findet man Videos mit exakt dem Klackern wie es sich bei meinem anhört und als Ursache wird die Pumpe genannt. Diesen Hinweis hat die Werkstatt wohl auch weitergegeben aber es gab keine Reaktion. Nächste Woche geht das Spiel weiter. Die Vorgehensweise scheint mir nicht sehr effektiv zu sein.
     
  12. #12 simon1234, 17.10.2014
    Zuletzt bearbeitet: 17.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hi. Ja denke auch die Vakuumpumpe. Auf youtube gibt's videos. Auch mit dem Deckel öffnenn.

    Ich lasse den Händler sicher nicht an meinem Fahrzeug irgendwelche Wirren Reparaturversuche machen. Notfalls stell ich mich daneben.

    Vielen Dank dir.
     
  13. #13 bmwumm, 21.10.2014
    Zuletzt bearbeitet: 21.10.2014
    bmwumm

    bmwumm 1er-Interessent(in)

    Dabei seit:
    06.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Heute rief der Händler an und meinte sie lagen richtig, es ist die Vakuumpumpe. München hatte noch einiges testen lassen und hat jetzt die Reparatur freigegeben. Wenn man (weiß nicht wie) die Pumpe abklemmt, ist das Geräusch weg.
    Am Donnerstag soll ich ihn wieder kriegen. Dann war der Wagen insg. 18 Tage verteilt auf 3 Termine in der Werkstatt. Werde berichten.

    Dann kannst du dir bzw. kann dein Händler sich die Sucherei sparen.
     
  14. #14 simon1234, 22.10.2014
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hi,

    vielen Dank. Ich gehe auch von dieser Pumpe aus.

    Den Händler lasse ich sowieso nicht auf eigene Faust an meinem Fahrzeug "reparieren oder basteln". Dies erfolgt nur mit meiner Abstimmung, bzw. Überwachung.

    Ich habe ja am 10.11 den Termin beim Händler.
     
  15. bmwumm

    bmwumm 1er-Interessent(in)

    Dabei seit:
    06.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Hi,

    zur Info. Heute sollte ich endlich den Wagen mit neuer Vakuumpumpe wieder kriegen.
    Aber iss nich. Klackerte heute morgen im kalten Zustand wie vorher. Das war jetzt der 3. Versuch und ich war selber überzeugt, dass es diese Pumpe war. Weiss jetzt nicht wie es weitergeht.
    Werde berichten.
     
  16. #16 mischa309, 27.02.2015
    mischa309

    mischa309 1er-Interessent(in)

    Dabei seit:
    18.02.2015
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    AB
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2013
    Vorname:
    Michael
    Hi,

    was ist denn daraus geworden? Gibt es neue Erkenntnisse oder ist das Problem inzwischen behoben?
     
  17. #17 simon1234, 27.02.2015
    simon1234

    simon1234 1er-Interessent(in)

    Dabei seit:
    06.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hallo,

    bei mir hat der "Motorenspezialist" und der Meister nicht viel dazu gesagt.

    Normal, abwarten..................

    Naja denke fast das haben alle, also immer schön feuer und schauen, ob er hält:narr::narr::narr::narr:
     
  18. m-crew

    m-crew 1er-Fahrer(in)

    Dabei seit:
    01.04.2013
    Beiträge:
    317
    Zustimmungen:
    2
    Ort:
    Würzburg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    Das ist ein normales Geräusch, hat jeder N55 am besten auch wenn er kalt ist und besonders im Nieren Bereich zuhören.
     
Thema: Lastwechsel Antriebsstrang ruckeln/ Motor "rasseln"
Die Seite wird geladen...

Lastwechsel Antriebsstrang ruckeln/ Motor "rasseln" - Ähnliche Themen

  1. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  4. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...