[E87] Lambdasonde ?!

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von Jokerface, 19.07.2013.

  1. #1 Jokerface, 19.07.2013
    Zuletzt bearbeitet: 19.07.2013
    Jokerface

    Jokerface 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    62
    Zustimmungen:
    0
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Philipp
    Hey Leute,

    ich versuche mein Problem mal genau zu schildern und hoffe, dass mir einer helfen kann:

    Nach einer normalen Fahrt stand ich auf einem Parkplatz und machte meinen Motor aus. Ich bemerkte, dass ich ungünstig stand, starte den Motor wieder und *bling* gelbe Motorkontrollleuchte im Display, die darauf deutet, dass mein Motor sich im Notlaufprogramm befindet und ich bald zum freundlichen soll und ebenfalls das gelbe Symbol was auf schlechte Abgaswerte hindeutet.
    Naja ich noch 2 mal an und aus, keine Besserung, und der Wagen fuhr mit gefühlten 30 PS.
    Mhh.. ich gegoogled und meine Batterie mal ausgebaut.
    9 Volt !? (ist eine Bosch und wurde 2010 verbaut) hatte die noch und hab sie übernacht geladen. Nächsten Tag wieder eingebaut und der Wagen fuhr wieder mit normaler Leistung aber die Fehler blieb weiterhin im Display. Die Tage hatte ich mal volle Leistung, dann mal wieder die gedrosselte, aber immer ab Start beide Varianten. Ich hatte nie während einer Fahrt plötzlich Leistungsverlust, bzw. das Notlaufprogramm.
    Bin zu BMW und wollte, dass die mir ein neues Update drauf machen und meinen alten Kettenspanner wechseln. Softwarestand war aus 2005.
    Haben die gemacht und er sagte, meine Fehlermeldung im Display sei weg aber ein Fehler würde noch bestehen: Lambdasondenvorzheizung??
    Na gut.. ich trotzdem erstmal zufrieden und in einer Woche ca 500 km gefahren.
    Dann gestern ich zuhause angekommen, steige aus und war mit meiner Parkung nicht ganz zufrieden. Ich wieder rein, den Motor angemacht und *bling* meine Meldung ist wieder da.... Wieder nach dem mein Motor kurz aus war und ich ihn gestartet habe.. genau wie auf dem Parkplatz.
    Ich könnte sooo :crybaby: !

    Was ist diese Lambdasondenheizung? Ich weíß, dass die beim Start in der kältephase hilft, aber nicht ob die bei der Lambdasonde sitzt oder die Lambdasonde selbst diese Heizung verbaut hat??
    Desweiteren weiß ich, dass eine Lambdasonde vor und eine nach dem Kat verbaut ist. Haben beide diese Heizung? Im Fehlerspeicher stand angeblich vor dem Kat, aber bei vielen Usern ist es wohl trotzdem die hinter dem Kat.

    Vielleicht kennt einer mein Problem oder weiß was diese Heizung genau ist.

    Edit: Ahja.. eins ist mir noch eingefallen. Wenn ich meinen Wagen starte, zuckt er im kalten Zustand gerne mal auf den ersten 500 m. Kann das noch ein Hinweis auf die Lambdasondenheizung sein oder fällt das unter "normal" ?


    Sorry für den langen Text, aber wollte keine Details auslassen.

    Bin jedem Rat sehr dankbar! :daumen:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lambdasonde ?!

Die Seite wird geladen...

Lambdasonde ?! - Ähnliche Themen

  1. Lambdasonde vor/nach Kat die selbe?

    Lambdasonde vor/nach Kat die selbe?: Hey Jungs, ich habe jetzt das komplette Forum durchsucht und halb google:roll:, habe einen 116i e87 Bj 05/2006. Erstmal wieviel Lambdasonden hat...
  2. Pinbelegung Lambdasonde (Steckverbinder Kabelbaum)

    Pinbelegung Lambdasonde (Steckverbinder Kabelbaum): Hallo. Leider war bei meinem 120i E81 (BJ 2008 )ein Marder am Werk und hat ein Stück Kabel geklaut. Konkret fehlt ein Teil des Lambdasonden...
  3. [E81] Lambdasonde Kurzschluss nach Plus

    Lambdasonde Kurzschluss nach Plus: Guten Tag zusammen, Ich habe ein Problem seid 2 Tagen und zwar leuchtet bei mir die MKL. Ich habe bereits eine Fehlerdiagnose mit INPA und ISTA+...
  4. [E87] Ruckeln durch defekte Lambdasonde

    Ruckeln durch defekte Lambdasonde: Hallo Zusammen, fahre nun seit etwa 1,5 Jahren schon damit rum, dass besonders nach Autobahnfahrten die gelbe Motorkontrollleuchte aufblinkt und...
  5. [E87] Fehlermeldung von NOx-Sensor und Lambdasonde

    Fehlermeldung von NOx-Sensor und Lambdasonde: Hallo Zusammen, Ich habe gestern meinen Fehlerspeicher in einer freien Werkstatt auslesen lassen, da man in der Werkstatt davor einfach meinte,...