[E81] Lambdasonde Kabel ersetzen

Dieses Thema im Forum "BMW 116i" wurde erstellt von king44king, 19.07.2015.

  1. #1 king44king, 19.07.2015
    king44king

    king44king 1er-Fahrer(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    146
    Zustimmungen:
    1
    Ort:
    Frankfurt/Mosbach
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    04/2010
    Spritmonitor:
    Moin moin,

    letzte Woche kam mein 1er vom TÜV mit dem Kommentar, meine Lambdasonde habe einen Marderschaden.
    Ich also im Motorraum geguckt und an den beiden Sonden nichts sehen können, daraufhin zu einem Kumpel gefahren und die Karre über eine Grube gefahren und von unten geguckt:
    Da baumelt das Kabel der Sonde vor dem VSD freudig durch die Gegend, sieht tatsächlich durchgebissen/abgerissen aus.

    Was meint ihr, lässt sich das Kabel der Sonde einzeln ersetzen? Weiß jemand wie lang es ist und wo es hinführt (damit ich weiß was ich alles abbauen muss)?
    Habe wenig Lust mir eine komplett neue Sonde zu kaufen, wenn ich ja eigentlich nur das Kabel wieder anlöten müsste.

    Hier noch ein Bild der ganzen Geschichte:[​IMG]

    Gruß Lukas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.113
    Zustimmungen:
    200
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    anlöten is da eher schwierig, weil des ja hitzebeständiges silikonkabel is, wegen der temperaturen die da herrschen. is mit nem schrumpfschlauch nix zu wollen, der hält des net aus.
    lambda sonde is oben angesteckt, haube vom motor runter, dann siehst den stecker eigentlich.
     
  4. #3 king44king, 19.07.2015
    king44king

    king44king 1er-Fahrer(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    146
    Zustimmungen:
    1
    Ort:
    Frankfurt/Mosbach
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    04/2010
    Spritmonitor:
    Top, danke für den Tipp!
    Dann komme ich wohl nicht drumrum mir entweder eine neue Sonde mit Kabel zu kaufen.
    Die Kabel werden ja wohl auch nicht an die Sonde gesteckt sein, sondern wahrscheinlich vergossen. Kann man also auch nicht das von einer defekten Sonde als Teilespender abgreifen...
     
  5. #4 davide9213, 19.07.2015
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    2
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Ich hatte auch ein durchtrenntes Kabel, mein BMW Händler konnte das flicken und nun fahr ich seit 2 1/2 jahren damit durch die Gegend.
     
  6. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.113
    Zustimmungen:
    200
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    kann gut gehen, muss aber net, je nachdem wo der kleine pelzige teufel gewütet hat.
     
  7. #6 king44king, 19.07.2015
    king44king

    king44king 1er-Fahrer(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    146
    Zustimmungen:
    1
    Ort:
    Frankfurt/Mosbach
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    04/2010
    Spritmonitor:
    Ab jetzt ist es offiziell, die gelbe Leuchte ist an.

    Werde morgen mal einen Bekannten fragen was der machen kann, entweder es wird repariert oder ich muss in den sau'ren Apfel beißen und die komplette Einheit muss eben erneuert werden.

    Marder ... der Freund aller Autofahrer, die auch nur in entfernter Nähe zu Feld, Wald und Wiese wohnen. Das muss jetzt kein Marderabwehrthread werden, denke davon gibt es genügend, werde mich mal umsehen was es in der Richtung zu investieren gilt. Eigentlich wollte ich um das anscheinend einzig wirksame Mittel (Weidenzaunprinzip) herumkommen aber mal sehen ...

    Gruß Lukas
     
  8. #7 davide9213, 19.07.2015
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    2
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Marderbiss ist in der Teilkasko versichert, sollte das kabelflicken nicht gehen, versuch deine Versicherung dafür Zahlen zu lassen!
     
  9. #8 dr.schuh, 19.07.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Sollte die TK übernehmen, hat meine im März auch gemacht. Kabel der Sonde ist leider nicht separat zu tauschen. Bei mir war's auch direkt an der Sonde angeknabbert, so dass es sich auch nicht flicken ließ. Hátte ca. 300€ gekostet, aber letztendlich eben nur die TK SB.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 king44king, 20.07.2015
    king44king

    king44king 1er-Fahrer(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    146
    Zustimmungen:
    1
    Ort:
    Frankfurt/Mosbach
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    04/2010
    Spritmonitor:
    Habe das ganze eben nochmals überprüft, es handelt sich bei mir auch nicht um die Lambdasonde sondern um den Abgastemperatursensor (TNr.:11787557710). Siehe Teileliste bei Leebmann Teil Nummer 3.

    Ist glücklicherweise günstiger als die Lambdasonden und dank des kurzen Kabels bestimmt auch einfacher zu wechseln. Bei dem Teil lohnt es sich eher nicht die Kasko zu bemühen.

    Cheers Lukas
     
  12. #10 king44king, 01.08.2015
    king44king

    king44king 1er-Fahrer(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    146
    Zustimmungen:
    1
    Ort:
    Frankfurt/Mosbach
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    04/2010
    Spritmonitor:
    Ich habe gestern herausgefunden, dass der dämliche Nager anscheinend Gefallen an Stecker und Buchse gefunden hat. Genau die beiden Teile fehlen nämlich auf dem Weg vom Kabelbaum zum alten Temperatursensor.

    Was ich jetzt also brauche, ist das Gegenstück zu Teil 18 , also die Buchse. Weiß jemand wie ich deren Teilenummer herausfinden kann?

    Und wo finde ich den entsprechenden Schaltplan, gibt es so etwas überhaupt für so neue Autos irgendwo? Die beiden übrigen Kabel, die ich jetzt wieder vercrimpen und in der neuen Buchse unterbringen muss sind pink sowie gelb mit schwarzen Punkten ... ich müsste halt wissen welches Kabel wo in das Buchsengehäuse gehört (die beiden vom Sensor kommenden Kabel sind praktischerweise beide schwarz).

    Gruß Lukas
     
Thema: Lambdasonde Kabel ersetzen
Besucher kamen mit folgenden Suchen
  1. bmw 135i lambdasonde programmieren

Die Seite wird geladen...

Lambdasonde Kabel ersetzen - Ähnliche Themen

  1. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  2. [E8x] JB4 N54 inkl DP-Fix, vMax und USB-Kabel

    JB4 N54 inkl DP-Fix, vMax und USB-Kabel: Biete hier ein voll funktionsfähiges JB4 zum Verkauf an. Es war in einem 135i Bj 2008 verbaut. Bis zum Ausbau hat alles funktioniert. Rest siehe...
  3. Lambdasonde vor/nach Kat die selbe?

    Lambdasonde vor/nach Kat die selbe?: Hey Jungs, ich habe jetzt das komplette Forum durchsucht und halb google:roll:, habe einen 116i e87 Bj 05/2006. Erstmal wieviel Lambdasonden hat...
  4. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  5. Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?

    Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?: Hallo, bei meinem 1er BJ. 2006 ist Standlich (Angels Eye) vorne links ausgefallen. Mit viel Mühe habe ich den Kabel herausbekommen und...