[E82] Lambdasonde defekt?

Diskutiere Lambdasonde defekt? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, habe gestern leider zum ersten mal Bekanntschaft mit meiner MKL gemacht. Das ganze war bei max. Tempo also 260 laut Tacho....

  1. AkiRa

    AkiRa 1er-Fan

    Dabei seit:
    16.09.2013
    Beiträge:
    797
    Zustimmungen:
    0
    Ort:
    Langenfeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Dominic
    Hallo,

    habe gestern leider zum ersten mal Bekanntschaft mit meiner MKL gemacht.

    Das ganze war bei max. Tempo also 260 laut Tacho.

    Leistung wurde zurückgenommen und ich bin direkt rechts rüber und langsam nach Hause.

    Zuhause Fehler ausgelesen und folgendes gefunden:

    2C56
    2C58

    So wirklich was gefunden habe ich dazu leider nicht, von den Symptomen her fühlt es sich aber nach einem. Problem mit der Lambdasonde an.

    Mein Verbrauch ist meiner Meinung nach gestiegen, im Rückwärtsgang ruckelt er manchmal so als ob er kurz vorm absaufen ist und fängt sich dann wieder und jetzt der Fehler mit der MKL.

    Falls jemand nen Tipp hat, wäre ich dankbar. Ansonsten läuft es wohl auf nen Besuch beim freundlichen hinaus, dank der Rückrufaktion der R6 wollt ich da eh vorbei :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    58
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Laß mal vernünftig auslesen, dann kommt sicher auch ein ordentliches Fehlerbild bei raus.
     
Thema: Lambdasonde defekt?
Die Seite wird geladen...

Lambdasonde defekt? - Ähnliche Themen

  1. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  2. [E87] Lambdasonde Ausbau

    Lambdasonde Ausbau: Hallo liebe Forumsgemeinde, Leider leuchtet zur Zeit meine Motorkontrollleuchte und es ist folgender Fehler hinterlegt: Fehlercode 11390...
  3. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  4. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  5. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis