[E82] Lambdasonde Bank 2 Hinter Kat

Diskutiere Lambdasonde Bank 2 Hinter Kat im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute, beim Einbau der 135i AGA ist eine meiner Lambdasonden Kaputt gegangen. (Monitorsonde, keine Regelsonde) Der Fehlerspeicher zeigt...

  1. #1 Shnu, 28.05.2013
    Zuletzt bearbeitet: 28.05.2013
    Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Hey Leute,

    beim Einbau der 135i AGA ist eine meiner Lambdasonden Kaputt gegangen. (Monitorsonde, keine Regelsonde)
    Der Fehlerspeicher zeigt Lambdasonde Bank 2 Hinter bzw Nach Kat an.

    Welche brauch ich dann nun? Nr. 4 oder Nr. 5?
    Der vom Bmw sagte noch es sei die Sonde für die Zylinder 4-5-6

    BMW Ersatzteile Teilekatalog - leebmann24.de

    Soweit ich es rausbekommen habe, müsste es dann die Nr. 5 sein.
    Will aber lieber auf Nummer sicher gehen.


    Danke!
     
  2. Mauli

    Mauli 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    174
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2010
    jo zylinder bank 2 is zylinder 4 5 und 6 also in fahrtrichtung hinten.
    es ist teil 5
     
  3. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Alles Klar, dann lag ich ja richtig. Danke dir. Wird bestellt.
     
  4. #4 525dA_Touring, 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    366
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    nah ich drück mal die daumen das es nur die sonde ist für 200 euro, garantie kulanz ist da nicht zu erwarten ?
     
  5. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Ich hoffe auch :/ Kulanz kann ich keine erwarten, da es ja mein eigenes verschulden ist, dass die kaputt gegangen ist. Ich bin aber erstmal zuversichtlich und hoffe das nach einer neuen Sonde ruhe ist.
     
  6. #6 525dA_Touring, 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    366
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    nah was haste den gemacht ? alten msd abgeflanscht und neuen ran odr haste im loch rumgestochert und dreck rein gepustet ?

    biste an kabel oder stecker ran gekommen ?

    sehr sehr komisch
     
  7. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Wir mussten am Flansch zum Kat ranschweißen, da die Schrauben nicht mehr rauszubekommen waren. Naja und genau da Befindet sich ja in etwa die Sonde. Denke mal das es dabei passiert ist...
     
  8. #8 525dA_Touring, 29.05.2013
    Zuletzt bearbeitet: 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    366
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    wie bitte ? hab ihr die Kupfermuttern nicht abbekommen ? hab doch gesagt paar Tage vorhher mal mit wd40 einhauen. haste mal ein bild von der aktion gemacht ?

    schraub sie doch mal am we raus und schau mal ob man sie reinigen kann oder ob der motor dort flaschluft zieht oder abgase raus drückt
     
  9. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Problem nun endlich behoben.
    Lamdasonde ausgetauscht, Fehlerspeicher Gelöscht und alles wieder gut :)
     
  10. #10 Adrian130, 06.07.2013
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    356
    Zustimmungen:
    2
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    was hast den bezahlt?
     
  11. #11 elusive, 26.07.2013
    elusive

    elusive 1er-Fahrer(in)

    Dabei seit:
    28.05.2011
    Beiträge:
    405
    Zustimmungen:
    4
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Das würde mich auch noch mal interessieren!

    Was hast du letztlich dafür bezahlt (Teile- und Montagekosten)?
     
  12. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    609
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Lamdasonde hab ich 130€ bezahlt und einbau muss ich mal auf rechnung schauen. Hatte ich direkt mit einbau meines EibachProKits machen lassen. War aber nicht viel.
     
Thema: Lambdasonde Bank 2 Hinter Kat
Besucher kamen mit folgenden Suchen
  1. lambdasonde e82

    ,
  2. n54 lambdasonde nach kat

    ,
  3. bmw lamdasonde bank 2 nach kat

    ,
  4. n54 bank 2 abschaltung,
  5. bmw e87 lambdasonde bank 2
Die Seite wird geladen...

Lambdasonde Bank 2 Hinter Kat - Ähnliche Themen

  1. [Verkauft] Generation 2 Original Carly Wifi Adapter für iOS

    Generation 2 Original Carly Wifi Adapter für iOS: Hallo, ich verkaufe hier meinen Generation 2 Original Carly Wifi Adapter für iOS Der Adapter funktioniert ohne Probleme. Ich habe ihn am...
  2. Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH

    Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH: Hat jemand Probleme mit der Bluetooth Verbindung am Oreo 8.0 und 8.1 an seiner "kleinen" Anlage, also Freisprecheinrichtung mit USB-Schnittstelle...
  3. ESD für F20 120i LCI 2

    ESD für F20 120i LCI 2: Hallo! Ich bin auf der Suche nach einem passenden ESD für meinen F20 LCI 2 (mit Serienklappe). Gibt es etwas was plug and play verbaut warden...
  4. Soundanlage e81 118d 2-Türer

    Soundanlage e81 118d 2-Türer: Hi Leute, Ich habe vor kurzem meine alte, hässliche A-Klasse mit einem 1er ersetzt und bin hin und weg. ABER, was mich schon seit den Probefahrten...
  5. [Verkauft] Biete iPad Air 2

    Biete iPad Air 2: Hallo biete hier mein iPad Air 2 16GB an. Das Gerät ist 2 Jahre alt. Es hat unser Haus nie verlassen. Das iPad war Teil eines...