[E82] Lambdasonde Bank 2 Hinter Kat

Dieses Thema im Forum "BMW 125i" wurde erstellt von Shnu, 28.05.2013.

  1. #1 Shnu, 28.05.2013
    Zuletzt bearbeitet: 28.05.2013
    Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Hey Leute,

    beim Einbau der 135i AGA ist eine meiner Lambdasonden Kaputt gegangen. (Monitorsonde, keine Regelsonde)
    Der Fehlerspeicher zeigt Lambdasonde Bank 2 Hinter bzw Nach Kat an.

    Welche brauch ich dann nun? Nr. 4 oder Nr. 5?
    Der vom Bmw sagte noch es sei die Sonde für die Zylinder 4-5-6

    BMW Ersatzteile Teilekatalog - leebmann24.de

    Soweit ich es rausbekommen habe, müsste es dann die Nr. 5 sein.
    Will aber lieber auf Nummer sicher gehen.


    Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mauli

    Mauli 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2010
    jo zylinder bank 2 is zylinder 4 5 und 6 also in fahrtrichtung hinten.
    es ist teil 5
     
  4. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Alles Klar, dann lag ich ja richtig. Danke dir. Wird bestellt.
     
  5. #4 525dA_Touring, 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    nah ich drück mal die daumen das es nur die sonde ist für 200 euro, garantie kulanz ist da nicht zu erwarten ?
     
  6. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Ich hoffe auch :/ Kulanz kann ich keine erwarten, da es ja mein eigenes verschulden ist, dass die kaputt gegangen ist. Ich bin aber erstmal zuversichtlich und hoffe das nach einer neuen Sonde ruhe ist.
     
  7. #6 525dA_Touring, 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    nah was haste den gemacht ? alten msd abgeflanscht und neuen ran odr haste im loch rumgestochert und dreck rein gepustet ?

    biste an kabel oder stecker ran gekommen ?

    sehr sehr komisch
     
  8. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Wir mussten am Flansch zum Kat ranschweißen, da die Schrauben nicht mehr rauszubekommen waren. Naja und genau da Befindet sich ja in etwa die Sonde. Denke mal das es dabei passiert ist...
     
  9. #8 525dA_Touring, 29.05.2013
    Zuletzt bearbeitet: 29.05.2013
    525dA_Touring

    525dA_Touring 1er-Fahrer(in)

    Dabei seit:
    07.02.2012
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    LOS
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2007
    Vorname:
    Thomas
    wie bitte ? hab ihr die Kupfermuttern nicht abbekommen ? hab doch gesagt paar Tage vorhher mal mit wd40 einhauen. haste mal ein bild von der aktion gemacht ?

    schraub sie doch mal am we raus und schau mal ob man sie reinigen kann oder ob der motor dort flaschluft zieht oder abgase raus drückt
     
  10. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Problem nun endlich behoben.
    Lamdasonde ausgetauscht, Fehlerspeicher Gelöscht und alles wieder gut :)
     
  11. #10 Adrian130, 06.07.2013
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    was hast den bezahlt?
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 elusive, 26.07.2013
    elusive

    elusive 1er-Fahrer(in)

    Dabei seit:
    28.05.2011
    Beiträge:
    404
    Zustimmungen:
    4
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Das würde mich auch noch mal interessieren!

    Was hast du letztlich dafür bezahlt (Teile- und Montagekosten)?
     
  14. Shnu

    Shnu 1er-Fan

    Dabei seit:
    25.10.2011
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Vorname:
    Oliver
    Lamdasonde hab ich 130€ bezahlt und einbau muss ich mal auf rechnung schauen. Hatte ich direkt mit einbau meines EibachProKits machen lassen. War aber nicht viel.
     
Thema: Lambdasonde Bank 2 Hinter Kat
Besucher kamen mit folgenden Suchen
  1. bmw e87 lambdasonde bank 2

Die Seite wird geladen...

Lambdasonde Bank 2 Hinter Kat - Ähnliche Themen

  1. ohne Kat

    ohne Kat: Abend, mich würde mal interessieren was genau passiert wenn man ohne Kat erwischt wird und es rauskommt? Einige sagen Steuerhinterziehung:...
  2. [F20] F20 (Combox): Wo 2. Endstufe unterbringen?

    F20 (Combox): Wo 2. Endstufe unterbringen?: Moin! Ich bin gerade dabei, meine Anlage ein wenig zu erweitern. Aktuell habe ich als Amp eine Eton MA75.4 - die sitzt im Kofferraum am...
  3. Carly Adapter GEN 2 Android Bluetooth

    Carly Adapter GEN 2 Android Bluetooth: Ich suche einen Android-Bluetooth OBD-Adapter für Android, die 2. Generation.
  4. Lambdasonde vor/nach Kat die selbe?

    Lambdasonde vor/nach Kat die selbe?: Hey Jungs, ich habe jetzt das komplette Forum durchsucht und halb google:roll:, habe einen 116i e87 Bj 05/2006. Erstmal wieviel Lambdasonden hat...
  5. HTTPS und HTTP/2 Nutzung

    HTTPS und HTTP/2 Nutzung: Hallo zusammen, Das 1erForum nutzt nun als eines der wenigen / ersten Foren in Deutschland HTTPS und HTTP/2. Das heißt nichts anderes, als dass...