Lambda-Sonde erneut kaputt!

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von 1er-fahrer84, 19.04.2007.

  1. #1 1er-fahrer84, 19.04.2007
    1er-fahrer84

    1er-fahrer84 1er-Interessent(in)

    Dabei seit:
    19.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!

    Scheinbar ist meine Lambda-Sonde innerhalb von 4 Wochen jetzt das zweite Mal kaputt. Mich würde mal interessieren woran das liegen kann, oder hatte ich einfach nur Pech mit der Austauschsonde?
    Grüße und Danke für die Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    1
    Hallo 1er-fahrer84,

    willkommen im 1erForum.

    Bisher hatte ich von diesem Fehler noch nichts gehört.
    Wie macht sich das denn bemerkbar ?? Fehleranzeige im BC ??

    Gruß,
    Frank
     
  4. #3 Berthold, 19.04.2007
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Hallo 1-er Fahrer84,

    willkommen bei uns!!

    Ich denke, dass bei dir die Anzeige im BC aufgeleuchtet hat, die auf eine defekte Sonde hinweist. Laß doch auch mal den BC checken, denn eine so kurze Laufzeit für eine Sonde ist nicht normal, vielleicht ist ja im BC was von der Rolle? Falls es doch die Sonde ist, sollte das Ganze in den Bereich "Kulanz" fallen!

    Immer saubere Abgase

    Berthold
     
  5. #4 1er-fahrer84, 19.04.2007
    1er-fahrer84

    1er-fahrer84 1er-Interessent(in)

    Dabei seit:
    19.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Danke schonmal für die schnellen Antworten.
    Also es hat lediglich im Armaturenbrett die Kontrolleuchte aufgeleuchtet, die aussieht, wie ein Motorblock. Es konnte erst beim Auslesen des Fehlerspeichers der Defekt festgestellt werden. Viel mehr würde mich noch interessieren, an was es liegen kann, dass die Lambdasonde überhaupt kaputt geht, das Auto hat erst 21.000km runter und ist erst 11 Monate alt, also praktisch fast neu.
    Liegt sowas am Fahrstil, denn der ist eigentlich normal?!
     
  6. #5 Bravolino, 12.07.2007
    Bravolino

    Bravolino 1er-Fahrer(in)

    Dabei seit:
    22.12.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Mannheim
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    also ich habe mein 130i seit 13 monaten und er hat 14.000 runter und nei mir war auch die lamdasonde gerade erst kaputt. Der Händler hat die Sonde vor und nach Kat gewechselt! Mal sehen wann sie wieder angeht!
    Gruß Manu
     
  7. #6 Alex1974, 12.07.2007
    Alex1974

    Alex1974 1er-Interessent(in)

    Dabei seit:
    23.06.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Basel
    Also so wie ich das sehe hast Du ja nur noch Schwierigkeiten mit Deinem BMW !
    Lenkrad, Aussenspiegel, Lambda-Sonde ..... !?

    Doch ein klein wenig KOMISCH :? :shock:

    Cheers,
    Alex
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lambda-Sonde erneut kaputt!

Die Seite wird geladen...

Lambda-Sonde erneut kaputt! - Ähnliche Themen

  1. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  2. F2x PDC-Sensor vorne kaputt - wie demontieren?

    F2x PDC-Sensor vorne kaputt - wie demontieren?: Servus :) bei mir ist der PDC-Sensor vorne außen defekt, es liegt auch schon das Ersatzteil hier, ich würde den nur gerne selbst austauschen....
  3. [E87] Lüftungsgitter kaputt bzw gebrochen

    Lüftungsgitter kaputt bzw gebrochen: hallo beim begestigen vom handy halterung ist einer von den lüftungsgitter kaputt gegangen. könntet ihr mir helfen wie kann ich das wechseln und...
  4. Ruckeln beim erneutem gas geben aus niedriger Drehzahl

    Ruckeln beim erneutem gas geben aus niedriger Drehzahl: Hallo BMW Freunde, nachdem ich lange im Netz recherchiert habe und leider nicht genau mein Problem wieder finden konnte, möchte ich gerne mal...
  5. 4 Injektoren kaputt, unruhiger Leerlauf

    4 Injektoren kaputt, unruhiger Leerlauf: Hallo zusammen, mein 1er Bj. 2010 82000 km (Neuer Motor bei 68000km aufgrund Steuerkette, Motoröldruckproblematik -> Motorschaden ) Modell :116i...