[E81] Läuft nicht richtig nach längerer Standzeit

Diskutiere Läuft nicht richtig nach längerer Standzeit im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute :winkewinke: Also mein 1er macht mir grade ein paar Sorgen :crybaby: Ich muss zurzeit das Auto stehen lassen, da ich einen Monat...

  1. M V N

    M V N 1er-Fahrer(in)

    Dabei seit:
    19.09.2010
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Vorname:
    Marvin
    Hallo Leute :winkewinke:

    Also mein 1er macht mir grade ein paar Sorgen :crybaby:
    Ich muss zurzeit das Auto stehen lassen, da ich einen Monat meinen Lappen abgeben muss :narr:

    Auf jedenfall habe ich ihn schon 2 mal umparken müssen und jedsmal als ich ihn angestellt habe ist er komplett unruhig gelaufen und es hat sich so angehört als würde für kurze zeit ein Zylinder nicht richtig mitlaufen :motz:
    gibts man etwas gas fängt sich das ganze wieder

    was kann das sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 welle68, 20.03.2012
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    609
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    wenn du denn wagen nur einpaarmeter vorfährst und dann
    abstellst, ist das normal das er sich beim nächsten starten schüttelt.
    ist halt nicht gut für den motor ihn nur kurz laufen zu lassen.
    öldruck für die ventile wird nicht richtig aufgebaut, kondenswasser bildet sich u.s.w.
    sollte sich aber nach ein paar metern fahrt wieder geben .
     
Thema:

Läuft nicht richtig nach längerer Standzeit

Die Seite wird geladen...

Läuft nicht richtig nach längerer Standzeit - Ähnliche Themen

  1. [E87] Automatische Heckklappe schließt nicht richtig

    Automatische Heckklappe schließt nicht richtig: Hallo zusammen,:winkewinke: ich habe heute meine Heckklappe umgebaut so dass sie automatisch öffnet sobald man den Knopf am Schlüssel drückt....
  2. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...
  3. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...
  4. Hilfe! E88 automatik Schaltet nicht mehr richtig!

    Hilfe! E88 automatik Schaltet nicht mehr richtig!: hallo, Ich habe heute den Lichtschalter gewechselt, und die mittelkonsole ausgebaut, um an den Aschenbecher heran zu kommen. Jetzt macht meine...
  5. [E8x] Längere Radschrauben (OZ) für Spurplatten

    Längere Radschrauben (OZ) für Spurplatten: Hallo, ich bin auf der Suche nach längeren Radschrauben für meine OZ Felgen, da ich hinten Spurverbreiterungen mit 10-15 mm verbauen will. Leider...