Läuft die Ölpumpe nach!?

Diskutiere Läuft die Ölpumpe nach!? im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Jungs, nach dem abstellen herrscht im Motorraum STILLE, ich dachte da läuft noch was nach, sind die Pumpen Flüsterleiste oder laufen nur...

  1. #1 Alex Biturbo, 19.12.2013
    Alex Biturbo

    Alex Biturbo 1er-Fan

    Dabei seit:
    27.07.2013
    Beiträge:
    873
    Zustimmungen:
    136
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Alex
    Hallo Jungs,

    nach dem abstellen herrscht im Motorraum STILLE, ich dachte da läuft noch was nach, sind die Pumpen Flüsterleiste oder laufen nur unter bestimmten Bedingungen nach!?
     
  2. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.836
    Zustimmungen:
    903
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    die ist in der tat elektrisch und kann das....nur beim 135ger, allerdings meines wissen die WASSERPUMPE:wink:
     
  3. m-crew

    m-crew 1er-Fahrer(in)

    Dabei seit:
    01.04.2013
    Beiträge:
    316
    Zustimmungen:
    2
    Ort:
    Würzburg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    Ölpumpe ist mechanisch da läuft nix nach.
    Wapu ja.
     
  4. #4 Alex Biturbo, 20.12.2013
    Alex Biturbo

    Alex Biturbo 1er-Fan

    Dabei seit:
    27.07.2013
    Beiträge:
    873
    Zustimmungen:
    136
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Alex
    Hört ihr eure Wasserpumpe nachlaufen!?
     
  5. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.072
    Zustimmungen:
    15
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Wasserpumpe ist egal. Der turbolader wird mit Öl gekühlt und das darf nicht stillstehen wenn der turbolader und das Öl sehr heiß sind da das Öl am turbolader an den heißen stellen verbrennt und Ablagerungen entstehen die eventuell irgendwann mal dem turbolader den garr ausmachen wenn er sich frisst (Lager)

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  6. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.836
    Zustimmungen:
    903
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ist zwar alles richtig, aber der lader wird per öl nicht nachgekuhlt.

    wenn das ein nachlauf ist, dann ists die WAPU
     
  7. #7 Alex Biturbo, 20.12.2013
    Alex Biturbo

    Alex Biturbo 1er-Fan

    Dabei seit:
    27.07.2013
    Beiträge:
    873
    Zustimmungen:
    136
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Alex
    Wo sitzt denn die WAPU, dass ich mal lauschen kann!?
     
  8. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.836
    Zustimmungen:
    903
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  9. #9 Alex Biturbo, 20.12.2013
    Alex Biturbo

    Alex Biturbo 1er-Fan

    Dabei seit:
    27.07.2013
    Beiträge:
    873
    Zustimmungen:
    136
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Alex
  10. #10 daylight06, 21.12.2013
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Falsch, der Turbo wird mit Wasser gekühlt.
    Kühlsystem-Turbolader | BMW 1' F20 M135i N55 Europa
     
  11. #11 i4eneco, 22.12.2013
    i4eneco

    i4eneco 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Heißt das, dass man durch die Wasserkühlung das Kaltfahren vernachlässigen kann?

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  12. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    1
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Trotzdem fließt ja Öl durch den Turbo

    Und das kaltfahren sollte man nach Drehzahl-Orgien nicht vernachlässigen.
     
  13. #13 daylight06, 22.12.2013
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Natürlich läuft immer noch Öl durch den Turbo, aber die Aufgabe der Wärmeabführung übernimmt hier das Kühlwasser.

    Verbranntes Öl durch zu frühes Abstellen sollte dadurch nicht mehr vorkommen, wenn die Wasserpumpe nachläuft.

    Kurz kalt fahren nach langen Volllasten oder Trackfahrten schadet aber trotzdem nicht. :wink:
     
Thema: Läuft die Ölpumpe nach!?
Besucher kamen mit folgenden Suchen
  1. BMW elektrische ölpumpe

    ,
  2. Cooper s ölpumpe läuft weiter

    ,
  3. elektrische ölpumpe turbolader

    ,
  4. wann läuft ölpumpe,
  5. elektrischer nachlauf BMW,
  6. bmw nach wasserpumpentausch unrund,
  7. bmw f20 kaltfahren,
  8. ist der turbolader von bmw 140 wassergekühlt,
  9. bmw 118i wasserpumpe turbo,
  10. ölpumpe läuft nach ,
  11. öl nachlauf
Die Seite wird geladen...

Läuft die Ölpumpe nach!? - Ähnliche Themen

  1. [E82] 120i läuft unruhig - Motorkontrollleuchte an

    120i läuft unruhig - Motorkontrollleuchte an: Hallo ihr lieben. Seit fast einem Jahr habe ich nun meinen 1er BMW und nun kommen die ersten Probleme auf mich zu. Mein Wagen hatte seit einiger...
  2. [E82] 125i läuft nicht auf alle Zylindern

    125i läuft nicht auf alle Zylindern: Moin zusammen, heute Morgen startete mein 125i nicht auf allen Zylindern. Nach ein paar Metern ging dann auch die gelbe Motorenlampe an. Ich hab...
  3. Wischwasser Heckwischer - Pumpe läuft nicht

    Wischwasser Heckwischer - Pumpe läuft nicht: Hallo alle, bei meinem BMW kommt hinten kein Wasser mehr an. Nach der Suche hier im Forum habe ich den Behälter aufgefüllt und nach einem Hinweis...
  4. [E88] Navi Update (CIF Business) läuft nicht

    Navi Update (CIF Business) läuft nicht: Moinsen, habe jetzt seit 2 Stunden hier die ganzen Beiträge zum Naviupdate (CIC Business E8x) durchgelesen bin aber nicht wirklich fündig...
  5. [E87] Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder

    Motor sackt mit der Drehzahl im Kaltdtart ab und läuft nur auf 3 Zylinder: Hallo ihr lieben ich habe hier schon viel gelesen aber nicht genau das wie es bei mir ist. Mein Auto E87 116i 2l BJ 09 gelaufen 125825. Zu meinem...