[E82] ladedruckverlust

Dieses Thema im Forum "BMW 135i" wurde erstellt von 135i-Freak, 19.06.2014.

  1. #1 135i-Freak, 19.06.2014
    135i-Freak

    135i-Freak 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    42
    Zustimmungen:
    0
    hallo, habe mein auto sofwareoptimieren lassen.

    ladedruck steigt kurz auf 1bar fällt dann aber sofort auf 0,7 bar ab und hällt diesen dann. Kann das an der software liegen? habe eine hinterachse mit übersetzung von 2,75 aus einem diesel verbaut. leistung sollte zwischen 360-380ps liegen.

    bin mit einem kumpel gefahren der einen 335i automatik serie ohne vorkats hat.
    sind absolut gleich schnell er am anfang sogar schneller.

    wie kann das sein?

    danke für eure antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 130Titan, 19.06.2014
    130Titan

    130Titan 1er-Fan

    Dabei seit:
    26.05.2010
    Beiträge:
    695
    Zustimmungen:
    6
    Ort:
    Ahrensburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Marcus
    Würde mit dem Softwareoptimierer Rücksprache halten.
    Automatik gegen schalter ist auch so eine Sache...
     
  4. #3 135i-Freak, 19.06.2014
    135i-Freak

    135i-Freak 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    42
    Zustimmungen:
    0
    okay denke ich auch aber trotzdem bei 60 ps mehr sollte da schon mehr leistung da sein
     
Thema:

ladedruckverlust