Lack "schält" sich - Motorhaube nach 28tkm / 130i

Dieses Thema im Forum "Mängel an der Karosserie" wurde erstellt von GaRbaGeMaN, 26.07.2009.

  1. #1 GaRbaGeMaN, 26.07.2009
    GaRbaGeMaN

    GaRbaGeMaN 1er-Fahrer(in)

    Dabei seit:
    12.07.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Hallo.

    Habe heute folgende LAckplatzer Mitten auf der Motorhaube bemerkt:


    [​IMG]

    [​IMG]


    Das kann doch nicht sein nach knappen 28tkm!
    Steinschläge sind es definitiv nicht. Nach eingebrannt sieht mir das auch nicht aus... Eher nen Fehler seitens BMW.

    Mein 130i hat knapp 28tkm und ist EZ 12/05. Wie sieht es da aus mit Garantie auf den Lack?

    Hat da wer Auskunft für mich?

    Viele Grüße
    Max
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 daylight06, 26.07.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Mit Garantie siehts da schlecht aus, aber da dürfte sicher was auf Kulanz machbar sein.
     
  4. #3 Alex253, 26.07.2009
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.643
    Zustimmungen:
    40
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Das sieht ja übel aus!!

    Ich würde da auf jedanfalls mal bei deinem Händler vorbei fahren, denn das sieht sehr nach einem Lackproblem seitens BMW aus. Vielleicht hast du ja Glück und sie machen das aus Kulans.
     
  5. #4 Schweizer 1er, 26.07.2009
    Schweizer 1er

    Schweizer 1er 1er-Fahrer(in)

    Dabei seit:
    07.07.2009
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Rorschach ( Schweiz )
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Sandro
    Wow sieht schlimm aus ich würde auf jedemfall beim :D vorbei und wenn er keine Kulanz ziegt ,dann mal denen richtig die Meinung pfeifen, das ist ne riesen sauerei nach 4 Jahren darf der Lack nicht so ausehen.
    Natürlich ist das nur meine persönliche Meinung.
     
  6. #5 betty73, 26.07.2009
    betty73

    betty73 Guest

    :shock: :shock:

    sieht ja wirklich :mir_ist_schlecht: aus...
    Ab zu BMW :wink:

    Grüße

    Marco
     
  7. #6 Christoph, 26.07.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Zück mal Deinen Qualitätsbrief. Ich glaube BMW mutet seinem Lack 12 Jahre Garantie zu. Was BMW da auf die Autos pinselt ist einfach lächerlich :twisted: :twisted:
    Premium - ja ne, is klar :roll:
     
  8. #7 GaRbaGeMaN, 26.07.2009
    GaRbaGeMaN

    GaRbaGeMaN 1er-Fahrer(in)

    Dabei seit:
    12.07.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Hab mal nachgelesen...
    Durchrostung ist 12 Jahre.
    Lack nur 3 Jahre.

    Wirklich spitze! Nur 3 Jahre auf den Lack...
    Da kann man von Premiumprodukt sprechen...
    Mal schauen, werd die Tage mal beim Händler vorbei schauen!
     
  9. #8 Hepar1971, 26.07.2009
    Hepar1971

    Hepar1971 1er-Fahrer(in)

    Dabei seit:
    12.04.2009
    Beiträge:
    318
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Sieht sehr komisch aus. Da hat sich die eigentliche Farbschicht wie Haut vom Haftgrund gelöst. Könnte sein, dass dir da jemand nen bösen Streich gespielt hat und irgend ein Lösungsmittel drauf gespritzt hat???
     
  10. #9 GaRbaGeMaN, 26.07.2009
    GaRbaGeMaN

    GaRbaGeMaN 1er-Fahrer(in)

    Dabei seit:
    12.07.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Kann ich mir nicht vorstellen...
    Zumal noch andere Stellen errkennbar sind, wo der Lack auf der Motorhaube, ich sag mal, komisch aussieht!

    Unregelmäßig verteilt an versch. stellen.
    Sieht mir eher danach aus, als wäre da was zu heiß geworden und der Lack "brennt" weg...
    Aber das ist meiner Meinung eindeutig ein Materialfehler!
     
  11. #10 Sternspeiche, 26.07.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Die Probleme an der Motorhaube treten irgendwie nur immer bei den großen Motoren auf...

    Ich meine mich auch an eine angelaufene Motorhaube von Paranoia_135i (so in der Art heißt sie...) an ihrem 135er QP zu erinnern...

    Kommt dann ja vermutlich von der Hitzeentwicklung - oder hat jemand mit nem 116/118/120 sowas???

    Wenn du das nach ordentlich aufn Tisch hauen gemacht bekommst, dann hol dir am besten die Dämmmatte für die Motorhaube, die meistens nur Diesel haben, aber die isoliert natürlich auch, angeblich haben manche 135er auch eine...

    Gruß
    Michael
     
  12. #11 GaRbaGeMaN, 26.07.2009
    GaRbaGeMaN

    GaRbaGeMaN 1er-Fahrer(in)

    Dabei seit:
    12.07.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Mein 30er hat diese Dämmmatte auch drinnen...
     
  13. #12 Sternspeiche, 26.07.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Ohh!!!

    Das machts natürlich kompliziert... :(

    Ich vermute dennoch, dass sich der Lack aufgrund von Hitze abschält...
    Darf aber wirklich nicht sein...
     
  14. #13 Airwave72, 26.07.2009
    Airwave72

    Airwave72 1er-Fan

    Dabei seit:
    31.12.2007
    Beiträge:
    619
    Zustimmungen:
    0
    Ort:
    Nieder-Olm
    Fahrzeugtyp:
    118d (FL)
    Ääähm - ich will ja nicht meckern, aber das sieht mir ganz nach nem Säureanschlag aus! :106:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 dr.babu, 27.07.2009
    dr.babu

    dr.babu 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Hatte was ähnliches bei meinem vorhergehendes Auto, angeblich konnte sich sowas bilden, wenn man bei kleinen Steinschlägen mit einem Dampfstrahler ganz dicht dran geht und das Wasser sehr heiss ist. Durch den Druck und die hohe Temperatur des Wassers, bei einer nicht intakten Lackoberfläche, schält sich der Lack ab.
    Tritt besonders in Bereich der lackierten Kunststoffoberflächen wie Stossstangen besonders gerne auf, bei lackierten Blech weniger da bessere Haftung, scheint aber möglich zu sein.

    Gruss
     
  17. #15 GaRbaGeMaN, 27.07.2009
    GaRbaGeMaN

    GaRbaGeMaN 1er-Fahrer(in)

    Dabei seit:
    12.07.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Danke für den Hinweis, jedoch habe ich nie einen Dampfstrahler verwendet...

    War heute bei 2 versch. Händlern:

    1. sagt da wäre was draufgekommen und es hätte den Lack von aussen angegriffen, daher kann man da nichts machen

    2. sagt ich soll ein Historie vorlegen, damit man auschließen kann, dass da schonmal lackiert wurde; dann kann man weiter sehen, er schloss aber nicht aus, dass der Lack aufgeplatzt sei

    Viele Grüße
    Max
     
Thema:

Lack "schält" sich - Motorhaube nach 28tkm / 130i

Die Seite wird geladen...

Lack "schält" sich - Motorhaube nach 28tkm / 130i - Ähnliche Themen

  1. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  2. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  3. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  4. Rückruf 130i wg Batterieplusleitung

    Rückruf 130i wg Batterieplusleitung: Hallo, habe heute folgendes Schreiben bekommen, kann das jemand bestätigen? [ATTACH]
  5. Standfelgen passend für E87 130i

    Standfelgen passend für E87 130i: Hallo zusammen, ich suche für die Standzeit über den Winter irgendwelche Felgen mit Reifen, mindestens 17 Zoll, für meinen 130i. Zustand ist...