Kurze Frage - Kurze Antwort

Diskutiere Kurze Frage - Kurze Antwort im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Erstmal frohe Weihnachten an alle (auch wenns ganz genau erst morgen ist), ich habe eine kurze Frage, auf der Rückbank Fahrerseite das gurtschloss...

  1. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.190
    Zustimmungen:
    392
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ha, das ist die sitzüberwachung mit gurtüberwachung.
     
    #1er gefällt das.
  2. para

    para 1er-Fahrer(in)

    Dabei seit:
    20.07.2010
    Beiträge:
    230
    Zustimmungen:
    4
    Ort:
    Österreich
    Fahrzeugtyp:
    116i (FL)
    Modell:
    Hatch (F20)
    Baujahr:
    03/2016
    funktionierte doch nicht, weil alle USB sticks zu klein waren und auf eine externe ließ er es nicht speichern...
     
  3. #3163 schwarzwald_m135i, 25.12.2016
    schwarzwald_m135i

    schwarzwald_m135i 1er-Fahrer(in)

    Dabei seit:
    10.06.2016
    Beiträge:
    106
    Zustimmungen:
    61
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2017
    Welche Länder sind beim Navi Prof dabei?
     
  4. tomDu

    tomDu 1er-Fan

    Dabei seit:
    28.09.2016
    Beiträge:
    978
    Zustimmungen:
    265
    Es sind 32 Länder
    [​IMG]
     
  5. para

    para 1er-Fahrer(in)

    Dabei seit:
    20.07.2010
    Beiträge:
    230
    Zustimmungen:
    4
    Ort:
    Österreich
    Fahrzeugtyp:
    116i (FL)
    Modell:
    Hatch (F20)
    Baujahr:
    03/2016
    habs endlich vollbracht!
    beim 3er bei dem wir es auch versucht haben gibts derzeit nur 04/2016. leider kam da immer eine fehlermeldung betreffend "parameter"
     
  6. #3166 CyberbobHN, 25.12.2016
    CyberbobHN

    CyberbobHN 1er-Interessent(in)

    Dabei seit:
    29.10.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Ingo
    Ist es normal, dass sich das Navi Prof. Display erst nach dem Motorstart einschaltet? Und ist es auch normal das es manchmal direkt nach dem Einschalten wieder aus geht für ca. 1 Sekunde, weil die Spannung zu weit einbricht?
     
  7. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.190
    Zustimmungen:
    392
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    startet mit Zündung an....oder eben mit motorstart (oder über den power knopf, ohne Zündung, aber da nur Radio etc, keine Navigation), aus geht der Bildschirm dann nicht mehr.....

    spannungseinbruch, ist das ne annhame, oder gemessen.....
     
  8. #3168 CyberbobHN, 25.12.2016
    CyberbobHN

    CyberbobHN 1er-Interessent(in)

    Dabei seit:
    29.10.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Ingo
    Hallo Deftl,

    danke für die Antwort.

    Gemessen habe ich es noch nicht, ist nur eine Vermutung; es nervt wenn das Radio ganz kurz angeht und dann gleich wieder aus wenn man den Motor startet. Wüsste jetzt aber nicht was man dagegen tun könnte (1F Kondensator ist bereits durch die Soundanlage verbaut).

    Gruß
    CyberbobHN
     
  9. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.190
    Zustimmungen:
    392
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    also bei mir läuft das CIC nicht so schnell hoch, dass ich da beim start überhaupt schon nen ton hätte (Radio?!) oder meinst du nun das Display das kurz ausgeht...ist ja ne Einheit für navigation, medienwiedergabe und Radio....)...mach mal nen Clip, dann kann man vergleichen und redet nicht aneinander vorbei?!
     
  10. #3170 Sixpack66, 25.12.2016
    Sixpack66

    Sixpack66 1er-Profi

    Dabei seit:
    14.05.2015
    Beiträge:
    2.218
    Zustimmungen:
    1.052
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Dann ist die Vermutung evtl. nicht ganz unbegründet, dass die Ursache des Spannungseinbruchs in deiner Lala-Anlage liegt.
    Spaßeshalber mal abklemmen und sehen ob der Effekt der gleiche ist.
    Wurde die Spannungsversorgung unmittelbar an der Batterie abgegriffen? (natürlich Sicherung dazwischen)
    u.U. Zuschalt-Verzögerung (bspw. 10sec nach Motorstart) über elektronisches Zeitrelais realisieren.
     
  11. Pascal93

    Pascal93 1er-Liebhaber(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    1.057
    Zustimmungen:
    86
    Ort:
    Mandelbachtal/Saarland
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Pascal
    Weiß hier zufällig jemand den Farbcode der roten M Performance Bremse?
    Konnte dazu bei Google nix finden.
    Hintergrund ist das ich einige Sachen farblich auf das Rot abstimmen wollte, dazu bräuchte ich aber den Farbcode damit es nachher auch passt.
    IMG_5063.JPG
     
  12. #3172 darkstar23, 27.12.2016
    darkstar23

    darkstar23 1er-Fahrer(in)

    Dabei seit:
    01.02.2010
    Beiträge:
    236
    Zustimmungen:
    16
    Ort:
    Bonn
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Andreas
    Spritmonitor:
    Bei mir steht demnächst bei 100000 km eine Inspektion an und bin vor kurzem nach Bonn gezogen. Welcher BMW Händler ist denn hier empfehlenswert? Oder gar nicht BMW Werkstatt?
     
  13. #3173 Sixpack66, 27.12.2016
    Sixpack66

    Sixpack66 1er-Profi

    Dabei seit:
    14.05.2015
    Beiträge:
    2.218
    Zustimmungen:
    1.052
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Seitdem ich kaum noch etwas selbst mache (da meist Gewährleistung/Garantie/Kulanz) bin ich fast ausschliesslich in der NL-Bonn.
    Mit den Werkstattleistungen / Service war ich immer zufrieden und kann es nur weiterempfehlen.
     
  14. #3174 Revolicious, 29.12.2016
    Revolicious

    Revolicious 1er-Fahrer(in)

    Dabei seit:
    14.06.2012
    Beiträge:
    317
    Zustimmungen:
    37
    Ort:
    BM
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Da kennst du offenbar ne andere BMW NL Bonn.. schlimmster Laden in der Umgebung. Komplett inkompetent und Kundenservice gibts da nur wenn du schon den 3. 750i Bar gekauft hast.

    Fahr' lieber zu Hakvoort oder ProCar. Niederlassungen sind vorallem eines: teuer.
     
  15. MiKo

    MiKo 1er-Fahrer(in)

    Dabei seit:
    12.11.2014
    Beiträge:
    203
    Zustimmungen:
    8
    Ort:
    NRW
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Spritmonitor:
    Zu ProCar kann ich nichts sagen, aber von Hakvoort kann ich nur abraten!
    Mein Wagen war drei mal bei denen und kam drei mal mit Schäden wieder raus.
    (Lack, Lenkrad, Fensterheberknopf) Jeweils ne Macke dran.

    Und natüüüürlich waren diese Schäden schon vorher da, das haben in der Werkstatt alle gesehen....

    Filiale Königswinter -> Drecksladen!
     
  16. #3176 Revolicious, 29.12.2016
    Revolicious

    Revolicious 1er-Fahrer(in)

    Dabei seit:
    14.06.2012
    Beiträge:
    317
    Zustimmungen:
    37
    Ort:
    BM
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    In Königswinter war ich selber noch nie. Würde aber einfach mal die Videoaufzeichnung verlangen. Der ganze Hof muss ja lückenlos auf den Kameras einsehbar sein. Wenn nicht -> RA einschalten und auf Sachbeschädigung verklagen. Dann sind sie in der Beweispflicht ;)
     
    MiKo gefällt das.
  17. #3177 Skyline7D, 29.12.2016
    Zuletzt bearbeitet: 29.12.2016
    Skyline7D

    Skyline7D 1er-Fahrer(in)

    Dabei seit:
    26.08.2015
    Beiträge:
    439
    Zustimmungen:
    53
    Ort:
    Münsterland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Vorname:
    Marvin
    Bei mir kann ich einiges nicht auf die Favoritentasten legen. Besitze Navi Prof.
    z.B. Sportanzeige, USB Stick(Songs), Splitscreen.
    Da steht meistens sowas wie -Funktion nicht möglich-
    Was mach ich falsch? Ich öffne doch das was ich haben möchte und halte die Favortentaste ca. 3 Sek gedrückt?
     
  18. Johnnie

    Johnnie 1er-Profi

    Dabei seit:
    06.07.2015
    Beiträge:
    2.925
    Zustimmungen:
    662
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Muss aber orange umrandet sein, ansonsten kannst du es nicht auf die Taste legen.
     
  19. #3179 JayJay125D, 29.12.2016
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.636
    Zustimmungen:
    297
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Schi musst es nicht aktivieren sondern nur im Menü markieren. Dann wird die Funktion gespeichert. Die von dir genannten Punkte sollten auf jeden Fall gehen, 1 und 3 hatte bzw habe ich auch bei mir gespeichert
     
  20. #3180 Panda1289, 02.01.2017
    Panda1289

    Panda1289 1er-Fahrer(in)

    Dabei seit:
    17.12.2015
    Beiträge:
    126
    Zustimmungen:
    30
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Wie lange braucht euer F20 (N47 Motor, 120d) bis bei den aktuellen Temperaturen die Heizung warm wird? Bei mir dauert es je nach Fahrprofil 4-8Minuten bis warme Luft kommt. Ist das nicht ein bisschen zu lange (Zuheizer defekt?)?
     
Thema: Kurze Frage - Kurze Antwort
Besucher kamen mit folgenden Suchen
  1. reifenservice penz

    ,
  2. bmw 1er 202

    ,
  3. sicherungskasten bmw 120d

    ,
  4. kompressor Abschaltung wegen unterDruck im KälteMittelKreislauf,
  5. chromleisten unterer fensterrand bmw e84,
  6. erfahrung superseams,
  7. sicherungen bmw e88,
  8. grammatikland antwort Seite 141,
  9. bmw sbs unsicher,
  10. knacken Lenkrad x5 e70,
  11. kurze Antworten bei Lastenheft,
  12. bmw f20 m lenkrad,
  13. bmw 116i sicherungskasten,
  14. 1er 116i rippenriemen montieren,
  15. braucht man den einparkassistenten,
  16. bmw f20 116i wo ist der beschlagsensor,
  17. bmw löschen top 50
Die Seite wird geladen...

Kurze Frage - Kurze Antwort - Ähnliche Themen

  1. [F20] Frage an die Carly profis

    Frage an die Carly profis: Servus, hab bereits im BMW Fahrer PLZ 9 mich vorgestellt incl Fahrzeug. Ich versuch mein Display zu codieren mit Carly. Pro Version gekauft,...
  2. Frage zu Performance ESD

    Frage zu Performance ESD: Hi, ich habe vor mir einen gebrauchten Performance Endschalldämpfer für meinen N54 zu kaufen und hätte dazu eine wichtige Frage: Ich habe ein...
  3. [Vermutlich] blöde Frage zum I-Drive

    [Vermutlich] blöde Frage zum I-Drive: Hallo zusammen, Mein Idrive Controller zickt in letzter Zeit immer mehr, so weit so doof. Da es im Netz einige Anbieter gibt, die den Controller...
  4. Neue offizielle Info - kurze Kennzeichen bei Abholung in der Welt

    Neue offizielle Info - kurze Kennzeichen bei Abholung in der Welt: Wichtige Information für alle die ihren Neuwagen in der Welt abholen und kurze Kennzeichen bevorzugen bitte lesen:
  5. Frage zum 120d (N47D20)

    Frage zum 120d (N47D20): Hi, ein Freund, der nirgends angemeldet ist, hat nen 320d Fxx Kombi (Schalter) mit dem vorgenannten Motor und beklagt, dass das Auto bei exakt...