Kurz kaum noch Leistung

Dieses Thema im Forum "BMW 118i" wurde erstellt von nerox, 07.06.2010.

  1. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Hallo Leute,

    habe gestern bei meinem 118i FL folgendes bemerkt:
    Ca. Tempo 100 laut Tacho, ich schalte runter in den dritten Gang um zu überholen, dadurch ca. 4500 bis 5000 Umdrehungen. Ich gebe Vollgas, und es kommt so gut wie keine Beschleunigung. Erst nach 2 bis 3 Sekunden mit mal die volle Dröhnung, also ein Satz nach vorne ab gehts, so wie immer und als wäre nichts passiert.

    Woran kann das liegen?

    Mfg,
    Malte
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stuntdriver, 07.06.2010
    Stuntdriver

    Stuntdriver Guest

    Ging die Drehzahl hoch (ein Aufjaulen des Motors) ohne daß es in Vortrieb/Beschleunigung umgesetzt wurde? Dann würde ich sagen die Kupplung ist hin.
    Dein DSC-Lämpchen hat nicht geleuchtet? War es ggf. sehr nass?
     
  4. Achim

    Achim 1er-Fahrer(in)

    Dabei seit:
    09.12.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Tja, da hat sich wohl die Elektronik und die Software mal unter Einbeziehung unzähliger Umgebungsbedingungen gegen den Fahrerbefehl entschieden. Macht meiner auch so. Ist zwar nach vielen Softwareupdates fast weg, aber manchmal noch spürbar. Vor allem bei warmem Wetter. Da spüre ich teilweise formlich beim Gasgeben, wie die Motorsteuerung mit sich ringt, ob sie den Gasbefehl nun umsetzen soll, oder doch lieber mal abwarten soll. Das Auto entscheidet sich dann irgendwann für mehr oder weniger Vortrieb. Das ist jetzt evtl. etwas übertrieben ausgedrückt, aber im Grunde ist es so. Das kenne ich so von keinem anderen Hersteller und für eine Premiummarke absolut inakzeptabel.
     
  5. #4 Stuntdriver, 08.06.2010
    Stuntdriver

    Stuntdriver Guest

    Ist das wenn der Wagen noch völlig kalt ist? Denn sonst geht das ja gar nicht, das kann bei einem Überholmanöver unschön enden. :shock:
     
  6. C.d.K

    C.d.K 1er-Fahrer(in)

    Dabei seit:
    07.01.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Vorname:
    Chris
    Spritmonitor:
    Kenne es nur im kleinen Maßstab, allerdings nur im Stadtverkehr bei Kurzstrecke und Hitze.
     
  7. #6 nerox, 08.06.2010
    Zuletzt bearbeitet: 08.06.2010
    nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Hallo!

    Danke für die Antworten!

    Also: Auto war warm gefahren (Vorher schon ca. 30 Kilometer gelaufen, für eine Stunde abgestellt, dann 10 km Landstraße gefahren), und dann erst einmalig die beschriebenen Probleme. Auto hat erst 8000 runter, die Kupplung sollte da eigentlich noch in Ordnung sein. Nass war es nicht, ca. 20 Grad, DSC-Lämpchen und alle anderen Kontrollampen blieben aus.

    Um das Problem nochmal zu spezifizieren (Bin zwar noch nie schwach motorisierte Autos gefahren): Es fühlte sich ungefähr so an, als würde man in einem Auto mit 60 PS im 5. Gang bei 100 km/h voll durchtreten, und nach 3 Sekunden bekommt dieses Auto dann plötzlich 143 PS und 3. Gang. Klingt zwar komisch, aber genau so war es anschaulich.


    Habe allerdings die "ganz alte" FL-Software von Mitte 2007 drauf. Wenn das noch einmal auftritt, stehe ich beim :-) vor der Tür bzgl. SW-Update.

    Danke für die Infos!

    Mfg,
    Malte
     
  8. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Eventuell grad auf ner toten Katze, Bodenwelle oder sonstigem Ungemach Gas gegeben?
     
  9. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Moin!

    Definitiv nicht. Es war eine grade mal vor 4 Jahren gebaute Straße, völlig glatter Asphalt. Ich glaube einen Fahrfehler fast zu 100% ausschließen zu können. Bis jetzt läuft der 1er jedenfalls wieder komplett normal. Wer weiß, ob das nochmal wiederkommt.

    Mfg,
    Malte
     
  10. #9 Stuntdriver, 08.06.2010
    Stuntdriver

    Stuntdriver Guest

    Die Software ist von 2007 (also das BJ. wahrscheinlich auch) und erst 8.000km???? :shock:

    Hört sich in jedem Fall sehr seltsam an, ruf doch gleich mal den :D an und frag mal nach ob er eine Idee hat. Vielleicht gibt es dazu ja eine PUMA.
     
  11. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Das Auto stand, nachdem die Halterin 4 Monate nach Kauf ums Leben kam, nur noch beim Erben in der Garage ^^ Habe es dann sehr sehr günstig gebraucht gekauft.

    Den :-) werde ich wohl mal kontaktieren.

    Mfg,
    Malte
     
  12. #11 mfdcpereira, 09.06.2010
    mfdcpereira

    mfdcpereira 1er-Fahrer(in)

    Dabei seit:
    11.11.2009
    Beiträge:
    444
    Zustimmungen:
    0
    Ort:
    Neuss
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Marco
    Spritmonitor:
    Hallo zusammen,

    war gestern beim :icon_smile: zwecks Navi Einbau. Dabei haben die mir auch die Software auf den neuesten Stand gebracht. Seitdem läuft mein 118i viel besser. Hängt auch besser am Gas. Evtl. wird die Software auch deinen Wagen verbessern.

    LG
    Marco
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Stuntdriver, 09.06.2010
    Stuntdriver

    Stuntdriver Guest

    Achso, klar das ergibt Sinn. Aber nach langem Stillstand wäre es eh gut gewesen mal beim :D vorbeizuschauen für einen kurzen Check und ggf. Ölwechsel. Fahr einfach mal hin, schildere das Ganze und wahrscheinlich bekommst du - wahrscheinlich allerdings gegen einen Obulus - ein Update.
     
  15. robbin

    robbin 1er-Liebhaber(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    1.283
    Zustimmungen:
    0
    Ort:
    Nordrhein-Westfahlen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Robin
    Das wird wohl einer der Sensoren sein, hatte das auch schon in der form, evtl. der einspritzsensor wenn er zuviel benzin in die kammer pumpt kommt fasst nix an leistung bis das alles wieder verbrannt ist, wenn er dann auch noch unruhig läuft würde ich das mal überprüfen lassen !
     
Thema:

Kurz kaum noch Leistung

Die Seite wird geladen...

Kurz kaum noch Leistung - Ähnliche Themen

  1. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  2. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Leistung weg - rasseln

    Leistung weg - rasseln: Hey leute. Seit ich die akrapovic klappensteuerung (unterdruck) angeschlossen habe rasselt es vorne? (Wastegate?!) Ich weiss nicht woher es...
  5. [E87] Keine Leistung mehr und Ruß aus dem Motorraum.

    Keine Leistung mehr und Ruß aus dem Motorraum.: Guten Tag liebe Forengemeinschaft =) Ich habe folgendes Problem bei meinem Schätzchen ( BMW 123d), vor etwa 4 Wochen hatte er auf einer fahrt in...