Kurz kaum noch Leistung

Diskutiere Kurz kaum noch Leistung im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, habe gestern bei meinem 118i FL folgendes bemerkt: Ca. Tempo 100 laut Tacho, ich schalte runter in den dritten Gang um zu...

  1. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Hallo Leute,

    habe gestern bei meinem 118i FL folgendes bemerkt:
    Ca. Tempo 100 laut Tacho, ich schalte runter in den dritten Gang um zu überholen, dadurch ca. 4500 bis 5000 Umdrehungen. Ich gebe Vollgas, und es kommt so gut wie keine Beschleunigung. Erst nach 2 bis 3 Sekunden mit mal die volle Dröhnung, also ein Satz nach vorne ab gehts, so wie immer und als wäre nichts passiert.

    Woran kann das liegen?

    Mfg,
    Malte
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stuntdriver, 07.06.2010
    Stuntdriver

    Stuntdriver Guest

    Ging die Drehzahl hoch (ein Aufjaulen des Motors) ohne daß es in Vortrieb/Beschleunigung umgesetzt wurde? Dann würde ich sagen die Kupplung ist hin.
    Dein DSC-Lämpchen hat nicht geleuchtet? War es ggf. sehr nass?
     
  4. Achim

    Achim 1er-Fahrer(in)

    Dabei seit:
    09.12.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Tja, da hat sich wohl die Elektronik und die Software mal unter Einbeziehung unzähliger Umgebungsbedingungen gegen den Fahrerbefehl entschieden. Macht meiner auch so. Ist zwar nach vielen Softwareupdates fast weg, aber manchmal noch spürbar. Vor allem bei warmem Wetter. Da spüre ich teilweise formlich beim Gasgeben, wie die Motorsteuerung mit sich ringt, ob sie den Gasbefehl nun umsetzen soll, oder doch lieber mal abwarten soll. Das Auto entscheidet sich dann irgendwann für mehr oder weniger Vortrieb. Das ist jetzt evtl. etwas übertrieben ausgedrückt, aber im Grunde ist es so. Das kenne ich so von keinem anderen Hersteller und für eine Premiummarke absolut inakzeptabel.
     
  5. #4 Stuntdriver, 08.06.2010
    Stuntdriver

    Stuntdriver Guest

    Ist das wenn der Wagen noch völlig kalt ist? Denn sonst geht das ja gar nicht, das kann bei einem Überholmanöver unschön enden. :shock:
     
  6. C.d.K

    C.d.K 1er-Fahrer(in)

    Dabei seit:
    07.01.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Vorname:
    Chris
    Spritmonitor:
    Kenne es nur im kleinen Maßstab, allerdings nur im Stadtverkehr bei Kurzstrecke und Hitze.
     
  7. #6 nerox, 08.06.2010
    Zuletzt bearbeitet: 08.06.2010
    nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Hallo!

    Danke für die Antworten!

    Also: Auto war warm gefahren (Vorher schon ca. 30 Kilometer gelaufen, für eine Stunde abgestellt, dann 10 km Landstraße gefahren), und dann erst einmalig die beschriebenen Probleme. Auto hat erst 8000 runter, die Kupplung sollte da eigentlich noch in Ordnung sein. Nass war es nicht, ca. 20 Grad, DSC-Lämpchen und alle anderen Kontrollampen blieben aus.

    Um das Problem nochmal zu spezifizieren (Bin zwar noch nie schwach motorisierte Autos gefahren): Es fühlte sich ungefähr so an, als würde man in einem Auto mit 60 PS im 5. Gang bei 100 km/h voll durchtreten, und nach 3 Sekunden bekommt dieses Auto dann plötzlich 143 PS und 3. Gang. Klingt zwar komisch, aber genau so war es anschaulich.


    Habe allerdings die "ganz alte" FL-Software von Mitte 2007 drauf. Wenn das noch einmal auftritt, stehe ich beim :-) vor der Tür bzgl. SW-Update.

    Danke für die Infos!

    Mfg,
    Malte
     
  8. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Eventuell grad auf ner toten Katze, Bodenwelle oder sonstigem Ungemach Gas gegeben?
     
  9. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Moin!

    Definitiv nicht. Es war eine grade mal vor 4 Jahren gebaute Straße, völlig glatter Asphalt. Ich glaube einen Fahrfehler fast zu 100% ausschließen zu können. Bis jetzt läuft der 1er jedenfalls wieder komplett normal. Wer weiß, ob das nochmal wiederkommt.

    Mfg,
    Malte
     
  10. #9 Stuntdriver, 08.06.2010
    Stuntdriver

    Stuntdriver Guest

    Die Software ist von 2007 (also das BJ. wahrscheinlich auch) und erst 8.000km???? :shock:

    Hört sich in jedem Fall sehr seltsam an, ruf doch gleich mal den :D an und frag mal nach ob er eine Idee hat. Vielleicht gibt es dazu ja eine PUMA.
     
  11. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Das Auto stand, nachdem die Halterin 4 Monate nach Kauf ums Leben kam, nur noch beim Erben in der Garage ^^ Habe es dann sehr sehr günstig gebraucht gekauft.

    Den :-) werde ich wohl mal kontaktieren.

    Mfg,
    Malte
     
  12. #11 mfdcpereira, 09.06.2010
    mfdcpereira

    mfdcpereira 1er-Fahrer(in)

    Dabei seit:
    11.11.2009
    Beiträge:
    444
    Zustimmungen:
    0
    Ort:
    Neuss
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Marco
    Spritmonitor:
    Hallo zusammen,

    war gestern beim :icon_smile: zwecks Navi Einbau. Dabei haben die mir auch die Software auf den neuesten Stand gebracht. Seitdem läuft mein 118i viel besser. Hängt auch besser am Gas. Evtl. wird die Software auch deinen Wagen verbessern.

    LG
    Marco
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Stuntdriver, 09.06.2010
    Stuntdriver

    Stuntdriver Guest

    Achso, klar das ergibt Sinn. Aber nach langem Stillstand wäre es eh gut gewesen mal beim :D vorbeizuschauen für einen kurzen Check und ggf. Ölwechsel. Fahr einfach mal hin, schildere das Ganze und wahrscheinlich bekommst du - wahrscheinlich allerdings gegen einen Obulus - ein Update.
     
  15. robbin

    robbin 1er-Liebhaber(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    1.283
    Zustimmungen:
    1
    Ort:
    Nordrhein-Westfahlen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Robin
    Das wird wohl einer der Sensoren sein, hatte das auch schon in der form, evtl. der einspritzsensor wenn er zuviel benzin in die kammer pumpt kommt fasst nix an leistung bis das alles wieder verbrannt ist, wenn er dann auch noch unruhig läuft würde ich das mal überprüfen lassen !
     
Thema:

Kurz kaum noch Leistung

Die Seite wird geladen...

Kurz kaum noch Leistung - Ähnliche Themen

  1. Ärger um zu wenig Leistung

    Ärger um zu wenig Leistung: Guten Morgen Jungs... :winkewinke: ich wende mich hier an euch, weil ich hier bisher immer recht gute Ideen bekommen habe. Ich habe ein Problem...
  2. Öldruck Niedrig, Warnlampe ging kurz an, kein Fehlerspeicher

    Öldruck Niedrig, Warnlampe ging kurz an, kein Fehlerspeicher: hallo! kurz zu meinem BMW 1er: vor ca 1 Monat gekauft BJ 2010 118i 143 PS Scheckheft gepflegt, Inspektionen wurden regelmäßig...
  3. Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.

    Notlaufprogramm, Ruckeln und 0! Leistung nach 20 tkm.: Sodele, Fehler trat nach Kaltstart auf, und ließ sich durch Motor aus/an "beheben". Mal schauen, was die Werkstatt findet.Gott sei Dank noch...
  4. Bug or Feature - 30i dreht beim Schalten von 3 auf 2 nochmal kurz hoch

    Bug or Feature - 30i dreht beim Schalten von 3 auf 2 nochmal kurz hoch: Beim Runterschalten dreht mein 230i (Handschalter) immer kurz hoch, wenn ich vom 3. in den 2. Gang zurückgeschalte. Anfangs dachte ich, ich hätte...
  5. [E87] 123d nach Start keine Leistung

    123d nach Start keine Leistung: Hallo Forumsmitglieder, ich bin gestern morgen in meinen 123d gestiegen und das Auto hatte auf einmal keine Leistung mehr...also nicht wenig...