Kurvenlicht defekt

Diskutiere Kurvenlicht defekt im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Bei meinem BMW 130i ist das Kurvenlicht ausgefallen. Beide Scheinwerfer bleiben beim Lenkeinschlag still, sonst funktionert alles. Der rechte...

  1. #1 TSV-Leo, 21.05.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Bei meinem BMW 130i ist das Kurvenlicht ausgefallen. Beide Scheinwerfer bleiben beim Lenkeinschlag still, sonst funktionert alles. Der rechte Scheinwerfer ist von innen leicht mit Wasser beschlagen, kann das sein das es zusammenhängt? Ist halt sehr ergerlich da ich das Fahrzeug erst 3 Wochen besitzte...hab zwar noch Garantie aber trotzdem :motz:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Die_Allianz, 21.05.2011
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    lichtschalter auf auto?
     
  4. #3 TSV-Leo, 21.05.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Ja klar :wink:, bekomme die Fehlermeldung das das Kurvenlicht ausgefallen ist.

    War gerade nochmal im Auto um es zu testen da fiel mir auf das wenn ich das Licht einschalte nur der Linke Schweinwerfer sich einstellt und der Rechte sich nicht rührt :icon_neutral:
     
  5. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.954
    Zustimmungen:
    37
    Dann wird wohl der rechts SW kaputt sein und deswegen das gemsate Kurvenlicht ausgefallen sein. Aber wenn du noch Garantie hast, isses ja halb so wild.
     
  6. #5 TSV-Leo, 22.05.2011
    Zuletzt bearbeitet: 22.05.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Jo glaub auch, hab heute die Abdeckung vom Scheinwerfer zum ausdunsten offen lassen. Wenn ich dann von der Arbeit zu Hause bin schau ma mal ob's was gebracht hat sonst geht's morgen zum :icon_smile:

    edit: Dürfte keine Problem mit der Garantie geben oder? Im Garantiepass steht ja nur Leuchtmittel, Glühlampe... . Da es sich hier um einen defekten Stellmotor handeln dürfte, darf es keine Problem geben?
     
  7. #6 TSV-Leo, 23.05.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Heute war ich bei meinem :icon_smile:, der meinte das der Stellmotor defekt sein dürfte. Den kann man so tauschen aber wenn ich eh noch Garantie (Von einem anderen Autohaus) hätte dann würde er gleich den ganzen Scheinwerfer tauschen. Kostenpunkt ca. 1000€ plus Einbau. :?
     
  8. donk1

    donk1 1er-Fan

    Dabei seit:
    24.10.2010
    Beiträge:
    583
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Alexander
    Bei mir ist jetzt auch die Kurvenlichtwarnlampe angegangen :?
    War vorher in der Waschstrasse...hat sicher auch damit was zu tun?!
    Gibt es irgendwelche Neuigkeiten bei euch? Was waren die Ursachen?

    :winkewinke:
     
  9. #8 TSV-Leo, 15.01.2012
    Zuletzt bearbeitet: 23.03.2012
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Der Mechaniker meinte durch eine verrutsche Dichtung ist Wasser in den Scheinwerfer gekommen dass zu dem defekt führte
     
  10. donk1

    donk1 1er-Fan

    Dabei seit:
    24.10.2010
    Beiträge:
    583
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Alexander
    Bei mir geht heute alles wieder...war wahrscheinlich feucht innen nach der Waschstraße!
    Also Vorsicht mir Kurvenlicht und Waschstraße :mrgreen:
     
  11. Gecko1

    Gecko1 1er-Fan

    Dabei seit:
    01.02.2009
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Raum Koblenz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Manuel
    So ein Mist!
    Kurvenlicht bei mir nun auch defekt.
    Hatte den Wagen vorher in der Werkstatt zum Birnen tauschen.
    Kurz danach 2-3 Tage ist mir aufgefallen, dass das Kurvenlicht nicht funktioniert!
    War dann gestern in der Werkstatt un meinte zu denen die sollen mal schauen weil ich vermutet hatte,
    dass die vergessen haben ne Stecker zu stecken oder so.

    Haben die sich dann angeschaut und gemeint hätte damit nix zu tun der Motor wäre kaputt und das könnte von denen nicht gekommen sein.
    Joa GW Garantie ist auch rum!
    Der Serviceberater meinte zu mir 100€ der Motor und ca. 100 € Einbau.

    Die Karre entwickelt sich immer mehr zu nem Geldgrab:mrgreen:
    Irgendiwe zweifelt man doch manchmal an der Sinnhaftigkeit eines solchen Autos....

    Naja wenn ich von der Arbeit nach Hause fahre gehts mir bestimmt wieder besser :aufgeregt:
     
  12. #11 mb_120i, 23.03.2012
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Ist merkwürdig, dass alle Kuvenlicht-defekt-Posts hier von 130i-Fahrern stammen. Kann ja Zufall sein. Aber auffällig ist's schon :-s
     
  13. Mj-fox

    Mj-fox 1er-Fan

    Dabei seit:
    02.03.2006
    Beiträge:
    724
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Ne was ein Zufall. Hatte meinen auch bim Bienenwachsen in der BMW Werkstatt. Kurz danach. Fehlermeldung: kurvenlicht ausgefallen. Kurz danach ist die xenonlampe ander ausgetauschten Stelle auch Hops gegangen. Wie kann das sein?

    Auto: 135
     
  14. Gecko1

    Gecko1 1er-Fan

    Dabei seit:
    01.02.2009
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Raum Koblenz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Manuel
    Tja das mit den 130er ist mir auch schon aufgefallen.
    Aber was will man machen wenn man selber keine Ahnung hat muss man denen halt vertrauen auch wenns manchmal schwer fällt oder ?

    Wenn die Birnen kaputt gehen, fahr ich Fahrrad :mrgreen:
     
  15. Mj-fox

    Mj-fox 1er-Fan

    Dabei seit:
    02.03.2006
    Beiträge:
    724
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    So hab meinen Fehler gefunden, Feuchtigkeit im seinwerfer, Abdeckung nicht richtig draufgemacht..
    Herzlichen glückwunsch
     
  16. donk1

    donk1 1er-Fan

    Dabei seit:
    24.10.2010
    Beiträge:
    583
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Alexander
    Feuchtigkeit war auch bei mir das Problem!Wie oben beschrieben. Sobald er wieder trocken war nach der Waschstraße ging alles wieder einwandfrei!
     
  17. Gecko1

    Gecko1 1er-Fan

    Dabei seit:
    01.02.2009
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Raum Koblenz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Manuel
    Ist bei mir glaub ich aber jetzt schon zuu lange so :(
     
  18. Mj-fox

    Mj-fox 1er-Fan

    Dabei seit:
    02.03.2006
    Beiträge:
    724
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Also denkst du dass wenn die Feuchtigkeit raus ist alles wieder funktionieren wird? Wie Krieg ich die denn da wieder raus?
    Abdeckung vernünftig schliessen und Licht (tfl) anmachen?
    Lg
     
  19. donk1

    donk1 1er-Fan

    Dabei seit:
    24.10.2010
    Beiträge:
    583
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Alexander
    Hab meinen einfach ohne Lichtautomatik an einen Tag trocknen lassen und dann hats wieder einwandfrei funktioniert. Das gleiche war mir ein zweites mal in der Waschstraße passiert. Dann gleiches Trockenprozedere nochmal!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gecko1

    Gecko1 1er-Fan

    Dabei seit:
    01.02.2009
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    Raum Koblenz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Manuel
    Wie war denn das Trockenprozedere?
    Abdeckungen ab und motorhaube auf?
     
  22. donk1

    donk1 1er-Fan

    Dabei seit:
    24.10.2010
    Beiträge:
    583
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Alexander
    Nein, alles zu...die Xenons haben ja eh "Öffnungen" soweit ich weiß. Ich hab nur das Licht nicht eingeschalten damit ich keinen Kurzschluss verursache mit der Feuchtigkeit.
     
Thema: Kurvenlicht defekt
Besucher kamen mit folgenden Suchen
  1. bmw e90 kurvenlicht ausgefallen

    ,
  2. bmw e87 kurvenlicht ausgefallen

    ,
  3. bmw fehlercode 40125 e87

    ,
  4. bmw 3 e87 kurvenlicht fehler ,
  5. bmw kurvenlicht geht nr auf eine seite,
  6. e90 xenon kurvenlicht beide wechseln?,
  7. e87 kurvenlicht Sensor ist wo,
  8. e87 abbiegelicht funktioniertnicht,
  9. bmw kurvenlicht fehlermeldung löschen,
  10. 1er e87 fehlermeldung abbiegelicht,
  11. kurvenlicht bmw Fehlermeldung,
  12. bmw e82 motor kurvenlicht,
  13. bmw e90 kurvenlicht ausgefallen frm defekt,
  14. BMW 1er Baujahr 2006 Kurvenlicht,
  15. bmw 1er kurvenlicht ausgefallen,
  16. stellmotor kurvenlicht f20,
  17. 1er xenon stellmotor wechseln,
  18. bmw e82 stellmotor defekt,
  19. bmw kurvenlicht ausgefallen ,
  20. kurvenlicht bmw defekt
Die Seite wird geladen...

Kurvenlicht defekt - Ähnliche Themen

  1. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  2. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  3. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  4. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...
  5. Kurvenlicht ausgefallen

    Kurvenlicht ausgefallen: Hallo BMW freunde, hab schon 2 mal das Problem gehabt das mein Steuergerät vom linken Scheinwerfer (Kurvenlicht) voller Korrosion (Wasserschaden)...