Kupplungsgeräusche

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von dean, 23.06.2007.

  1. dean

    dean 1er-Interessent(in)

    Dabei seit:
    22.06.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Karlsfeld
    Hi, habe ein Problem mit meinem 130er. BMW Werkstatt weis auch nicht weiter :cry: . Folgendes: Ich fahre im 1. Gang (oder 2.) und drücke das Kupplungspedal - sobald es durchgedrückt ist ertönt ein merkwürdiges klopfendes oder schlagendes Geräusch. Eine Art Schwingung (ca. 2-3 Sek. lang). Dieses Geräusch ist nicht permanent da, man fährt 50km weit und hört nichts und plötzlich ist es wieder da.
    Hat jemand eine Ahnung was da defekt ist?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Hey,

    woher kommt denn das Geräusch ?

    Vorn vorn - dann evtl. Kupplung oder Schwungscheibe, evtl auch Motoraufhängung oder Motorlager!

    Von hinten - evlt. das Hinterachsdifferenial!

    LG Flo
     
  4. #3 Der_Franzose, 23.06.2007
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Jedes Auto hat ein Differential !
     
  5. dean

    dean 1er-Interessent(in)

    Dabei seit:
    22.06.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Karlsfeld
    Kupplungsgeräusch

    Geräusch kommt von vorne. Diese "Schwingungen" fühlt man auch im Fuß wenn man das Kupplungspedal drückt.
     
  6. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Ja bin ich eigentlich Sau-blöd - hatte die ganze Zeit die Diff.Sperre im Kopf, die er nicht hat.

    Sorry und danke für den Hinweis.

    Ich änder das mal :)

    LG Flo
     
  7. #6 misterx, 20.10.2007
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    hi wir haben auch Probleme könntest mit mir Privat kontakt auf nehmen Danke
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kupplungsgeräusche