[E8x] Kupplung kaputt!!

Dieses Thema im Forum "BMW 125i" wurde erstellt von Andi2412, 27.06.2013.

  1. #1 Andi2412, 27.06.2013
    Zuletzt bearbeitet: 27.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    Zusammenfassung, für die die nicht so viel lesen wollen :D :
    Kupplungspedal hat 2 mal einen kleinen Widerstand ,einmal vor dem einkuppeln, einmal danach, zudem kommt der Widerstand oder wie man es nennen mag zur selben Zeit auch im Brems- und Gaspedal an, keine Ahnung was das ist :(

    Servus Leute,
    Ich hatte heute einen Termin beim :icon_smile: zur Montage der Performance Bremse. Mit großer Vorfreude kam ich dann zur Abholung und das erste was der Meister zu mir sagte war: "schönes Auto, alles gut, nur mit der Kupplung stimmt was nicht, da hat der Vorbesitzer wohl einen schweren Fuß gehabt oder sonst was mit gemacht"
    Ich setzte mich ins Auto und fuhr los und dachte erstmal Ach du scheisse, was ist denn hier los?! Vor dem Schleifpunkt (nicht nur zeitlich, sondern räumlich am Pedal gesehen) ein kleiner Widerstand und nach dem einkuppeln, also nach dem Schleifpunkt, auch! Als ob es 2 mal knackt, man hört es nur nicht. Zudem, wenn man schnell schaltet und die kupplung los lässt, merkt man einen Widerstand im Gaspedal!

    Also echt komisch..
    Zur Info: habe den Wagen vor 1 Wovhe von privat gekauft und bis er bei BMW war, war alles ok. Der Vorbesitzer meinte zwar, dass die Kupplung nicht das wahre sei und er bei 4.000 km schon mal eine neue bekommen habe (jetz sind 33.500km drauf), aber mir war eigentlich nichts negatives aufgefallen, es ließ sich gut schalten! Der Werkstattmeister meinte, dass es an ihm nicht liegen kann, da er nur eine Straße hoch und wieder runter gefahren ist.. Er empfahl mir, etwas zu fahren und auf Besserung zu hoffen, da die Software neu ist, allerdings ist das definitiv ein mechanisches Problem, 125i fahren macht so keinen Spaß!!

    Ich hoffe, dass ihr mir weiter helfen könnt
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sphider, 27.06.2013
    Sphider

    Sphider 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Jan
    Klingt aber sehr merkwürdig. Da scheint wirklich was defekt zu sein. Meine Kupplung ist butterweich. Bei der Kupplung ist meines Wissens nach (bin abs. Laie) eine Art Ventil, welches die Kupplung vor unfähigen Kupplern schützen soll. Eventuell hat das einen defekt? (Fachbegriff ist mir auch wieder eingefallen: Clutch Delay Valve).

    Komisch finde ich allerdings, daß das Problem sich auch auf das Gaspedal auswirkt?
     
  4. #3 Andi2412, 27.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    ich find das auch alles total komisch, werde morgen definitiv nochmal die werkstatt aufsuchen..
    Danke schonmal, mal sehn ob ich dazu was finde
     
  5. #4 Andi2412, 27.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    Habe gerade in einem Audi-Forum gelesen, dass Brems- und Kupplungshydraulik manchmal zusammenhängen und bei einem Tausch der Bremsflüssigkeit etwas schief gehen kann und dies dann irgendwie auf die Kupplung übertragen wird?! Kann vielleicht jemand dazu was sagen?
    Evtl. hat der :icon_smile: mal wieder murks gemacht :D
     
  6. #5 groening, 28.06.2013
    groening

    groening 1er-Fanatiker(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    5.416
    Zustimmungen:
    22
    Ort:
    Bottrop
    Vorname:
    Stefan
    Es stimmt das diese beiden Systeme zusammen hängen!
     
  7. niCe84

    niCe84 1er-Fahrer(in)

    Dabei seit:
    30.07.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Vorname:
    Richard
    Vielleicht ist Luft in die Kupplung durch den Bremsentausch gekommen...

    Sag denen mal sie sollen die Kupplung ordentlich entlüften, vielleicht hilft das...
     
  8. #7 jack_daniels, 28.06.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.044
    Zustimmungen:
    48
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Klingt nach verschobener Fussmatte. ;)
     
  9. #8 pousa13, 28.06.2013
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.845
    Zustimmungen:
    89
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    das würde ich auch vermuten, kupplung entlüften wär der erste schritt
     
  10. #9 Andi2412, 28.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    So fühlt sichs auch irgendwie ein bisschen an, habe nur keine Fußmatte im Moment :D

    An den Rest: werde gleich mal zum Händler gurken, danke schonmal :)
     
  11. #10 Andi2412, 29.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    Leider ist das Problem seit ich gestern zum Freundlichen wollte weg! Aber was heißt leider, eigentlich ists ja gut. Hätte mir trotzdem gewünscht, dass sich das mal hemand anguckt, ich konnte teilweise garnicht richtig bremsen..:angry:
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 fbnmaschine, 29.06.2013
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.432
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian
    Wenn das erst nach dem Einbau aufgetreten ist und ggf. bald nochmal wieder kommt, auch mal zu einem anderen Händler/Werkstatt fahren. Gibt ja so nette "Freundliche" die einem direkt was Neues/Reparatur andrehen wollen.
    Zwei Meinungen sind meist immer besser als eine.

    Bei mir konnte vorne zb die Spur auf Grund festgesetzter Spurstangen nicht eingestellt werden.. blabla :D war alles kein Problem, aber da wollte wohl jemand etwas mehr verdienen.
     
  14. #12 Andi2412, 30.06.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    Werde ich auf jeden fall auch tun! Aber im moment ists einfach weg, sehr komisch :D
     
Thema: Kupplung kaputt!!
Besucher kamen mit folgenden Suchen
  1. bmw 125i kupplung

Die Seite wird geladen...

Kupplung kaputt!! - Ähnliche Themen

  1. Kulanz bei rupfender Kupplung wegen ZMS?

    Kulanz bei rupfender Kupplung wegen ZMS?: Hallo 1er Freunde, mein E87 120d von 2011 mit fast 97.000 km hat mit einer rupfenden Kupplung zu kämpfen, obwohl das CDV ausgebaut wurde. Er...
  2. [E87] Verstärkte Sachs Kupplung + Sachs Zweimassenschwungrad

    Verstärkte Sachs Kupplung + Sachs Zweimassenschwungrad: Hallo, ich bin auf der Suche nach einer verstärkten Kupplung und einem Zweimassenschwungrad (vorzugsweise von Sachs). Ich bin im Internet bei...
  3. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  4. Kupplung durch nach 60.000 km?

    Kupplung durch nach 60.000 km?: Hey Leute! Ich fahre einen 120d aus 12/2004 mit einer KFO von Marcel. Der Wagen ist jetzt 168.000 km gelaufen und die Kupplung habe ich erst vor...
  5. Klackgeräusch beim Anfahren /Kupplung

    Klackgeräusch beim Anfahren /Kupplung: Hallo, bei mir wurden die Bremsen komplett gewechselt also komplett alles Scheiben ,Beläge usw seid dem habe ich beim Anfahren oder Kupplung...