[E81] Kupplung defekt ?

Diskutiere Kupplung defekt ? im BMW 118d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi Leute... seit neustem macht mein 1er etwas Zicken, um genauer zu sein die Kupplung, wie ich vermute. Das Problem ist folgendes: wenn ich...

  1. tossi

    tossi 1er-Fahrer(in)

    Dabei seit:
    21.02.2012
    Beiträge:
    345
    Zustimmungen:
    4
    Ort:
    Kitzingen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Thorsten
    Hi Leute...
    seit neustem macht mein 1er etwas Zicken, um genauer zu sein die Kupplung, wie ich vermute.

    Das Problem ist folgendes: wenn ich an einem steilen Berg, oder vollbesetzt an einer leichten Steigung, anfahre komm ich kaum vom Fleck und die Kupplung respektive das Auto fängt richtig heftig das Ruckeln an.
    Soweit ich das nun reproduzieren konnte tritt das Phänomen nur in warmen Zustand auf, wenn er kalt ist packt sie richtig gut.

    Gelaufen ist der 118d nun 107t km (gekauft mit 100t) und ist BJ. '08 und soweit ich informiert bin ein Leasingrückläufer von einer Frau aus AUT.

    Was könnte nun das Problem sein ?!
    Ich hoffe ihr könnt mir auf die Sprünge helfen, da wie schon gesagt der Fehler nicht immer auftritt, und ich nicht mit dem klassischen Vorführeffekt beim Händler antanzen will.

    Gruß Thorsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Horst-Fabian, 18.06.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
  4. tossi

    tossi 1er-Fahrer(in)

    Dabei seit:
    21.02.2012
    Beiträge:
    345
    Zustimmungen:
    4
    Ort:
    Kitzingen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Thorsten
    Was hat das nun mit meinem Problem zu tun ? Das schaben hab ich definitiv nicht.
    Gruß Thorsten

    Gesendet von meinem HTC Sensation mit Tapatalk 2
     
  5. #4 laserdj, 18.06.2012
    laserdj

    laserdj 1er-Interessent(in)

    Dabei seit:
    22.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Habe das gleiche Problem!
    BJ 07.2007 85 TKM

    KA woher dies kommt, nur bei Berg hoch + kalter Motor
     
  6. #5 spitzel, 19.06.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.916
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Versuch mal die suche. Ist ein bekanntes problem bei der kupplung.
    Etwas habilfe schafft das cdv zu entfernen. Findest du auch in der suche.
    Bei mir war es auch öfters. Mitlerweile gehts wieder.


    Sent from Arcas 737
     
  7. tossi

    tossi 1er-Fahrer(in)

    Dabei seit:
    21.02.2012
    Beiträge:
    345
    Zustimmungen:
    4
    Ort:
    Kitzingen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Thorsten
    Aber gab es dieses Problem nicht hauptsächlich beim 116i vFL ?
    Und bei mir ist es ja gerade umgekehrt, wenn der Motor kalt ist habe ich keine Probleme. Erst wenn er warm ist?!

    Gesendet von meinem HTC Sensation Z710e mit Tapatalk 2
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Horst-Fabian, 20.06.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Ich weiß nicht mehr welcher User das genau war aber er hatte den Umbau mit Einmassenschwungrad, Sachs Sportkupplung und verstärktem Ausrücklager machen lassen und selbst da war das ruckeln noch da.
     
  10. #8 spitzel, 20.06.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.916
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Vll ist sie auch einfach nur fertig oder deine schwungscheibe ist blau angelaufen. Dann kannste beides wechseln.
    Bei bmw gibt es ein tool um den belag zu messen.


    Sent from Arcas 737
     
Thema:

Kupplung defekt ?

Die Seite wird geladen...

Kupplung defekt ? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...