Kühlwasserverlust 116i

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von DJ Andy, 01.10.2014.

  1. #1 DJ Andy, 01.10.2014
    DJ Andy

    DJ Andy 1er-Fahrer(in)

    Dabei seit:
    08.02.2013
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Hessen
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Andreas
    hallo zusammen

    ich habe in den letzten 6 monaten zweimal je ca. 1 liter kühlwasser nachkippen müssen. der boden in der garage ist trocken, also keine verlust durch kaputte schläuche wegen marderbiss (soweit optisch einsehbar). defekte kopfdichtung schließe ich auch aus, der öldeckel ist sauber.

    woran könnte das noch liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schlauchi, 02.10.2014
    schlauchi

    schlauchi 1er-Interessent(in)

    Dabei seit:
    08.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo
    Tausche den Deckel des Ausgleichsbehälters, dann ist Ruhe.
    Hatten wir auch, ging bei uns auf Garantie
    Gruß Schlauchi
     
  4. #3 DJ Andy, 24.11.2014
    Zuletzt bearbeitet: 27.11.2014
    DJ Andy

    DJ Andy 1er-Fahrer(in)

    Dabei seit:
    08.02.2013
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Hessen
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Andreas
    Halloo,

    falls hier mal wieder gelesen wird:

    Das Problem mit dem Kühlwasserverlust hat sich im Herbst weiter entwickelt, zuletzt musste ich alle 1-2 Wochen meht als 1 Liter Wasser nachfüllen. Der Boden in der Garage war dann auch feucht, so dass der Verdacht auf einen undichten Deckel nicht mehr zutreffen konnte.

    Das Auto war letzte Woche zum zweiten regulären Service (49.000 km) beim Händler, dabei wurde ein Defekt/Undichtheit am Austrittsstutzen und der Hochdruckpumpe festgestellt. Der Serviceberater hat das bereits beim kurzen Vorabcheck auf der Bühne in der Werkstatt vermutet (...ein bekanntes problem...) Die Kosten für die Reparatur in Höhe von 1.289€ wurden von BMW aus Kulanz übernommen.
    -------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Korrektur: Ich war gestern noch mal in der Niederlassung und habe mit dem Servicemitarbeiter geredet, weil ich im Sommer einmal die ''bekannte'' Fehlermeldung 'Antriebstrang - keine vollständige Motorleistung verfügabar' hatte.
    Erklärung:
    1. Der Verlust an Kühlwasser hatte ausschließlich mit dem undichten Austrittsstutzen zu tun.
    2. Die Fehlermeldung Antriebsstrang (wie geschrieben - nur einmalig aufgetreten) hatte ihre Ursache in der Hochdruckpumpe (Benzinförderpumpe).
    So ganz verstehen kann ich das zwar nicht, aber wenn BMW es so mitteilt... :-)
     
  5. mrt

    mrt 1er-Interessent(in)

    Dabei seit:
    22.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Martin
    Hatte vor kurzem ein ähnliches Problem, bei mir hatte es eine andere Ursache. Schreibe das hier mal in den Thread, falls anderer auch einen Kühlwasserverlust haben und es nicht an der bereits beschriebene Defekt ist.

    Bei mir ebenfalls nur ein ganz schleichender Verlust, keine Flüssigkeitsspuren unter dem Wagen. Fiel erst in der Werkstatt auf, als der Behälter unter Druck gesetzt wurde.

    Bei mir war es eine defekte Dichtung am Zylinderkopf. Der Wagen hatte ca. 58000 km runter, knapp drei Jahre alt. Gesamtkosten lagen bei ca 600€, BMW hat 80% davon als Kunz übernommen.
     
  6. Atilla

    Atilla 1er-Interessent(in)

    Dabei seit:
    03.12.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Moin,
    wollte berichten das mein Kühlmittelstand auch etwas über min steht.Habe den Wagen gerade mal seit 2 Monaten.Ist ein Gebrauchter mit PS und Europlus.
    @mrt
    hattest du auch ständig weißen Rauch aus dem Auspuff beobachten können?Bisher habe ich im Motorraum und unter dem Wagen nichts entdecken können.
    Gruß
     
  7. mrt

    mrt 1er-Interessent(in)

    Dabei seit:
    22.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Martin
    Nein, dahingehend ist mir nichts aufgefallen. Ich fahre fast nur sehr kurze Strecken. Mir fiel es dann eines Tages auf einer längeren Strecke auf, als die Klimaanlage nicht mehr heizte...
    Sonst markiere doch einfach mal deinen Kühlwasserstand mit einem Wedding o.ä. und guck zwei, drei Wochen später nochmal nach.
     
  8. Atilla

    Atilla 1er-Interessent(in)

    Dabei seit:
    03.12.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Das ist eine gute Idee.Fahre auch überwiegend kurze Strecken. Gelegentlich auch AB. Danke für deine Rückmeldung!
     
  9. #8 deftl, 26.01.2015
    Zuletzt bearbeitet: 26.01.2015
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    kühlwasser verbraucht sich nicht....entweder es läuft aus oder es wird im Motor "verbrannt"=verdampft

    beides sind defekte....

    ich habe seit nun 20 jahren bei keinen der Autos je kühwasserverlust gehabt, also in toto auch nichts selber nachgefüllt oder nachgefüllt bekommen.

    alles ander an aussagen ist Augenwischerei.....
     
  10. Atilla

    Atilla 1er-Interessent(in)

    Dabei seit:
    03.12.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Fahre zwar erst seit 10 Jahren Auto aber kann mich deftls Aussage nur anschließen :D
    Ich denke der Gang zum :) wird mir nicht erspart bleiben.Da vor zwei Monaten alles angeblich gecheckt wurde,kann es eigentlich nur ein Defekt sein.
     
  11. #10 Mike_083, 26.01.2015
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    697
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Ich hatte vor dem 1er einen Honda Diesel, der ebenso etwas Kühlflüssigkeit "verbrauchte". Ähnlich wie beim 1er war kein Leck erkennbar. Habe den Honda mit 137.000km auf dem Tacho verkauft; der Motor lief wie am ersten Tag.
    Daher macht mich der Verbrauch bei meinem 116i (noch?) nicht nervös. Habe nach 41.000km bisher einmal nachfüllen müssen; der Stand war schon fast auf "Minimum". Einfach im Auge behalten, ggf. in die Werkstatt fahren. Mehr kann man eh nicht machen.
     
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    nun, solange das leck ausserhalb des Motors liegt, beeinträchtigt das die Haltbarkeit ja nicht (solange nachgefüllt wird!)

    ist im Motor aber die Ursache zu finden, sieht das schon ganz anders aus.....

    undicht=Wasserverbrauch

    normal dicht= kein wasserverbrauch
     
  13. Atilla

    Atilla 1er-Interessent(in)

    Dabei seit:
    03.12.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Wie gesagt,habe den Wagen seit knapp 2 Monaten mit 44.000km auf der Uhr. Jedoch als Premium Selection gekauft weshabl ich davon ausgehe, dass der Stand bei der Übergabe normal war.Mich wundert auch diese starke Rauchbildung.Mein letzter Wagen war ein Diesel und da kam nach einigen Minuten nichts mehr hinten raus.
     
  14. #13 dacno1982, 30.01.2015
    dacno1982

    dacno1982 Guest

    Nein, muss ich widersprechen: bei meinen 2 BMW's die ich in den letzten 7 Jahren hatte, musste ich immer so nach 20 tkm 1 Liter nachfüllen. Zitat Werkstattmeister: durch das erwärmen und wieder abkühlen dehnen sich die Schläuche mit der Zeit aus. Solange unten nichts raus läuft, und es max. 1 l/ 15-20 tkm sind, keine Panik.

    Bei VW hatte ich das "Problem" nicht, dafür haben die das Longlife-Öl gesoffen wie verrückt. Meine BMW brauchen kein Öl.
    Und im Gegensatz zu BMW kann VW keine Scheinwerferreinigungsanlagen bauen. Im ersten Winter eingefroren, ging dann nie wieder, obwohl Fahrzeug Betriebswarm, Original Waschflüssigkeit und Heizungsanlage. Bei BMW bei 10 Grad minus, kaltstart, SRA funktioniert trotzdem.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ja, die werkstattmeister, brei vom fließband, Hauptsache was abgesondert und kunden ruhig gestellt! ja, was sagt das? natürlich hat das material Wärmedehnung, dennoch darf dadurch kein wasserverlust entstehen....wir haben ja nun auch schon ne reihen E und F modelle gehabt, ein 5er mit 5 jahren und 180k, nie was nachgefüllt, und so sollte das sein.

    öl bei vw: ja, mein 16TDI firmendiesel nimmt sich 1l/5000km ist bei 200km/h fast 85dB(A) laut...eine Höllenmaschine....

    sra eingefroren bedeutet im worst case schlauch geplatz oder verbindungstück entkuppelt....schau mal beim F20 unter den radkasten (plastikblende ab) die SRA an...auf einer seite dröppels am kupplungsstück bei mir...juuut, sowas sollte NICHT einfrieren, dafür hats Frostschutz.

    ohne Frostschutz killst du die auch bei BMW....:wink:
     
  17. #15 Morphous, 30.01.2015
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
Thema: Kühlwasserverlust 116i
Besucher kamen mit folgenden Suchen
  1. bmw 116i wasserverlust

    ,
  2. bmw 116i kühlwasserverlust

    ,
  3. bmw 1er kühlwasserverlust

    ,
  4. wasserstutze bmw 118i,
  5. bmw 116 verliert kühlerflüssigkeit,
  6. 114 i f 20 kühlmittel verbrauch,
  7. bmw 1er kühlwasserflansch über getriebe undicht,
  8. bmw 1er verliert kühlwasser,
  9. kühlmittelverlust bmw 116 i,
  10. bmw kühlwasserverlust,
  11. Kühlwasserverlust BMW 116i,
  12. bmw f20 mit n13 motor kuehlwasserverlust,
  13. stutzen motor bmw kühlflüssigkeit,
  14. bmw f20 kühlmittelverlust,
  15. kuhlwasserverlust 1er bmw 318i,
  16. bmw 116i kopfdichtung,
  17. wasserverbrauch bmw 114i ,
  18. kühlwasser deckel bmw f 20,
  19. bmw 1er bj 2013 verliert kühlwasser,
  20. bmw f20 verliert kühlwasser,
  21. kühlwasserstuzen f20,
  22. Wasserverlust bei BMW Motore 1 er,
  23. bmw f21 verliert kühlwasser,
  24. bmw 116i verliert kühlwasserverlust,
  25. wasserflansch bmw f20 gebrochen
Die Seite wird geladen...

Kühlwasserverlust 116i - Ähnliche Themen

  1. BMW 116i E87 vFL

    BMW 116i E87 vFL: Hallo Zusammen, mein Name ist Fynn, 18 Jahre alt. Ich bin seit Ende August (2016) stolzer Besitzer eines BMW 116i E87 vFL mit 115ps und hab meine...
  2. BMW E87 116i tacho

    BMW E87 116i tacho: Hallo Zusammen, kann mir wer sagen ob ich diesen Tacho theoretisch bei meinem bmw 116i nutzen kann und ob er ins Amaturenbrett passen würde?...
  3. Biete: Gerauchten Endtopf BMW 1er E87 116i

    Biete: Gerauchten Endtopf BMW 1er E87 116i: Hallo zusammen, ich verkaufe hier meinen Gebrauchten Endtopf für den BMW E87. Dieser ist original von BMW und für den 116i. Preis ist...
  4. 116i (BJ 2007) Motorschaden mit 51.000 km

    116i (BJ 2007) Motorschaden mit 51.000 km: Hallo zusammen, meine Frau und ich haben vor gut einem Monat einen gebrauchten 1er gekauft: 116i (122PS) EZ: 11/2007 50.000 km...
  5. Biete: 1er E87 116i Ansaugstutzen

    Biete: 1er E87 116i Ansaugstutzen: Hallo Zusammen, ich biete hier meinen gebrauchten Ansaugstutzen zum Verkauf. Auf Anfrage versende ich gerne Bilder. Preis ist Verhandlungssache....