Kühlwasser zu niedrig bei (fast) V-Max ???!!!!

Dieses Thema im Forum "BMW 123d" wurde erstellt von Der_Franzose, 16.01.2008.

  1. #1 Der_Franzose, 16.01.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Hallo,

    bin gerade 7000 km mit meinem 123d gefahren, und jedesmal wenn ich versuche die V-Max zu erreichen, dann kommt im Bordcomputer die Warnleuchte für zu wenig Kühlwasser.

    Bis jetzt bin ich nur 3 Mal bei Tacho 230-240 km/h gewesen (sonst zu viel Verkehr oder keine Zeit auszutesten), und jedesmal wenn die Tachonadel 235 oder 240 erreicht, kommt die Fehlermeldung wegen des Kühlwassers und dann breche ich natürlich ab und fahre langsam weiter. Nach Neustart des Motors ist die Meldung weg.

    Den Wasserstand habe ich mehrmals bei kaltem Motor überprüft: alles OK, der Stab sieht sogar zu hoch aus da er im Anschlag geht.

    Tja es gibt hier Leute die sich für die zu geringe V-Max beschweren...und ich kann noch nicht mal diese geringe V-Max erreichen weil ich jedesmal wegen diesem Fehler aus Sicherheit abbrechen muss.....

    Werde ein Termin beim Händler nehmen (auch wegen des kein Gas nehmen des Motor alle 600 km).

    So ich wollte nur darüber berichten falls ein anderer hier das Problem bereits hatte....

    Freude am Fahren ! :D
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nightperson, 16.01.2008
    nightperson

    nightperson 1er-Guru

    Dabei seit:
    07.11.2005
    Beiträge:
    6.927
    Zustimmungen:
    0
    Ort:
    Kaarst
    Vorname:
    Andreas
    Vielleicht haben die BMW Ingenieure sich bei Dir ´was ganz subtiles einfallen lassen, anstelle der Drehzahlbegrenzung einfach die Lampe aufleuchten lassen und der Fahrer geht vom Gas :wink: Du solltest ´mal weiter beschleunigen, vielleicht bist Du der Einzige von uns, der keine Begrenzung drin hat :lol:

    Im Ernst, schleunigst zum :) damit und Ursachenforschung betreiben.

    Gruss,
    Andreas
     
  4. #3 overcast, 16.01.2008
    overcast

    overcast Guest

    das hatte ich bei meinem 120d bj 05 auch.

    dazu gibt es eine puma, da wird der kühlwasserbehälter getauscht.

    der neue hat eine geänderte führung...danach trat das problem nie wieder auf...
     
  5. RWFG

    RWFG 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.624
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    123d
    Ja, war bei meinem 120d VFL aus 2005 auch da - sehr nervig, wenn man gerade mal schneller fährt, und dann der Warnton kommt!

    Warum ist das denn immer noch so??? Wennes wirklich eine Änderung gibt, sollte das doch behoben sein...

    @Franzose: Ich glaube, du hast echt Pech mit deinem...
     
  6. #5 Der_Franzose, 17.01.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Danke für die Infos!

    Also ich war gerade nach der Arbeit beim deutschen BMW-Händler (ist ja direkt neben meiner Arbeitsstelle) um einen Termin zu vereinbaren.

    Der Mechaniker hat mir sofort angeboten die Daten auszulesen und sie nach München zu schicken noch bevor ich mit meiner Erklärung fertig war. Das hat er auch gemacht. Hat mich gewundert, dass es so einfach geht, ohne lange zu diskutieren. :D Zumindest ein positiver Punkt !

    Trotzdem haben wir einen Termin für nächten Mittwoch vereinbart weil er irgend ein Schalter "sowieso" wechseln will (wahrscheinlich ein Sensor???). Tja kann er ruhig machen...

    Einen Puma dazu hat er nicht gefunden.... :roll:

    Da er so nett und hilfsbereit war habe ich die Gelegenheit benutzt um ihn über die Gasannahme alle 600 km zu sprechen. Für ihm ein klarer Fall der Partikelfilter-Regenerierung.... Trotzdem habe ich darauf bestanden dass er es auch an München meldet, denn solche Schläge im Antriebstrang sind für mich auf keinen Fall normal.

    Neues berichte ich am Mittwoch.
     
  7. #6 Mirswurscht, 17.01.2008
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    wie bereits per PN es gibt eine PUMA für die Gasannahme 120d und 123d 04-09 2007.
     
  8. RWFG

    RWFG 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.624
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    123d
    Und, ist bei deinem was geändert worden? Sind die Probleme jetzt besser/ weg??
     
  9. #8 Der_Franzose, 18.01.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Hallo,

    der Händler hat mich angerufen:

    - Das Problem mit der Kühlwasser-Kontrolllampe bei fast V-Max ist bekannt. Dazu gibt es ein ganz neuer Kühlwasser-Behälter der allerdings nur in 6-8 Wochen erhältlich sein wird (falls wir jetzt bestellen, würden wir noch den alten bekommen der noch auf Lager ist). Deswegen verschieben wir den Termin.

    - Zum Problem mit dem Stotern / kein Gas nehmen alle 600 km, hat man mir nur geantwortet, dass es die Regenerierung des Partikelfilters ist, und damit muss ich leben..... :evil: Tja, damit leben will ich vielleicht nicht. Ich muss nur noch bis mitte 2008 warten, da kommt ja der facegeliftete Audi A3 TDI 204. Dann ist bye bye BMW. Die freude am Fahren nimm ich da wo sie ist. (ob ich es wirklich tun werde weiss ich noch nicht.... :D )
     
  10. #9 Mirswurscht, 18.01.2008
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    hab noch keine Zeit gefunden das machen zu lassen- werde berichten
     
  11. RWFG

    RWFG 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.624
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    123d
    zu 1) Ich dachte, es gibt bereits Änderungen. Wenn das Problem seit 2005 bekannt ist, muss doch schon längst eine Überarbeitung vorhanden sein! Kann doch nicht sein, dass es immer noch das alte Problem gibt! Ist ja ne Frechheit!

    zu 2) Dass der Audi TDI bereits Mitte 2008 kommt, wage ich zu bezweifeln - wohl eher Ende 2008 bzw. Anfang 2009 (siehe Threads bei Motortalk). Und erst mal sehen, was der bringen wird...
     
  12. #11 AcidReign, 18.01.2008
    AcidReign

    AcidReign 1er-Fahrer(in)

    Dabei seit:
    20.01.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    130i (FL)
    Hatte gestern ein ähnliches Problem. Nicht bei V-MAX aber bei Max-Beschleunigung.
    Hab ne Autobahnauffahrt so richtig schön mit Schwung mitgenommen und im dritten Gang voll durch beschleunigt. Auf einmal macht es PLING! - nicht genug Wischwasser. Dabei habe ich erst vor 3-4 Wochen volle 4 Liter reingekippt. Das kann also nicht stimmen.

    Hatte das jemand von euch schonmal?
     
  13. hdan

    hdan 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    240
    Zustimmungen:
    0
    Ort:
    Gerstetten
    Fahrzeugtyp:
    123d Coupé
    also Wischwasser reicht mir bei dem Wetter max 2 Wochen :D
    Weniger ist eh besser wegen Leistungsgewicht :narr:
     
  14. #13 nightperson, 19.01.2008
    nightperson

    nightperson 1er-Guru

    Dabei seit:
    07.11.2005
    Beiträge:
    6.927
    Zustimmungen:
    0
    Ort:
    Kaarst
    Vorname:
    Andreas
    Das mit dem Wischwasser hatte ich auch schon, hat mich aber nicht sonderlich gestört - bei Kühlwasser wäre ich schon etwas nervöser geworden :wink:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. hdan

    hdan 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    240
    Zustimmungen:
    0
    Ort:
    Gerstetten
    Fahrzeugtyp:
    123d Coupé
    Das Problem sind denke ich zu "sensible Sensoren". In meinem Twingo ging bei flotter, langezogener Kurvenfahrt schon mal die Ölkontrollleuchte an :?
     
  17. #15 Der_Franzose, 08.05.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    So endlich !!!!! Der neu entwickelte Kühlwasserbehälter kam letzte Woche bei meinem Händler und er wurde gestern eingebaut.

    Heute habe ich auf der Autobahn getestet: oh Wunder, keine Fehlermeldung mehr ! :D :D :D

    Zumindest ein Problem weniger....

    PS: der neue Behälter sieht optisch genauso aus wie der alte.
     
Thema: Kühlwasser zu niedrig bei (fast) V-Max ???!!!!
Besucher kamen mit folgenden Suchen
  1. Kühlwasser zu niedrig BMW 1er

Die Seite wird geladen...

Kühlwasser zu niedrig bei (fast) V-Max ???!!!! - Ähnliche Themen

  1. [Verkauft] Original BMW Seitenblinker - fast neu

    Original BMW Seitenblinker - fast neu: Hallo, verkaufe hier einen Satz originaler BMW Seitenblinker, da ich auf Schwarz umgestiegen bin. TN: 63 13 7 253 326 (rechts) TN: 63 13 7 253...
  2. [F2x] Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt

    Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt: Morgen, habe heute Morgen mal mein Kühlwasser überprüft und es hatte um die -38°C laut dem Prüfer. War aber auf dem Minimum also habe ich etwas...
  3. Bmw V-Speiche 141 Winterr.

    Bmw V-Speiche 141 Winterr.: Verkaufe einen Satz Bmw Alufelgen schwarz gedipt mit montierten Winterreifen. Felgen sind die V-Speiche 141 7x 17 et 47 Reifen Goodyear Eagle...
  4. [Verkauft] Michelin Pilot Supersport Mischbereifung, fast neu

    Michelin Pilot Supersport Mischbereifung, fast neu: Biete die Mischbereifung von meinem neuen M240i -nur die Reifen!!! - zum Verkauf an. Es handelt sich um zweimal 225-40-18 und zweimal 245-35-18....
  5. Orginale BMW 17 Zoll Felgen - V-Speiche 141

    Orginale BMW 17 Zoll Felgen - V-Speiche 141: Originale BMW Alufelgen 17Zoll Felgen sind in sehr gutem gebrauchten Zustand, keine Risse oder Bordsteinschäden! Felgen: 5x120 7J x 17R Reifen:...