Kühlwasser problem

Diskutiere Kühlwasser problem im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo. Mir ist gestern meine Lima kaputt gegangen. Der Bolzen ist abgebrochen wo das batteriekabel oben dran kommt. Heute morgen neue Lima rein....

  1. #1 Django82, 17.08.2020
    Zuletzt bearbeitet: 17.08.2020
    Django82

    Django82 1er-Fahrer(in)

    Dabei seit:
    27.09.2019
    Beiträge:
    110
    Zustimmungen:
    16
    Hallo.
    Mir ist gestern meine Lima kaputt gegangen. Der Bolzen ist abgebrochen wo das batteriekabel oben dran kommt.
    Heute morgen neue Lima rein. Funktioniert alles wieder.
    Nur jetzt gerade auf der Probefahrt zeigt er mir an 120 Grad Kühlwasser Temperatur und der Lüfter läuft ständig. Öl hatte normal ne Temperatur von 90 plus minus ein paar.
    Kühlwasser ist aber nicht so heiß. Kann die Schläuche so anfassen und hab den Deckel bei 120 Grad geöffnet. Dampft noch nicht mal.
    Hab den Wagen ne halbe Stunde stehen lassen. War immer noch bei 117 Grad.
    Was mir aufgefallen ist, dass der obere Schlauch heiß ist und der untere schlauch (am Kühler) kalt ist
    Hat jemand einen Tipp? Muss gleich 300km zur Baustelle fshren.
    Irgendwas noch zusätzlich durchgeschossen?
     
  2. 790FX

    790FX 1er-Fan

    Dabei seit:
    18.04.2017
    Beiträge:
    773
    Zustimmungen:
    588
    Ort:
    Halle (Saale) & Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Ich würde mal auf einen defekten Kühlmitteltemperatursensor tippen.
    Zufällig habe ich die letzten Tage einen Thread hier gelesen mit ähnlichen Symtomen wie bei dir.
    Theoretisch könnte noch das Thermosthat nicht mehr öffnen. Dann wäre aber das Kühlwasser wirklich sehr heiß geworden. Dampfen würde es wahrscheinlich trotzdem noch nicht bei 120 °C.

    Aber wie du eine Öltemperatur bei einem N47 auslesen kannst, musst du mir erklären. Das geht nämlich (eigentlich) gar nicht. ;)

    Ach und, nur so interessehalber, ist bei dir auf dem Pluskabel an der LiMa noch eine Abdeckung bzw. Kappe oben drauf?
    Ich habe da keine und das kommt mir verdächtig vor. :-k
     
  3. #3 Django82, 18.08.2020
    Django82

    Django82 1er-Fahrer(in)

    Dabei seit:
    27.09.2019
    Beiträge:
    110
    Zustimmungen:
    16
    Setzte hier später ein Foto ein. In meiner App kann ich Öl Temperatur ablesen. Passt auch immer schön bei 88 bis 90 Grad.

    Nein bei mir ist keine Abdeckung drauf. Auf der alten und auf der neuen Lima nicht.
    Na er steht jetzt in der Werkstatt. Kann mir nur erklären das es irgendwo was durvhgeschossen hat, da das plus Kabel von der Batterie lose da im Motorraum rum gebaumelt hat
     
  4. 790FX

    790FX 1er-Fan

    Dabei seit:
    18.04.2017
    Beiträge:
    773
    Zustimmungen:
    588
    Ort:
    Halle (Saale) & Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Ich kann mit Deep OBD auch eine "Öltemperatur" auslesen.
    Das ist aber nur ein Pseudowert bzw. exakt der Kühlmitteltemperaturwert.

    Meines Wissens nach hat der N47 leider keinen entsprechenden Sensor, der die Öltemperatur auslesen kann. Oder war es so herum, dass der Ölstandssensor die Temperatur sogar auslesen könnte, dies aber nicht verkabelt und programmiert ist.
     
  5. #5 Django82, 18.08.2020
    Django82

    Django82 1er-Fahrer(in)

    Dabei seit:
    27.09.2019
    Beiträge:
    110
    Zustimmungen:
    16
    Ah okay. Joa würde auch zu Kühlwasser temp passen.

    Wie gesagt, die eigentliche Kühlmittel temp Anzeige, zeigt ja schon im kalten Zustand 110 Grad an.
    Na mal schauen was die Werkstatt sagt.
    Werde auf jeden Fall berichten.
     
  6. #6 Django82, 20.08.2020
    Django82

    Django82 1er-Fahrer(in)

    Dabei seit:
    27.09.2019
    Beiträge:
    110
    Zustimmungen:
    16
    Screenshot_20200820_181529_com.ovz.carscanner.jpg So update.
    Auto läuft wieder wie sau :)
    Meine sogar das er besser untenrum zieht wie vorher. Keine Ahnung.
    Es war der kühlmitteltempereratur sensor.
    Kleiner Fehler große Wirkung.
    @790FX
    Hab gerade nochmal geschaut, wegen Kühlwasser und Öl Temperatur.
    Also meiner Meinung nach kann es nur die öltemperatur sein.
     
  7. 790FX

    790FX 1er-Fan

    Dabei seit:
    18.04.2017
    Beiträge:
    773
    Zustimmungen:
    588
    Ort:
    Halle (Saale) & Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Schön, dass es daran lag. :)

    Es kann gut sein, dass die DDE die Einspritzmenge aufgrund der "hohen" Kühlmitteltemperatur heruntergefahren hat.

    Du wärest der erste, den ich kenne, bei dem am N47 eine echte Öltemperatur ausgelesen werden kann.
    Bei mir ist, wie gesagt, in DeepOBD der "Öltemperaturwert" gleich dem KTMP-Wert.

    War der Motor zum Zeitpunkt des Screenshots bereits warm gefahren? Weil 81 °C Wasser ist deutlich unter Soll!
     
  8. #8 Django82, 20.08.2020
    Django82

    Django82 1er-Fahrer(in)

    Dabei seit:
    27.09.2019
    Beiträge:
    110
    Zustimmungen:
    16
    Na keine Ahnung was dann dieser Wert ist.
    Ne ne. Hatte den da gerade von der Werkstatt geholt und bin vll 2km gefahren.
    Das paßt alles schon :)
     
  9. 790FX

    790FX 1er-Fan

    Dabei seit:
    18.04.2017
    Beiträge:
    773
    Zustimmungen:
    588
    Ort:
    Halle (Saale) & Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Dann ist die Öltemperatur ja noch unwahrscheinlicher, wenn du nach 2-3 km bereits 61 °C "Öl" hattest.
     
Thema:

Kühlwasser problem

Die Seite wird geladen...

Kühlwasser problem - Ähnliche Themen

  1. 120D normale Kühlwasser Temperatur

    120D normale Kühlwasser Temperatur: Hallo, ich hab einen 120d 2007 Facelift mit 177 ps , und zwar hab ich bemerkt das meine Temperatur biss zumm 98c hoch geht erst dann geht der...
  2. Anschlussstück Kühlwasser Zylinderkopf

    Anschlussstück Kühlwasser Zylinderkopf: Guten Morgen, hat schonmal jemand am 118i das Anschlussstück von der Kühlwasserentlüftungsleitung getauscht? Leider drückt sich da bei mir Wasser...
  3. Kühlwasser Temperatur Anzeige ?

    Kühlwasser Temperatur Anzeige ?: Servus, ich fahre zur zeit F21 und plane neue 1'er F40 zu kaufen. An meine F21 gibt es wie bekannt keine Kühlwasser Temperatur Anzeige. Meine...
  4. HILFE E87 Kühlwasser einbruch innenraum

    HILFE E87 Kühlwasser einbruch innenraum: hallo Leute Wir haben einen 1er BMW an dem ich den Original business Radio tauschen wollte und da wir Strom gebraucht haben, holte ich den...
  5. [E81] Kuehlwasser braun

    Kuehlwasser braun: Ich habe eben das Kuehlwasser an einem 118i gecheckt. Dabei ist mir aufgefallen, dass das Wasser total braun ist. Ich weiss, dass der BMW das...