Kühlwasser gefroren in Ford Mondeo BJ 2000

Diskutiere Kühlwasser gefroren in Ford Mondeo BJ 2000 im Allgemeines Forum im Bereich ... und was gibt's sonst noch ?; Hallo Leute, ich weiß, wir sind in einem BMW Forum, aber das ist doch gerade recht wichtig, und hier tümmeln sich ja nun einige Autokenner...

  1. #1 sgt.luk3, 12.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Hallo Leute,

    ich weiß, wir sind in einem BMW Forum, aber das ist doch gerade recht wichtig, und hier tümmeln sich ja nun einige Autokenner herum.

    Meine Freundin fährt einen Ford Mondeo Kombi, BJ 2000 und ihr ist das Kühlerwasser eingefrohren. Sie hat im Kühlerschlauch einen Riss oder so und verliert somit immer Külwasser. Sie hat das dann letztens als es wärmer war einfach mit Wasser aufgefüllt (ohne Frostschutz) und jetzt ist es plötzlich wieder so sau kalt geworden.
    Heute morgen hat ihre Motorlampe dann aufgeblinkt weil der Motor zu heiß wurde. Sie ist gerade noch zur Arbeit gekommen und dann ging der Motor aus.

    Sie war wegen dem Schlauch und wegen einem Heizungsdefekt schonmal in der Werkstatt und die meinten das kostet um die 500€ und es würde sich nicht lohnen das zu machen :shock:

    Aber gut...Sooo...was sollte sie nun machen?
    Sie muss ja nun auch später irgendwie wieder nach Hause kommen. Wie bekommt man da am besten alles aufgetaut?

    Und dann würde mich noch interessieren, ob es schwer ist den Schlauch selbst zu tauschen.

    Hoffe ihr könnt mir bzw meiner Freundin helfen!

    MFG
    sgt.luk3
     
  2. #2 sgt.luk3, 12.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Niemand?
     
  3. KTM530

    KTM530 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    194
    Zustimmungen:
    1
    Ort:
    Kaiserslautern
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Marcel
    Ich hatte das ganze Spiel mal im Winter mit einem Motorrad.

    Haben paar mal mit heißem Wasser aufgefüllt, einfach mit dem Wasserkocher heißes Wasser eingießen.

    Hat ganz gut fuktioniert.
     
  4. #4 sgt.luk3, 12.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Mir hat meine Freundin eben noch geschrieben. Sie Meinte, das Wasser wäre getaut und noch etwas Kristallig...
    Sie haut nun Frostschutz mit rein und dann mal schauen wie der Wagen heute nach Feierabend läuft.

    Wüde mir das selber wohl auch mal anschauen, leider liegen 200km zwischen uns :motz:
     
  5. #5 sgt.luk3, 12.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    AAArgs...Frauen...
    Es hat sich herausgestellt, dass einfach gar kein Wasser mehr drin war. Da waren wohl nur die Schläuche etwas von innen gefroren...also das Restwasser oder so. Neues Wasser mit Frostschutz rein und alles war wieder gut.
     
  6. #6 marco2107, 12.03.2013
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    So sind die Frauen:wink:
     
  7. #7 Gogi666, 12.03.2013
    Gogi666

    Gogi666 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    KA
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Lara
    Na,na, das liegt nicht an den Frauen - dass liegt am FORD :unibrow:
     
  8. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    830
    Zustimmungen:
    22
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Wie meinte der Schrauber zu der Tochter meines Arbeitskollegen, nachdem ihr auf der Autobahn ein Pleuel durch den Motorblock geschlagen ist... Am Öl kanns nicht gelegen haben (sie grinst noch...)..... war keins drin.:mrgreen:
     
  9. #9 sgt.luk3, 13.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    looool
     
  10. #10 ShadowDancer, 13.03.2013
    ShadowDancer

    ShadowDancer 1er-Fan

    Dabei seit:
    27.08.2009
    Beiträge:
    847
    Zustimmungen:
    1
    Ort:
    Ostbevern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Am besten in eine "warme" Garage schleppen und auftauen.
    Ich würde jetzt das Wasser auffüllen und gucken ob die Kiste noch läuft. Wenn ja, beobachten. Im schlimmsten Fall hat es die Kopfdichtung zerlegt. Wenn nicht, glück gehabt ;)
     
  11. #11 sgt.luk3, 15.03.2013
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Sie war nun in der Werkstatt und die konnten nichts finden außer einem Minimalen Verlust des Kühlwassers. Die haben jetzt nochmal aufgefüllt, inkl. Frostschutz. Mal sehen wie sich das entwickelt.
     
  12. #12 R1-Rider, 15.03.2013
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.691
    Zustimmungen:
    84
    Ort:
    Wedel
    Fahrzeugtyp:
    M2 Coupé
    Baujahr:
    01/2017
    Vorname:
    Olli
    Spritmonitor:
    Na, im Eingangspost hast du geschrieben, dass der Motor von alleine ausging. Das klingt aber schon nach mehr, als nur zu wenig Wasser! Bin gespannt...

    Gruß
    Olli
     
Thema:

Kühlwasser gefroren in Ford Mondeo BJ 2000

Die Seite wird geladen...

Kühlwasser gefroren in Ford Mondeo BJ 2000 - Ähnliche Themen

  1. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  2. [E8x] MaxDia Diag1 - Diagnose Interface für BMW-Fahrzeuge (Bj 1996-2006)

    MaxDia Diag1 - Diagnose Interface für BMW-Fahrzeuge (Bj 1996-2006): Verkaufe hier meine OBD Diagnose Stecker für USB. Lief bei mir mit Win10 auf einem Lenovo Laptop super. Gekauft bei obdexpert.de Weiter...
  3. BMW E81 118d Edition Sport, M Performance, BJ 2010

    BMW E81 118d Edition Sport, M Performance, BJ 2010: Hallo, Ich verkaue hier meinen wunderschönen BMW 118d Edition M, 1. Hand, scheckheftgepflegt, Garagenwagen, Langstreckenläufer. Die...
  4. Ford Focus RS CarPorn

    Ford Focus RS CarPorn: Postet hier die besten CarPorns zum Focus RS. Hier ist meiner: [MEDIA] Viel Spaß
  5. 118i 2006 bj Probleme?

    118i 2006 bj Probleme?: Guten Abend liebe Fahrer der besten Automarke :) Möchte mir einen gebrauchten 1er kaufen. 118i, 2006 bj, nur 90k km weg. Gibt es markante...