Kühlungsventilator nach 5 Minuten Fahrt auf Höchststufe

Diskutiere Kühlungsventilator nach 5 Minuten Fahrt auf Höchststufe im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Da ich keinen in meinem Bekanntenkreis kenne der einen 1er fährt, bitte ich um eure Erfahrungen. Seit einiger Zeit ist mir...

  1. #1 adamos, 03.04.2012
    Zuletzt bearbeitet: 03.04.2012
    adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    Da ich keinen in meinem Bekanntenkreis kenne der einen 1er fährt, bitte ich um eure Erfahrungen.

    Seit einiger Zeit ist mir aufgefallen dass der Kühlungsventilator nahezu auf Vollast arbeitet, nach gerade 5 Minuten Stadtfahrt.
    Gleichzeitig öffnen sich die Luftklappen hinten die Nieren (efficient dynamics).

    Das ganze ist lauter als der Motor selbst:roll:

    Schalte ich das Auto aus, dann ist wieder Ruhe, und nach 5 Minuten Fahrt geht's wieder los...

    Soweit ich weiss sollte das ganze passieren wenn man länger im Stau steht. Aber nach 5 Minuten fahrt ist das sicherlich nicht normal...
    Die Kühlwassertemperatur beträgt ca 93 Grad (ausgelesen vom BoardComputer Menü) - also normal...
    Zur Info noch, meine Klimaanlage ist permanent aus. Keine Umbauten oder sonstiges.
    Es geht um eine 118i Automatic FL.

    Habt ihr eine Idee was es sein kann?
    Termin bei BMW bekomme ich erst in 2 Wochen...:?
     
  2. #2 spitzel, 03.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Mh klingt eigenartig. Nach 5 min 93'C? Das ist zu schnell!
    Schau doch mal ob der motor wirklich so warm ist nach 5min. Motorhaube auf und vorsichtig fühlen oder extern messen.
    Und dann mal prüfen ob die kühlerschläuche warm sind. Also richtig warm.
    Ist der motor kalt-> anzeige/messfehler sensor tauschen
    Motor heiß kühler kalt -> thermostat oder wasserpumpe defekt.

    An deiner stelle würde ich nicht 2 wochen warten je nach dem was jetzt beim prüfen raus kommt.
    Gerade beim letzten punkt würde ich den wagen stehen lassen!


    Sent from Arcas 737
     
  3. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Danke für die Info - morgen werde ich mal schauen.
    Kleine Korrektur: Die 93 Grad bei Kühlwasser habe ich erst nach 30 Min Fahrt gemessen.
    Ist es nicht ein Zeichen dass wenn der Ventilator so hoch dreht der Kühlsystem läuft? Ausserdem wenn der Motor tatsächlich extrem heiss wird, dann sollte die Warnlampe an gehen oder?
     
  4. #4 spitzel, 03.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Also dann beobachte mal die temperatur.
    Der lüfter läuft an wenn die klima läuft oder die kühlmitteltemperatur nicht mehr vom kühler niedrig gehalten werden kann.
    Bei 20c sollte der lüfter noch nicht hörbar laufen. was machste denn bei 40c im stau auf der Ab.
    Möglichkeiten wären auch ein defekt am kühler weil kühlrippen fehlen oder zugesetzt mit laub. Oder kühler verstopft.
    Die warnlampe kommt an wenn es eigentlich schon zu spät ist.


    Sent from Arcas 737
     
  5. #5 spitzel, 04.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Noch etwas ganz banales passt denn der kühlmittelstand?


    Sent from Arcas 737
     
  6. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Guten Morgen,
    erstmal danke für die Infos :icon_smile:
    Also, Kühlmittelstand ist optimal. (Menge OK, bis -30 Grad).
    Heute habe ich neue Erkenntnisse:
    Erst nach ca 15 min Fahrt gings los mit dem Lüfter. Die Temperatur war nach 15+ Minuten Stadt war bei ca 90 Grad (nicht nach 5 Minuten wie ich gesagt habe).
    Nach insgesamt 40 Minuten Stadtfahrt war bei 104 Grad. Ist das Normal?
    Der Motor war "relativ" heiss, und die Kühlschläuche waren richtig warm.

    Danke im Voraus und Gruss

    Bin weiterhin bei der Suche für einen früheren Termin, vorsichtshalber...:icon_neutral:
     
  7. #7 spitzel, 04.04.2012
    Zuletzt bearbeitet: 04.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Gut hab keinen 118i zum vergleich aber ich halte das für sehr schnell zu warm. 104 sollte er in der stadt nur selten erreichen. Wenn er bei den temperaturen schon mit allem kühlt was geht ist nicht viel luft nach oben.
    War der kühler auch warm?

    Klingt nach nem defekt am kühler.


    Sent from Arcas 737
     
  8. #8 CCxxxN2, 04.04.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.522
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Wie hast du denn die temperatur abgelesen?
     
  9. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Also, die Kiste steht bei der BMW Werkstatt - evtl können sie zwischendurch das prüfen und muss nicht 2 Wochen warten.
    Also der Meister sagte dass 104 Grad nicht übertrieben ist, denn das Auto hat efficient dynamics und ist absichtlich so warm (oder besser gesagt heiss!), damit Kraftstoff gespart wird... (bin echt überfragt ob das stimmt...)

    Die verschiedenen Anzeigen (Kühlwassertemperatur, Dremoment digital, Tacho digital etc.) sind im versteckten Menü zu finden - es gibt zehlreiche infos in anderen Threads darüber.
    Kurzgesagt: Km-Rückstellknopf gedrückt halten, Schüssel reinstecken, voila!
     
  10. #10 JayJay125D, 04.04.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.760
    Zustimmungen:
    357
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Hatte es gerade parat und dachte, kann nicht schaden.

    Mit Hilfe deiner Fahrgestellnummer (Quersumme der letzten 5 Ziffern) gelangt man in ein Sondermenu. Die Bedienung läuft über den Schalter am Blinker für den Bordcomputer.


    1. Rückstellknopf Tageskilometer gedrückt halten
    2. "Schlüssel" in den Slot schieben -->Radiobereitschaft
    3. Rückstellknopf Tageskilometer mehrfach drücken, bis Menüpunkt 19 erscheint.
    4. Kurz warten bis er ins Menü springt ("LOCK/UNLOCK")
    5. Quersumme aus den 5 o. 6 letzten Zahlen d. Fahrgestellnummer bilden und eingeben
    6. Menü freigeschaltet bis Schlüssel abgezogen wird

    Liste mit allen Funktionen (Menü-Nummern):

    1. Fahrgestellnummer
    2. Test der KI (alle Anzeigen/Tacho-Vollausschlag etc)
    3. ---
    4. Verbrauch momentan
    5. Reichweitenverbrauch
    6. Tank li/re/summe
    7. Kühlmitteltemperatur
    8. Geschwindigkeit effektiv (Abweichung zum Tachowert)
    9. Batteriespannung
    10. ---
    11. Zeit-Einheiten
    12. Geschwindigkeit Ankunftszeit
    13. Audio
    14. Fehlerspeicher Einträge
    15. Port h
    16. Dimrand CAN
    17. Disp. Heiz
    18. Check Control Test
    19. Lock/Unlock
    20. Korrektur Verbrauch
     
  11. #11 spitzel, 04.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Mag ja sein mit den 104'c bei hoher last. Dennoch sollte der lüfter bei klima aus nicht auf max laufen. Dann kannste den mist gleich draußen lassen mit ED.
    Was habt ihr denn für lufttemperaturen?
    War die klima aus?


    Sent from Arcas 737
     
  12. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Bei uns um 07:30 Uhr war ca 7 Grad.
    Die Klimaanlage bzw Heizung oder alle extras ausser Radio waren aus.
    Sobald ich was neues hab werde ich mich melden.
     
  13. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Es gibt Neuigkeiten:
    Es waren 2 Fehler im Speicher bezüglich Luftklappensteuerung & Lüftersteuerung. Diese wurden gelöscht und bis jetzt ist das "Problem" nicht mehr aufgetreten.
    Es wurden sämtliche Messungen durchgeführt (Sensoren etc), alles normal.
    Auch dass die Temperatur bis zu 114 Grad gestiegen ist, ist auch normal.
    Bin gestern 2x ca 30 Minuten Stadt gefahren (oder besser gerollt - richtig in Stau gestanden!), und es war ruhig diesmal. Keine Öffnung der Luftklappen, und der Lüfter war aus, bzw so leiser dass ich nichts gehört habe. Danach Auto abgestellt und nichts Nachhinein gehört.
    Habe für 4AW bei der BMW Niederlassung in Nürnberg 151 Euro bezahlt (Fehlersuche, Löschen, Prüfen etc)
    Ich sollte es nochmal weiterhin beobachten und ggf mich melden.
    Auf jedem Fall werde ich mir demnächst ein Diagnose-Tool zulegen ;-)
     
  14. #14 blaueFlamme, 06.04.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    980
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Omg für das bisschen Fehlerspeicher auslesen und löschen 150 €. Die Spinnen doch. Ich hatte fürs Fehlerspeicher löschen 21,90 bezahlt...
     
  15. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Nochmal Neugkeiten - diesmal nicht so toll.
    Kühlsteuerung-Fehler tauchte wieder auf - diesmal hatte mein Kollege (Hobby-Automehaniker) mit seinem Bosch-Diagnosegerät Fehler 2EF5 (Kennfeldthermostat Unterbrechung Signal) festgestellt. Nach dem Löschen, Fehler kam wieder => Also der Thermostat ist defekt.
    Er hat 3 Minuten gebraucht um das herauszufinden, BMW Niederlassung in Nürnberg (Witschelstrasse) hat 1 Stunde gebraucht (nur Speicher gelöscht) und 150 Euro kassiert.
    Ich habe mit dem "Meister" dort gesprochen und er machte mir einen Angebot über 280 Euro Thermostat erneuern. Zudem hat er abgelehnt dass die 150 Euro die ich für die "Diagnose" bezahlt habe anzurechnen. Somit sollte sich insgesamt fast 400 Euro für den Thermostat bezahlen... Nö.
    Habe abgelehnt, schieb Beschwerdebrief nach München.
    Nächstes mal keine BMW mehr (das hatte ich bei meinem Compact auch gesagt, aber jetzt reichts.)
    Ihr seid von diesem Saftladen in der Witschelstrasse gewarnt.
    Nur für Geschäftskunden sind sie nett, weil bei denen sind die Kosten egal - Firma zahlt.
     
  16. #16 spitzel, 17.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann lag ich ja nicht so weit weg. Viel glück, dass es nur das war.
    Aja BMW hat halt so Mechatroniker nichts halbes nichts ganzes. Was die können ist einen Computer zu bedienen. Aber einfach einen Fehler zu löschen ohne mal dem Kunden zu zuhören ist ärgerlich.
    Jeder guter Mechaniker hätte das gleich geschnallt!


    Sent from Arcas 737
     
  17. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fast 1 Jahr Ruhe gehabt, jetzt schon wieder das gleiche Theater.
    Nach 5 Minuten Fahrt gehen die Lüftungsklappen auf und der Lüfter läuft so laut wie der Motor selbst.
    Der Thermostat wurde April 2012 getauscht. Es kann doch nicht sein dass er wieder defekt ist...
    Morgen wird der Speicher ausgelesen...:haue:
     
  18. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Macht meiner auch seit letztem jahr, genauso! Fehlerspeicher ist leer, pumpe läuft und kühlerschläuche werden auch gleichmäßig warm!
    Hab bis jetzt noch keine passende Lösung gefunden
     
  19. adamos

    adamos 1er-Interessent(in)

    Dabei seit:
    03.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    War bei Dir im Winter auch so laut?
    Wobei nach dem Thermostat-Tausch war bei mir im Sommer ruhig :roll:
    Kühlmitteltemperatur nach dem Menü ist bei ca 112 Grad (sollte normal sein).
    Das macht mich wahnsinnig, denn beim Motor abstellen macht es so als wenn ein Jumbo gerade landet.
    Ich bin gespannt was der Fehlerspeicher morgen zeigt.
     
  20. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Naja im Winter seltener, aber da hab ichs auch hinbekommen, bei minus 5 grad draussen und vollgas, was aber bei den Umständen ( kalte Temperaturen kalter Fahrtwind) auch nicht normal ist!
    Aber ja im sommer da fahr ich 10-15 minuten durchs dorf da rödelt der Lüfter vorne drinn schon wie bekloppt!
     
Thema: Kühlungsventilator nach 5 Minuten Fahrt auf Höchststufe
Besucher kamen mit folgenden Suchen
  1. 1er kühllampe

    ,
  2. 2EF5 BMW 116i

    ,
  3. bmw e60 kühlwassertemperaturanzeige check control wann

    ,
  4. nach 10:min geht ventilator an bmw 1,
  5. bmw 2ef5,
  6. bmw Gebläse erst bei fahrt auf maximum,
  7. dimrand can e60,
  8. bmw 118d f20 motorkühlung,
  9. lüfter läuft beim 1er bmw während der fahrt,
  10. fehlermeldung kühler e87,
  11. 1er bmw fehlermeldung kühler,
  12. 2efs kennfeldthermostat aktivierung fehlermeldung bmw 1 er,
  13. bmw 1er fehlercode 2ef5,
  14. bmw 1er kühler läuft
Die Seite wird geladen...

Kühlungsventilator nach 5 Minuten Fahrt auf Höchststufe - Ähnliche Themen

  1. [E82] MR.5 Airintake für 135/ 1er M

    MR.5 Airintake für 135/ 1er M: Biete mein Mr.5 Intake zum Verkauf an. Inkl. Oem Luftfilter (8000km gelaufen) und zwei Raid HP Luftfilterpilzen. Der metallverstärkte...
  2. BMW Wintertraining 5. Februar 2018 in Davos

    BMW Wintertraining 5. Februar 2018 in Davos: Soeben habe ich mich für das BMW Wintertraining in Davos angemeldet. Die xDrive-Fahrzeuge werden von BMW gestellt. Wer aus der Schweiz oder dem...
  3. Wer fährt seinen M140i/240i mit Sportstabilisatoren ?

    Wer fährt seinen M140i/240i mit Sportstabilisatoren ?: Hallo, ich überlege die H&R Sportstabilisatoren verbauen zu lassen, bin mir aber nicht sicher, ob das beim M140i überhaupt einen nennenswerte...
  4. Aus 5 Zylinder werden 6

    Aus 5 Zylinder werden 6: Hallo zusammen, da mir mein bisheriger Focus RS Mk2 im Alltag doch etwas zu unpraktisch bzw. ungestüm wurde, habe ich nun zu einem...
  5. M-Einstiegsleisten e87 5-Türer

    M-Einstiegsleisten e87 5-Türer: Hallo zusammen, ich suche wie oben geschrieben das M-Einstiegsleisten Set für den E87 (5-Türer). Wer da was hat, gerne anbieten. Grüße Ploschi