[E87] Kühlmittelverlust

Diskutiere Kühlmittelverlust im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, ich habe vor ca. sechs Wochen festgestellt dass der Kühlmittelstand bei meinem 1er (118d mit ca. 100000km) zu niedrig war. Habe...

  1. #1 richy, 18.11.2011
    Zuletzt bearbeitet: 18.11.2011
    richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe vor ca. sechs Wochen festgestellt dass der Kühlmittelstand bei meinem 1er (118d mit ca. 100000km) zu niedrig war.
    Habe dann einen halben bis dreiviertel Liter wieder reingekippt.

    Am vergangenen Wochenende habe ich dann das gleiche Problem wieder festgestellt und erneut die gleiche Menge nachgefüllt.

    War diese Woche nun bei zwei Werkstätten (1 freie Werkstatt und meine BMW-Vertragswerkstatt) um herauszufinden wo der Kühlmittelverlust herkommt. Allerdings konnte mir keiner sagen wo das Problem liegt.

    Das System wurde auch abgedrückt, mit dem Ergebnis alles ist okay (keine Schläuche defekt usw.) "ich sollte es doch mal weiter beobachten".
    Im Motorraum sind auch keine Rückstände von der Flüssigkeit zu sehen.

    Das Ganze kommt mir aber ziemlich Merkwürdig vor, irgendwo muss die Flüssigkeit ja hin oder???
    Kann sonst nichts am 1er feststellen, fährt wie immer...

    Kennt irgendjemand ein ähnliches bzw. das gleiche Problem??

    Ich hoffe es kann mir jemand helfen.... :?




    Habe gerade im Bereich des 123d gelesen dass es leider wohl öfters mal defekte Motoren gibt.
    Könnte das gleiche Problem auch bei mir zutreffen??? :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 daylight06, 18.11.2011
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Hast du einen VFL?
     
  4. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Ja, ist ein VFL.
     
  5. warlok

    warlok 1er-Interessent(in)

    Dabei seit:
    03.06.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Schweinfurt
    Fahrzeugtyp:
    118d
    Vorname:
    Chris
    Hi,

    hatte das Problem letzte Woche auch... Bei mir konnte man aber zum Glück mit Abdrücken den Fehler ausfindig machen. Das Gehäuse des Thermostats war bei mir der Übeltäter.

    Davor hatte ich auch den Thread vom 123d gelesen und mit mit bisschen sehr mulmigen gefühl in der Werkstatt gefahren! Nach der Diagnose war ich sichtlich erleichtert... Hoffe sie finden deinen Fehler und es ist nicht der Haarriss!

    LG
     
  6. #5 daylight06, 20.11.2011
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Der VFL hat aber einen anderen Block als die Fl 118d/120d und die 123d. Du wärst der erste mit Riss im Block des VFL.
     
  7. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Danke erstmal für die Antworten.
    Dass klingt doch schonmal gut, dass es eher unwahrscheinlich ist dass mein Motor defekt ist.

    Kenn mich da leider nicht so gut aus, aber wo genau sitzt denn das Thermostat, bzw wie kann ich feststellen ob es defekt ist?
     
  8. warlok

    warlok 1er-Interessent(in)

    Dabei seit:
    03.06.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Schweinfurt
    Fahrzeugtyp:
    118d
    Vorname:
    Chris
    Hi,

    also feststellen kannst du es mit abdrücken... Bei mir kam dann aus dem Gehäuse schon die Brühe... Wo es genau sitzt lässt sich schwer erklären, aber so weit ich das mitbekommen hab, wurde bei mir die Abgasrückführung abgebaut, damit die hingekommen sind.

    War leider nicht dabei, daher kann ich dazu leider nichts brauchbares sagen.

    LG
     
  9. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Also abgedrückt wurde das System ja schonmal, aber angeblich ohne Befund.
    Naja, hab heute einen Termin direkt bei einer Niederlassung ausgemacht...
    Der Meister hat sich mein Auto mal kurz angeschaut und gemeint dass aufjedenfall ein Termin notwendig ist und dass der Verlust von so viel Kühlmittel nicht normal ist...

    Nun heißt es wohl warten.... :roll:
     
  10. warlok

    warlok 1er-Interessent(in)

    Dabei seit:
    03.06.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Schweinfurt
    Fahrzeugtyp:
    118d
    Vorname:
    Chris
    Na dann mal viel Glück :)

    Schreib auf jeden Fall mal hier rein was es war :)

    LG
     
  11. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Schlechte nachrichten, war heute beim händler... CO2 ist im kühlmittel...
    Jetzt muss ich mal überlegen was ich mach...
     
  12. #11 daylight06, 29.11.2011
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Evtl is ja nur die Zylinderkopfdichtung.:?
     
  13. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Vielleicht, muss jetzt mal schauen wo ich es gut und einigermaßen preiswert reparieren lassen kann.
    Kullanz gibts von bmw keine mehr.
    So, sobald ich erfahr was genau defekt ist, schreib ich es...
    Was dürfte denn eine defekte kopfdichtung kosten?
     
  14. #13 wutknut, 30.11.2011
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    hallo
    ca 600-800 euro..bei bmw das doppelte.
     
  15. richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    So, jetzt mal eine Auflösung der ganzen Geschichte...
    Habe mein Auto in eine kleinere BMW-Werkstatt gegeben (keine BMW Niederlassung)
    Da wurde mein Auto komplett nochmal gecheckt ob irgendwo etwas rausläuft.
    Es konnte aber auch hier nichts festgestellt werden.

    Lösung des Problems => tausch der Zylinderkopfdichtung
    Zylinderkopf wurde überprüft, alles i.O.
    Motorblock, i.O.

    Nach guten 1500 km nach der Reperatur ist weiter kein Kühlmittelverlust festzustellen...

    Danke an alle die mir geantwortet haben!
     
  16. #15 CCxxxN2, 01.02.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Quanta kosta ?


    Sent from my Captain blaubär Using a eihfon
     
  17. #16 richy, 28.02.2012
    Zuletzt bearbeitet: 28.02.2012
    richy

    richy 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    850€ hat der ganze Spaß gekostet.

    Jedoch muss ich wohl meine Aussage, dass ich keinen Kühlmittelverlust mehr habe, zurückziehen.
    Hat am Anfang nur den Eindruck gemacht dass alles in Ordnung ist.
    Kann jetzt sagen, dass ich weiterhin auf 1000km ca. 100ml Kühlmittel benötige...

    Zudem habe ich zeitweise ein Ruckeln bzw. einen Leistungsverlust bei 2000U/min.
    Hab ein wenig gegoogelt und einen nteressanten Artikel gefunden:
    http://www.ms-motor-service.cn/ximages/pg_si_1003_01_web.pdf

    War jetzt auch schon wieder beim Händler, jedoch ohne Erfolg und "ach 100ml sind doch nicht so schlimm"
    Bei monatlichen 3000km ist dies, finde ich, doch schon recht viel was ich im Monat nachfüllen muss.

    Haltet ihr es für möglich dass der AGR Kühler beide Probleme (Kühlmittelverlust und Rückeln) verursacht??
     
  18. #17 Schlumpfi, 08.05.2012
    Schlumpfi

    Schlumpfi 1er-Interessent(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Ich habe mit meinem 120D auch seit mitterweile 6 Monaten immer wieder Kühlmittel-Verlusst. Am Anfang wars ordentlich, so alle 2-3 Wochen war er leer. Erst einmal aufgefüllt, danach bei BMW gewesen

    -> Kühler der Abgasrückführung (?) getauscht, 1400€ hat der Spaß komplett gekostet.

    Dann hats bis Februar gedauert, bis wieder die Meldung kam, und akut gerade heute wieder. CO²-Test war negativ, genau wie das Abdrücken des Systems.
    Montag wird mal für mehrere Stunden Druck auf das System gegeben und geschaut was passiert.

    Mann Mann Mann, ich hoffe die finden das endlich. Insgesamt hat mich das Problem schon locker 1600€ gekostet, ohne die Zeit mit zu rechnen, die die Kiste nicht zur Verfügung stand :(
     
  19. #18 CCxxxN2, 14.05.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hol den alten fred mal wieder raus. Abhilfe schafft eine neue Wasserpumpe. Habe eine neue drin, und nun sabbert nix mehr.

    Gruss
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schlumpfi, 14.05.2012
    Schlumpfi

    Schlumpfi 1er-Interessent(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Bei mir ist es wohl der Zylinderkopf. Hoffentlich nur die Dichtung. So ein Mist..
     
  22. #20 Schlumpfi, 21.05.2012
    Schlumpfi

    Schlumpfi 1er-Interessent(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    So, der Schaden hat sich als kompletter Motorschaden herausgestellt. Riss im Block.

    Block zu tauschen kostet 6700€. Die ganzen Kosten zuvor (AGR-Kühler & Co), die bereits verursacht wurden, bleiben natürlich an mir hängen. Kulanzantrag wurde gestellt, BMW gibt ein bisschen was dazu, 5000€ bleiben an mir hängen. Großes Kino.

    Habe jetzt mal BMW kontaktiert, die haben sich aber noch nicht gerührt. Nachfrage bei der Hotline ergab, dass mein Fall in Bearbeitung ist, und dass ich bis Ende der Woche Antwort erhalten sollte.

    Es kann doch nicht sein, dass man als Kunde hier auf einem Riss im Motorblock sitzen bleibt, für den man laut Aussage Händler nicht mal was kann? Bin mal gespannt wie das weiter geht...
     
Thema: Kühlmittelverlust
Besucher kamen mit folgenden Suchen
  1. agr kühler e87

    ,
  2. 125i kühlmittel Verlust

    ,
  3. kühlsystem undicht e87

    ,
  4. agr kühler e87 120d,
  5. bmw 118d kühlmittelverlust
Die Seite wird geladen...

Kühlmittelverlust - Ähnliche Themen

  1. Kühlmittelverlust, Wasserverlust BMW 118d E87

    Kühlmittelverlust, Wasserverlust BMW 118d E87: Hallo zusammen, ich habe einen E87 118d mit Erstzulassung 2008, ca. 225tkm und nun mit rätselhaftem Kühlmittelverlust. Der schleichende...
  2. E87 118d VFL kompletter Kuehlmittelverlust

    E87 118d VFL kompletter Kuehlmittelverlust: Hallo, ich bin am Donnerstag in die Schweiz gefahren und kurz vor der Ankunft ist die gelbe Leutchte (Kasten mit Wasserstand und Auslass oben...
  3. Turbolader Kühlmittelverlust [F20 116i]

    Turbolader Kühlmittelverlust [F20 116i]: Moin moin.. mal wieder Vor kurzem wurde an meinem Turbolader die Wasserpumpe ersetzt, da der hing. Jetzt habe ich an meinem Turbolader...
  4. [F20] Kühlmittelverlust wegen defekter Wasserpumpe für Turbo

    Kühlmittelverlust wegen defekter Wasserpumpe für Turbo: Hallo, mir wird im Display "Antrieb. demnächst überprüfen lassen. Fahrt weiterhin möglich" angezeigt. Zusätzlich verliert mein F20 (noch ohne...
  5. Kühlmittelverlust

    Kühlmittelverlust: Hallo zusammen, ich habe einen E81 123d mit Erstzulassung 8/2008 und rätselhaftem Kühlmittelverlust. Vor einem halben Jahr war ich in der...