Kühlmittelverlust 125i LCI

Diskutiere Kühlmittelverlust 125i LCI im BMW 125i / 220i / 228i / 230i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, seit August letzten Jahres bin ich stolzer Besitzer eines 125i LCI. Seit 2 Tagen bekomm ich nun im BC die Meldung dass ich bei...

  1. #1 LosAndolos, 06.03.2016
    LosAndolos

    LosAndolos 1er-Interessent(in)

    Dabei seit:
    24.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Hallo zusammen,
    seit August letzten Jahres bin ich stolzer Besitzer eines 125i LCI. Seit 2 Tagen bekomm ich nun im BC die Meldung dass ich bei Gelegenheit Kühlmittel nachfüllen solle.
    Nun, da der Wagen gerade einmal ein dreiviertel Jahr alt ist und erst 12tkm auf dem Tacho hat wundert es mich schon arg. Wo soll das Kühlmittel denn hingekommen sein ?!

    Jemand ähnliche Probleme/Erfahrungen mit dem N20 Motor gemacht?

    Als Ursache kann ich mir bis dato entweder Marder / Mikrorisse im Ausgleichsbehälter oder (im schlimmsten Fall) einen undichten Kühler vorstellen...lieg ich da richtig? Im Anhang noch ein Bild des Füllstands (kalt natürlich)...die Sensorproblematik die es da mal gab ist also 100%ig ausgeschlossen.
    Danke schon mal für eure Antworten

    VG aus München
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zayren

    Zayren 1er-Fahrer(in)

    Dabei seit:
    12.01.2014
    Beiträge:
    272
    Zustimmungen:
    51
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Vorname:
    Marc
    Hast du mal versucht auf die Unterbodenabdeckung zu sehen, vielleicht sieht man dort Kühlflüssigkeitsflecken, wobei die verlorene Menge lt Bild noch gering ist. Würde auch auf einen Marderschaden tippen.
    Würde das in einer Werkstatt überprüfen lassen, den irgendwo muss der Verlust ja herkommen.
    Lg
     
  4. #3 JayJay125D, 07.03.2016
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.542
    Zustimmungen:
    234
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Was sagt der Freundliche? ;o)
     
    MrGoodlife gefällt das.
  5. #4 LosAndolos, 08.03.2016
    LosAndolos

    LosAndolos 1er-Interessent(in)

    Dabei seit:
    24.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Erstmal danke für die Antworten....Hatte den Wagen heute in der Werkstatt. Durch das Abdrücken des Kühlmittelkreislaufs konnten laut Aussage des Service-Mitarbeiters keine Undichtigkeiten festgestellt werden....was für mich die schlechteste aller Optionen darstellt :/
    Dann kann es meiner Meinung nach nur im Zusammenhang mit der Temperaturausdehnung irgendeines Bauteils auftreten...bin noch ratloser als davor :-k

    Die haben dann wieder aufgefüllt...Ich solle doch erstmal weiterfahren und den weiteren Kühlmittelstand beobachten. Hmm - bleibt mir wohl nichts anderes übrig.

    Bleiben ja nicht mehr viel Optionen übrig. Zylinderkopfdichtung, Lagerstuhl-Kühlmittelleitung, der Kühler selbst....oder irgendein Riss, der erst durch die Temperaturdehnung aufgeht
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kühlmittelverlust 125i LCI
Besucher kamen mit folgenden Suchen
  1. 125i kühlmittel Verlust

Die Seite wird geladen...

Kühlmittelverlust 125i LCI - Ähnliche Themen

  1. M135ix LCI Spureinstellung

    M135ix LCI Spureinstellung: Habe am Donnerstag einen Termin beim Freundlichen zum kontrollieren der Spur. In einem anderen Thema konnte ich lesen das es beim 1er besser ist...
  2. LCI Scheinwerfer , Standlicht-+/- Belegung

    LCI Scheinwerfer , Standlicht-+/- Belegung: Hallo, Weiß jemand wie die +/- Belegung am Standlicht Stecker ist ? 1PIN 2 Leitungen(schwarz und braun ) 2PIN 1 Leitung (schwarz) LCI...
  3. [E82] Passende Sommerreifen für meine 264 Felgen - 125i

    Passende Sommerreifen für meine 264 Felgen - 125i: Hallo zusammen, da meine original Bridgestone Sommerreifen eine sehr starke Rissbildung auf der Lauffläche aufweisen, muss ich mich nun um Ersatz...
  4. Vom E90 zum F20 LCI =)

    Vom E90 zum F20 LCI =): Hallo und Servus aus Unterhaching bei München =) Nachdem ich jetzt über 3 Jahre einen E90 325i gefahren bin, und aufgrund Verbrauch und mehreren...
  5. M Lenkrad F20 LCI Bj.2016

    M Lenkrad F20 LCI Bj.2016: Servus 1er Gemeinde, mal eine Frage. Ist das Lenkrad Schwarz oder Anthrazit? Gibt es ein Farbcode? Danke für eure Hilfe