Kühlmitteltemperatursensor wo???

Dieses Thema im Forum "Klima und Heizung" wurde erstellt von Roter Einser, 02.12.2011.

  1. #1 Roter Einser, 02.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Hallo Leute,

    ich versuchs hier jetzt auch nochmal (hatte schon bei "116i" was reingestellt). Ich muss bei meinem Kleinen den Kühlmitteltemperatursensor wechseln (Auto wird nicht mehr richtig warm). Da ich am Samstag ne etwas weitere Tour fahre (ca. 300 km) und am Sonntag die gleiche Strecke wieder zurück, würde ich den gerne heute noch schnell wechseln.

    Ich weiß aber nicht wo der genau sitzt. Kann mir da jemand auf die Schnelle weiterhelfen?

    Vielen Dank schonmal!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hellsgore, 02.12.2011
    Zuletzt bearbeitet: 02.12.2011
    Hellsgore

    Hellsgore 1er-Fahrer(in)

    Dabei seit:
    25.06.2009
    Beiträge:
    223
    Zustimmungen:
    0
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i
    Servus,

    alter Cross-Poster quer durch alle Foren :wink:

    Laut dem hier:
    [​IMG]

    Sollte er auf der Beifahrerseite kurz vor den Kühlrippen im Schlauchverbindungsstück sitzen. (Nr. 5)

    Ich denke mal, der müsste irgendwo unterhalb des Servobehälters sitzen. Ist aber nur eine Vermutung...

    gruß
    Mattes

    Edit:
    Wenn du ihn gefunden hast mache mal ein Bild von der Position.
     
  4. #3 Roter Einser, 02.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Super, ich hoffe das hilft mir weiter. Ich hatte ja schon was gehört von "am Zylinderblock angeschraubt". Ich denke mal es wird auf "wir schauen mal" hinauslaufen.

    Aber schonmal danke, ich werd ein Bildchen machen und das mal posten!!!
     
  5. #4 Roter Einser, 02.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Also du hattest Recht. Der Sensor liegt direkt unter dem Servoölbehälter. Aber nun lags nicht an den Sensor. Hat jemand ne Ahnung worans noch liegen kann. Thermostat funktioniert!!!

    Danke
     
  6. zorro

    zorro Guest

    War doch klar das es der Sensor nicht ist! Der Sensor misst nur die Temperatur und steuert nichts.

    Woher weist du das dein Thermostat richtig funktioniert? Kühlmitteltemperatur mal ausgelesen?

    Wird dein Motor nicht richtig warm oder nur dein Innenraum nicht oder beides?

    Klimanlage oder Klimaautomatik?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Organized, 03.12.2011
    Organized

    Organized 1er-Fan

    Dabei seit:
    06.11.2011
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    Oberbergischer Kreis
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Vorname:
    Andy
  9. #7 Roter Einser, 05.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Also Thermostat funktionert (ausgebaut und in heißes Wasser gelegt, dann hat es sich geöffnet).

    Aber ich dachte der Sensor gibt ein Signal weiter (z. B. ans Motorsteuergerät) und dann geht der Lüfter halt zu früh an, weil er halt ein falsches Signal bekommt.

    Kühlmitteltemperatur hab ich schon ausgelesen im Geheimmenü, daher weiß ich ja auch das der Lüfter bei 65 Grad anspringt.

    Ich hab Klimaautomatik, die ich aber eigentlich nicht benutze. Und weder Motor noch Innenraum werden nicht richtig warm. Wenn der Stecker vom Lüfter abgezogen ist, steigt die Kühlmitteltemperatur ganz normal weiter auf über 90 Grad.

    Ich denke mal ich vereinbar einen Termin mit dem Freundlichen, außer hier hat noch jemand ne super Idee. Langsam qualmt mir nämlich auch schon der Kopf!!!

    Danke schonmal für noch folgende Antworten
     
Thema: Kühlmitteltemperatursensor wo???
Besucher kamen mit folgenden Suchen
  1. kühlmitteltemperaturfühler bmw e87

    ,
  2. kühwassertemperatursensor messe bmw 187

    ,
  3. bmw 116i temperatursensor

    ,
  4. wo ist der sitzt de kühlmitteltemperatur sensor BMW 118i e87 2005,
  5. kühlmitteltemperatursensor BMW 1er,
  6. 1er e87 bmw e-lüfter thermostat www.1erforum.de,
  7. bmw Stecker Kühlmittel Sensor ,
  8. mini one bj 2011 kühlmitteltemperatur sensor,
  9. signal kühlmitteltemperatur sensor die ursachen beim bmw 1er,
  10. kuehlmittelsensor bmw 1er,
  11. kühlmitteltemperatursensor bmw e87 wo