Kühlmittelstand

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von schlauchi, 22.01.2014.

  1. #1 schlauchi, 22.01.2014
    schlauchi

    schlauchi 1er-Interessent(in)

    Dabei seit:
    08.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo
    Der Kühlmittelausgleichsbehälter (116i) steht immer so kurz vor minimum, also dachte ich füllst ihn mal auf bis Max. jetzt steht er wieder kurz vor min. Weiter sinkt der Stand auch nicht ab. Vielleicht ist das ja auch normal keine Ahnung. Daher meine Frage
    Wo steht denn euer Kühlmittelstand?
    Wenn er im Kalten Zustand auf Max auffülle ist ihm das zuviel? Läßt er dann ab?
    Kommt davon wenn man zu tief unter die Haube schaut, es entstehen nur Fragen...:roll:
    Gruß Schlauchi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mike_083, 22.01.2014
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    697
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Muss er auf MAX stehen?
    Wenn ich mich recht erinnere, steht in der Betriebsanleitung, dass die Flüssigkeit im kalten Zustand zwischen MIN und MAX stehen sollte.
    Abgesehen von der Verbrühungsgefahr bei noch heißem Motor ist der Stand nur im kalten Zustand aussagekräftig.
     
  4. #3 schlauchi, 22.01.2014
    schlauchi

    schlauchi 1er-Interessent(in)

    Dabei seit:
    08.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo

    Er steht im kalten Zustand auf Min. Wenn ich dann im kalten Zustand auf Max. auffülle ist er nach paar Tage wieder auf min. wenn er kalt ist
    Dass er nicht auf Max. stehen muß weiß ich auch, aber wo geht die Flüssigkeit hin?
     
  5. #4 Tresuno, 23.01.2014
    Tresuno

    Tresuno 1er-Fahrer(in)

    Dabei seit:
    09.10.2013
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Österreich
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Meiner steht in kaltem Zustand knapp unter Max, das war so bei Auslieferung und es hat sich in den 2 Monaten seither auch nichts geändert.
    Ein sehr rasches absinken von Max auf Min würde ich nicht als normal empfinden.
     
  6. #5 sven_bommel, 23.01.2014
    sven_bommel

    sven_bommel 1er-Fahrer(in)

    Dabei seit:
    01.02.2008
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d Coupé
    Spritmonitor:
    Wenn man in ein an und für sich geschlossenes System etwas hinzugibt, es am nächsten Tag unter gleichen Ablesebedingungen aber wieder weg ist, dann macht mich das stutzig.

    Weiter beobachten, vielleicht frisst er Kühlmittel wegen eine undichten Kopfdichtung oder anderweitigen Undichtigkeiten irgendwo im System.

    Flecken auf'm Boden? Marder? Draussen-Parker?

    Schraub mal oben am Motor den Deckel für's Motoröl ab und schau mal nach, ob der Einfüllbereich evtl. mit einem schaumartigen Belag versehen ist.

    Grundsätzlich darf da nix flöten gehen.

    Bei den Markierungen handelt es sich - wie bereits geschrieben - um den kalten Zustand. Sollte irgendwo dazwischen sein.
     
  7. #6 Morphous, 23.01.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Hast Du das mehrmals versucht? Hört sich jedenfalls für mich so an...je nach dem welche Menge rein geschüttet wurde solltest Du auch entlüften. War zumindest früher so. Nicht, dass da Luft im System mit zirkuliert, ansonsten empfehle ich eine Dichtigkeitsprüfung beim Händler vornehmen zu lassen. Dauert nicht lange.
     
  8. #7 schlauchi, 26.01.2014
    schlauchi

    schlauchi 1er-Interessent(in)

    Dabei seit:
    08.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo
    Nach erneutem Auffüllen bleibt der Kühlmittelstand jetzt gleich, möglicherweise war irgendwo Luft drin???
     
  9. NicoAn

    NicoAn 1er-Interessent(in)

    Dabei seit:
    03.02.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,
    habe fast das gleiche Problem mit meinem 114i.. Der Wagen ist jetzt knapp 2 Monate alt und hatte beim Fahrzeugkauf 22.000km drauf ( jetzt 27.000). Der Bordcomputer hat mir jetzt schon zweimal die Meldung gebracht : Motorkühlmitte bei nächster Gelegenheit nachfüllen. Als die Meldung das erste Mal kam, fuhr ich zu meinem BMW Händler, der mir dann auch neues Kühlmittel nachfüllte. Nach ca. 2 Wochen kam erneut die Meldung und das Kühlmittel war unter MIN. Nach Beobachten des Parkplatzes stellte ich fest, das sich unter dem Auto ein großer Flüssigkeitsfleck breitmachte.

    Hat jemand das gleiche Problem an seinem 1er gehabt ??? Danke im voraus.
    Gruß Nico
     
  10. #9 rostiger, 05.04.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    Ich glaub es gab eine Serienverbesserungen oder so ? Bin mir aber nicht sicher da wurde der Deckel oder Behälter getauscht.
     
  11. Özi

    Özi 1er-Fahrer(in)

    Dabei seit:
    15.03.2013
    Beiträge:
    346
    Zustimmungen:
    3
    Ort:
    Oberhausen
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Özgür

    Hatte auch ein Leck. Direkt über dem Getriebe wurde ein Kunststoffteil ausgetauscht. Frag nach einer Puma diesbezüglich beim Freundlichen.
     
  12. #11 Dr.-Flow, 06.04.2015
    Dr.-Flow

    Dr.-Flow 1er-Interessent(in)

    Dabei seit:
    17.07.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Florian
    Ich habe das selbe Problem, könnte bisher aber keine Unrichtigkeit feststellen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. NicoAn

    NicoAn 1er-Interessent(in)

    Dabei seit:
    03.02.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    mein Auto ist gerade in der Werkstatt diesbezüglich. Ich werde heute abend den Wagen abholen und dann werde ich berichten was es war.
     
  15. NicoAn

    NicoAn 1er-Interessent(in)

    Dabei seit:
    03.02.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    mein Auto ist gerade in der Werkstatt diesbezüglich. Ich werde heute abend den Wagen abholen und dann werde ich berichten was es war.

    Gruß Nico
     
Thema: Kühlmittelstand
Besucher kamen mit folgenden Suchen
  1. Motorkühlmitte

    ,
  2. bmw 1er f20 kühlmittelstand

    ,
  3. 114i kühlmittel

Die Seite wird geladen...

Kühlmittelstand - Ähnliche Themen

  1. [E81] Kühlmittelstand zu niedrig = Kaltstartprobleme?

    Kühlmittelstand zu niedrig = Kaltstartprobleme?: Guten Abend Zusammen, da in den letzten beiden Nächten die Temperaturen so drastisch gefallen sind und bereits morgens gekratzt werden musste,...
  2. [E88] Kühlmittelstand?

    Kühlmittelstand?: Hallo, hab bei meinem 125er Cabrio bei dem Ausgleichsbehälter fürs kühlmittel Wasser nachgefüllt weil zu wenig drin war.jetzt meine Frage muss ich...
  3. [E81] Kühlmittelstand niedrig

    Kühlmittelstand niedrig: Servus Leute, nachdem mein Auto nun 2 Tage in der Garage stand, wollte ich heute auf eine kleine Tour gehen und hab mein Auto aus der Garage...
  4. [E81] Kühlmittelstand zu niedrig

    [E81] Kühlmittelstand zu niedrig: Zeitliche Reihenfolge: 1. Motor war abgekühlt und hat mehrer Stunden gestanden. Dann beim Starten: Gelbe Warnleuchte ging an, "zu wenig...
  5. [E87] Kühlmittelstand prüfen

    Kühlmittelstand prüfen: Guten Abend, ich besitze seit geraumer Zeit einen BMW 1er 120D E87 und versuche mich bestmöglich um das Auto zu kümmern, soweit es mir als Laie...