Kühlmittelstand zu niedrig

Dieses Thema im Forum "BMW 1er M Coupé" wurde erstellt von BoToXx, 21.01.2013.

  1. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Jooo, gerade hat sich das Auto beschwert. Kühlmittelstand zu niedrig.
    Habe gelesen, dass das bei einem 1 1/2 Jahre alten Auto nicht sein sollte?

    Könnte die Zylinderkopfdichtung am Arsch sein?
    Hatte schon jmd das gleiche Problem?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cengo81, 21.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    muss nicht sein, bei mir hat er auch Kühlmittel zu niedrig gezeigt aber nur weil ich auf limit auf der autobahn gefahren bin, kühlmittelflüssigkeit draufgemacht, bisjetzt läuft es.
    ich denke mal, der sensor ist beschädigt, oder eine neuer kühlmittelbehälter muss drauf wenn du wieder auffüllst und das wieder zeigt, dann muss du wechseln. wie ist das denn passiert, wo du schnell warst?
     
  4. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Gerade eben beim Anlassen, vorher 100 km/h Autobahn.
     
  5. #4 Cengo81, 21.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    ich denke mal das ist fehlermeldung von bc, vll ist der sensor defekt. hast du verdacht am motor das er komische geräusche hinterlässt oder läuft der ganz normal?
    ansonsten guck mal ob kühlmittelflüssigkeit da ist, wenn das nicht hilf ab zum freundlichen ;-)
     
  6. #5 Lustigerlurch, 21.01.2013
    Lustigerlurch

    Lustigerlurch 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Zürich
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Philipp
    Ich hatte mal bei einen missglückten Driftversuch bei einen Drifttraining, diese Meldung. Die Meldung kam nach einen recht heftigen Dreher :wink:. Denke mal das es in der Situation normal war, da das Kühlmittel bestimmt im Behälter zirkuliert ist bei den den Dreher.
    Danach beim normalen fahren kam die Meldung aber nie und ich bin seitdem schon einige Kilometer gefahren.
     
  7. #6 1 Series M Coupe, 21.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Ich hatte genau dasselbe nach ca. 1 Jahr. Bin zu BMW gefahren, es wurde alles geprüft und es war eine Fehlermeldung. Bei mir stand der M ca. 2 Wochen in der Tiefgarage am Flughafen und nach 50 Kilometern auf da AB ging dann die Lampe an.
     
  8. #7 Kollegga, 21.01.2013
    Kollegga

    Kollegga 1er-Fan

    Dabei seit:
    07.06.2011
    Beiträge:
    722
    Zustimmungen:
    0
    Ort:
    Südwest NRW
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Hast du mal in den Behälter reingeschaut?!
    Dann sollte dir eine kleine Plastikstange "entgegenkommen".

    Kannst dann ablesen, ob es i.O. ist oder zu wenig.

    So ist es zumindest bei meinem N54.
     
  9. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Wenn ich so drüber nachdenke könnte es evtl auch daher kommen, dass das Auto seitlich schief gestanden ist beim Anlassen....?

    Laufen tut er normal.
     
  10. Aphex

    Aphex 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Dave
    Hatte ich auch mal als ich nen Kurb beim driften erwischt habe :roll:

    Auto aus und wieder an und schon war die Welt wieder in Ordnung
     
  11. #10 The Technique, 22.01.2013
    The Technique

    The Technique 1er-Fahrer(in)

    Dabei seit:
    22.05.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Mini-Land
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Dennis
    Hat ich auch. Ist nicht schlimm.

    Nachfüllen und beobachten. Wenn du in 14 Tagen noch einmal nachfüllen musst könnte es ein Problem sein ansonsten aller normal.

    Gruß
     
  12. #11 White M, 22.01.2013
    White M

    White M 1er-Fahrer(in)

    Dabei seit:
    09.11.2011
    Beiträge:
    263
    Zustimmungen:
    0
    Ort:
    Baden bei Wien
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2012
    Vorname:
    Rene
    Ich ebenso.
    War wohl zu knapp befüllt beim Werk.
     
  13. #12 1 Series M Coupe, 23.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Beim Freundlichem machen die diesen "Drucktest" und prüfen, ob der Behälter dicht oder undicht ist, das gibt die die 100%ige Sicherheit.

    Ich habe eh das Gefühl, dass die Sensoren sehr sensibel eingestellt sind. Ich war letztes Jahr 2 Tage beim M Fahrertraining auf der Nordschleife, da waren die 1er Ms unter Dauervolllast und Beanspruchung und haben alles ohne Probleme ausgehalten. Man fährt immer verschiedene Sektionen und schaut sich die Streckenabschnitte an und am zweiten Tag hielten wir in der "Breitscheid" Sektion an, dort geht es etwas bergauf und bei 2 Ms meckerte dann beim Einsteigen die Ölanzeige, es war aber genug drin, daher meine Vermutung wegen der Sensibilität!
     
  14. Banana

    Banana 1er-Fan

    Dabei seit:
    23.09.2011
    Beiträge:
    691
    Zustimmungen:
    0
    Ort:
    Nähe Frankfurt am Main
    wie erkennt man denn das genug öl drin ist außer über diese verkackte bordcomputer anzeige.....das es keinen ölmeßstab mehr gibt ist einfach nur die frechheit des jahres.

    aber beim neuen m5 isser wieder drin. ham se wohl dazu gelernt...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 1 Series M Coupe, 23.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Leider nur über den Bordcomputer, finde ich auch nicht so perfekt gelöst :cry:
     
  17. #15 DH-Ontour, 24.01.2013
    DH-Ontour

    DH-Ontour 1er-Fan

    Dabei seit:
    11.07.2011
    Beiträge:
    645
    Zustimmungen:
    48
    Ort:
    Ahr-Eifel
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    06/2012
    Vorname:
    Herbert
    ... es gibt noch eine Möglichkeit, die ist im Ergebnis sogar perfekt: Messbecher drunter, Öl auslaufen lassen und oben wieder hineinkippen. Zugegeben, etwas umständlich. Aber falls es Grund für die Annahme gibt, dass "etwas nicht stimmt", die perfekte Methode, es herauszubekommen!

    Zugegeben: Ziemlich umständlich! Ich werde das trotzdem im Frühjahr einmal machen, nach meinem hohen Ölverbrauch durch den defekten Ölabscheider. Aber dann weiß ich, woran ich bin. Beim Kühlwasser ist diese Methode natürlich nicht anwendbar.

    Grüße, Herbert
     
Thema: Kühlmittelstand zu niedrig
Besucher kamen mit folgenden Suchen
  1. kühlmittelstand zu niedrig bmw 1er

    ,
  2. 1er bmw kühlmittelstand

    ,
  3. kühlmittelstand zu niedrig was tun?

    ,
  4. n54 kühlwasser
Die Seite wird geladen...

Kühlmittelstand zu niedrig - Ähnliche Themen

  1. [E81] Luftmasse zu niedrig

    Luftmasse zu niedrig: Hallo Zusammen, bei meinem 120i Bj. 2007, N43 170PS habe ich folgendes Problem: Der Motor hat keine Leistung, im Fehlerspeicher ist der Fehler...
  2. Ruckeln beim erneutem gas geben aus niedriger Drehzahl

    Ruckeln beim erneutem gas geben aus niedriger Drehzahl: Hallo BMW Freunde, nachdem ich lange im Netz recherchiert habe und leider nicht genau mein Problem wieder finden konnte, möchte ich gerne mal...
  3. Rasseln bei hoher Last und niedriger Drehzahl

    Rasseln bei hoher Last und niedriger Drehzahl: Hi. Mir ist etwas seltsames aufgefallen. (116i, 2007, Automatik) Bin ich in einem hohen Gang und bei niedriger Drehzahl, kommt ein ziemlich lautes...
  4. [E8x] AGR-Ventil: Durchsatz zu niedrig

    AGR-Ventil: Durchsatz zu niedrig: Guten Tag alle zusammen, ich bin seit einigen Tagen der Fahrer eines 120d FL und daher hier erst neu im Forum. Leider leuchtete schon nach zwei...
  5. [E87] BMW 118i Ruckeln in niedrigen Drehzahlen

    BMW 118i Ruckeln in niedrigen Drehzahlen: Hallo zusammen, ich habe eine Frage bzgl. meines BMW 118i / E87, BJ 2006 Wenn ich morgens starte oder auch abends nach der Arbeit, ruckelt der...