Kühlmittelstand zu niedrig

Diskutiere Kühlmittelstand zu niedrig im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Jooo, gerade hat sich das Auto beschwert. Kühlmittelstand zu niedrig. Habe gelesen, dass das bei einem 1 1/2 Jahre alten Auto nicht sein sollte?...

  1. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Jooo, gerade hat sich das Auto beschwert. Kühlmittelstand zu niedrig.
    Habe gelesen, dass das bei einem 1 1/2 Jahre alten Auto nicht sein sollte?

    Könnte die Zylinderkopfdichtung am Arsch sein?
    Hatte schon jmd das gleiche Problem?
     
  2. #2 Cengo81, 21.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    muss nicht sein, bei mir hat er auch Kühlmittel zu niedrig gezeigt aber nur weil ich auf limit auf der autobahn gefahren bin, kühlmittelflüssigkeit draufgemacht, bisjetzt läuft es.
    ich denke mal, der sensor ist beschädigt, oder eine neuer kühlmittelbehälter muss drauf wenn du wieder auffüllst und das wieder zeigt, dann muss du wechseln. wie ist das denn passiert, wo du schnell warst?
     
  3. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Gerade eben beim Anlassen, vorher 100 km/h Autobahn.
     
  4. #4 Cengo81, 21.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    ich denke mal das ist fehlermeldung von bc, vll ist der sensor defekt. hast du verdacht am motor das er komische geräusche hinterlässt oder läuft der ganz normal?
    ansonsten guck mal ob kühlmittelflüssigkeit da ist, wenn das nicht hilf ab zum freundlichen ;-)
     
  5. #5 Lustigerlurch, 21.01.2013
    Lustigerlurch

    Lustigerlurch 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Zürich
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Philipp
    Ich hatte mal bei einen missglückten Driftversuch bei einen Drifttraining, diese Meldung. Die Meldung kam nach einen recht heftigen Dreher :wink:. Denke mal das es in der Situation normal war, da das Kühlmittel bestimmt im Behälter zirkuliert ist bei den den Dreher.
    Danach beim normalen fahren kam die Meldung aber nie und ich bin seitdem schon einige Kilometer gefahren.
     
  6. #6 1 Series M Coupe, 21.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    543
    Zustimmungen:
    3
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Ich hatte genau dasselbe nach ca. 1 Jahr. Bin zu BMW gefahren, es wurde alles geprüft und es war eine Fehlermeldung. Bei mir stand der M ca. 2 Wochen in der Tiefgarage am Flughafen und nach 50 Kilometern auf da AB ging dann die Lampe an.
     
  7. #7 Kollegga, 21.01.2013
    Kollegga

    Kollegga 1er-Fan

    Dabei seit:
    07.06.2011
    Beiträge:
    717
    Zustimmungen:
    0
    Ort:
    Südwest NRW
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Hast du mal in den Behälter reingeschaut?!
    Dann sollte dir eine kleine Plastikstange "entgegenkommen".

    Kannst dann ablesen, ob es i.O. ist oder zu wenig.

    So ist es zumindest bei meinem N54.
     
  8. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Wenn ich so drüber nachdenke könnte es evtl auch daher kommen, dass das Auto seitlich schief gestanden ist beim Anlassen....?

    Laufen tut er normal.
     
  9. Aphex

    Aphex 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Dave
    Hatte ich auch mal als ich nen Kurb beim driften erwischt habe :roll:

    Auto aus und wieder an und schon war die Welt wieder in Ordnung
     
  10. #10 The Technique, 22.01.2013
    The Technique

    The Technique 1er-Fahrer(in)

    Dabei seit:
    22.05.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Mini-Land
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Dennis
    Hat ich auch. Ist nicht schlimm.

    Nachfüllen und beobachten. Wenn du in 14 Tagen noch einmal nachfüllen musst könnte es ein Problem sein ansonsten aller normal.

    Gruß
     
  11. #11 White M, 22.01.2013
    White M

    White M 1er-Fahrer(in)

    Dabei seit:
    09.11.2011
    Beiträge:
    263
    Zustimmungen:
    0
    Ort:
    Baden bei Wien
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2012
    Vorname:
    Rene
    Ich ebenso.
    War wohl zu knapp befüllt beim Werk.
     
  12. #12 1 Series M Coupe, 23.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    543
    Zustimmungen:
    3
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Beim Freundlichem machen die diesen "Drucktest" und prüfen, ob der Behälter dicht oder undicht ist, das gibt die die 100%ige Sicherheit.

    Ich habe eh das Gefühl, dass die Sensoren sehr sensibel eingestellt sind. Ich war letztes Jahr 2 Tage beim M Fahrertraining auf der Nordschleife, da waren die 1er Ms unter Dauervolllast und Beanspruchung und haben alles ohne Probleme ausgehalten. Man fährt immer verschiedene Sektionen und schaut sich die Streckenabschnitte an und am zweiten Tag hielten wir in der "Breitscheid" Sektion an, dort geht es etwas bergauf und bei 2 Ms meckerte dann beim Einsteigen die Ölanzeige, es war aber genug drin, daher meine Vermutung wegen der Sensibilität!
     
  13. Banana

    Banana 1er-Fan

    Dabei seit:
    23.09.2011
    Beiträge:
    687
    Zustimmungen:
    0
    Ort:
    Nähe Frankfurt am Main
    wie erkennt man denn das genug öl drin ist außer über diese verkackte bordcomputer anzeige.....das es keinen ölmeßstab mehr gibt ist einfach nur die frechheit des jahres.

    aber beim neuen m5 isser wieder drin. ham se wohl dazu gelernt...
     
  14. #14 1 Series M Coupe, 23.01.2013
    1 Series M Coupe

    1 Series M Coupe 1er-Fan

    Dabei seit:
    09.08.2011
    Beiträge:
    543
    Zustimmungen:
    3
    Ort:
    Aachen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Max
    Leider nur über den Bordcomputer, finde ich auch nicht so perfekt gelöst :cry:
     
  15. #15 DH-Ontour, 24.01.2013
    DH-Ontour

    DH-Ontour 1er-Fan

    Dabei seit:
    11.07.2011
    Beiträge:
    658
    Zustimmungen:
    67
    Ort:
    Ahr-Eifel
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    06/2012
    Vorname:
    Herbert
    ... es gibt noch eine Möglichkeit, die ist im Ergebnis sogar perfekt: Messbecher drunter, Öl auslaufen lassen und oben wieder hineinkippen. Zugegeben, etwas umständlich. Aber falls es Grund für die Annahme gibt, dass "etwas nicht stimmt", die perfekte Methode, es herauszubekommen!

    Zugegeben: Ziemlich umständlich! Ich werde das trotzdem im Frühjahr einmal machen, nach meinem hohen Ölverbrauch durch den defekten Ölabscheider. Aber dann weiß ich, woran ich bin. Beim Kühlwasser ist diese Methode natürlich nicht anwendbar.

    Grüße, Herbert
     
  16. Aphex

    Aphex 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Dave
    An der Ölablassschraube sammelt sich der Abrieb den du mit dieser Variante wieder "aufwirbelst" und wieder verteilst deswegen scheidet diese Variante in meinen Augen aus...
     
  17. #17 DH-Ontour, 24.01.2013
    DH-Ontour

    DH-Ontour 1er-Fan

    Dabei seit:
    11.07.2011
    Beiträge:
    658
    Zustimmungen:
    67
    Ort:
    Ahr-Eifel
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    06/2012
    Vorname:
    Herbert
    ... etwas voreilig, meine ich! [​IMG]

    1) Die Methode ist natürlich nur sinnvoll, wenn es Anlass zur Sorge gibt - wie etwa in meinem Fall. Selbstredend ungeeignet für die wöchentliche Ölstandskontrolle! :mrgreen:
    2) Das ist immer noch besser als den Ölstand zu vermuten, diese Sensortechnik ist doch für'n Arxxx! Da gebe ich keinen Pfifferling drauf. Ich werde jedenfalls bei jedem Ölwechsel exakt messen, nur das bringt Gewissheit.
    3) Es gibt prima Öleinfülltrichter mit Sieb (für weniger als 10€)! Sowas gehört in jede Schrauberwerkstatt. Und dann gibt es auch keinen "Abrieb", der wieder in den Motor gekippt wird.
    4) Bei BMW ist das übrigens ein Standardverfahren, z.B. bei kaputten Ölwannen/-dichtungen oder Ölpumpenaustausch.
    5) Eine perfektere Möglichkeit zur exakten Ölmengenbestimmung gibt es nicht.

    Der einzige Nachteil: Es ist schon sehr umständlich und kostet 'ne gute halbe Stunde Zeit.

    Viele Grüße, Herbert
     
Thema: Kühlmittelstand zu niedrig
Besucher kamen mit folgenden Suchen
  1. bmw kühlmittelstand zu niedrig

    ,
  2. kühlmittelstand zu niedrig bmw 1er

    ,
  3. n54 kühlwasser

    ,
  4. kuhlmittelstand niedrig,
  5. bmw wie kontrolliere ich den kuehlmittelstand,
  6. kulmittelstand zu. iedrig bmw,
  7. kühlmittelstand zu niedrig bmw,
  8. 1er bmw kühlmittelstand,
  9. kühlmittelstand zu niedrig was tun?
Die Seite wird geladen...

Kühlmittelstand zu niedrig - Ähnliche Themen

  1. 118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen

    118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen: Guten Tag, letztes Jahr im Winter - selbe Zeit wie jetzt - begann es. Die Temperaturen fallen unter etwa 5°C und mein BMW 1er 118i (Fünftürer,...
  2. 125d ruckelt wenn ich leichte gasstöße gebe oder den tempomat bei niedriger drehzahl aktiviere

    125d ruckelt wenn ich leichte gasstöße gebe oder den tempomat bei niedriger drehzahl aktiviere: Hallo liebe Community, mein 125d von 01/17 also gerade 9 Monate ruckelt nicht immer aber des Öfteren. Letztes mal bei Tempo 70, habe ich meinen...
  3. Heckschürze klappert bei niedrigen Drehzahlen

    Heckschürze klappert bei niedrigen Drehzahlen: Hi, bei meinem 120d Bj2013 klappert bei niedrigen Drehzahlen die Heckschürze(M-Heckschürze)! Anfangs meinte, ich das es der Auspuff sei, aber...
  4. [F20] Rasseln beim Kaltstart und bei sehr niedriger Drehzahl

    Rasseln beim Kaltstart und bei sehr niedriger Drehzahl: Hallo zusammen! Ich habe seit einiger Zeit dieses Geräusch (siehe Anhang) bei Kaltstart und ab und zu, wenn ich bei sehr niedriger Drehzahl Gas...
  5. Ölstand wird (fälschlicherweise) als niedrig angezeigt

    Ölstand wird (fälschlicherweise) als niedrig angezeigt: Hi, in den letzten fünf Wochen hat mein 116i zwei- oder dreimal während der Fahrt die Warnleuchte für den Ölstand angezeigt - angeblich sei der...