[E82] "Kühlmittelstand zu niedrig" nach 250 km/h

Diskutiere "Kühlmittelstand zu niedrig" nach 250 km/h im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hey Leute! Bei mir kam letztens, als ich meine Sommerfelgen geholt hab, nach einer Geschwindigkeit von 250 km/h lt Tacho, die Meldung:...

  1. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Hey Leute!

    Bei mir kam letztens, als ich meine Sommerfelgen geholt hab, nach einer Geschwindigkeit von 250 km/h lt Tacho, die Meldung: "Kühlmittelstand zu niedrig". Bin danach nur noch vorerst 20km 80-100 km/h gefahren. Dann das Auto abgestellt, kurz noch 1 Minute im Stand laufen lassen und dann ausgemacht....
    siehe da...Kühlmittel kurz unter MAX :/

    War das nur ein Zeichen, dass er zu heiß gelaufen ist, da ich ihn wirklich mal getreten hab über einen längeren Zeitraum gegen ein anderes Coupé :P oder vllt doch ein Vorbote des Motortodes??? :/ hab das glaub ich mal gelesen...

    Ich hoffe ihr könnt mir helfen :/

    Grüße
    Tom
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 clonehunter, 31.03.2013
    clonehunter

    clonehunter 1er-Fahrer(in)

    Dabei seit:
    19.04.2012
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    2 sachen
    1. könnten die G kräfte sein die den Sensor verarschen
    2. Motorschaden, welches BJ haste?
     
  4. #3 Cengo81, 31.03.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Hatte ich auch schonmal gehabt, bei vmax fahrten. Stand auch Kühlmittelstand zu niedrig, dachte zuerste vll sensor defekt oder Kühlbehälter, aber ich hatte tatsächlich wenig Kühlmittel gehabt. Dann Kühlmittel gefüllt und dann keine probleme festgestellt. Viel Endgeschwindigkeit gefahren und die meldung kam nie wieder. also ich würde nachfüllen dann ist alles gut.
     
  5. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Der Behaelter ist ja voll, so ist es nicht...

    Das beruechtigte 11/07
     
  6. #5 clonehunter, 31.03.2013
    clonehunter

    clonehunter 1er-Fahrer(in)

    Dabei seit:
    19.04.2012
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    07 is natürlich scheisse ;)
    Lass Vollgasfahrten sein, wenn du bisschen Kohle über hast mach nen Kompressionscheck ob alles dicht ist, ansonsten .... hoffen :]
     
  7. #6 Cengo81, 31.03.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Ich hatte auch mal gelesen, das der Behälter umgetauscht werden soll oder an den Sensor was nicht stimmt.
     
  8. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.435
    Zustimmungen:
    138
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    ich habe auch das problem. Dichtheit des Kühlsystems wurde von BMW schon geprüft. PUMA dazu selbstverständlich nicht ausgeführt, Weil sie es nicht für Nötig hielten, meine Beschreibung mal in den PC zu tippen. Naja habe den fehler jetzt seit bald 30000km und er tut immernoch.
     
  9. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Ich werde morgen versuchen bei BMW den luftmassenmesser Auslesen zu lassen. Theorie: der Messer hat eine Macke und sagt dem Motor dass mehr Luft gezogen werden kann, ergo gibt er mehr Kit...deswegen ging meiner auch lt Tacho bis 250/260...außerdem ist mein Spritverbrauch seit paar Wochen/Monaten hoeher als normal und ich hab ihn erst letztens wieder bis zum Anschlag gefahren und da kam die Meldung.
    Dann wird er überhitzt sein und es kam als Warnung diese Meldung, dass ich vom Gas gehen soll...

    Was meint ihr zu der Theorie?!
     
  10. #9 SaschaB., 03.04.2013
    SaschaB.

    SaschaB. 1er-Fahrer(in)

    Dabei seit:
    17.10.2012
    Beiträge:
    158
    Zustimmungen:
    1
    Ort:
    Bötzingen
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Spritmonitor:


    Zu deinem Problem folgendes du musst dein Freundlichen drauf hinweißen das er bitte ein Puma Fall anlegen soll weil im Puma steht über das problem natürlich nichts drin (bin BMW Mitarbeiter und lese oft in Puma über mein Auto was es da so gibt). Mann sollte sich aber auch im klaren sein das die dann schreiben Kopf runter und nachschauen, dann wird entschieden was ersetzt werden muss und was nicht und wer die Kosten übernimmt. Meiner ist BJ 08/08 habe das erste mal ein Auftrag eröffnet im Dezember 12 und im Januar 13 war es soweit kostenpunkt BMW Arbeit und Lohn 50 % was etwa 4500€ ausmacht restlichen 4000 € heist es selber zahlen bei 88 000 Km.
    Weiß ja nicht wie viel KM deiner schon hat. Ob es nicht einfacher ist zu warten bis der Motor ganz kaputt ist weil evtl du 100 % selber zahlen musst.

    Fals BMW nichts dran zahlt gibt es noch die möglichkeit sich an die Kundenbetreuung zu wenden und mit denn Anfangen zu streiten macht aber auch nur Sinn wenn es nicht der erste BMW ist und vor allem regelmäsige Wartungen am besten von der BMW Werkstatt sonst hat man wenig erfolg bei denen, dass wäre auch mein schritt gewesen wenn ich keine Anschlussgarantie gehabt hätte.

    Bei fragen einfach mal ein PN schicken ich kann dir noch ein paar Infos zukommen lassen.
     
  11. 123ddd

    123ddd 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    69
    Zustimmungen:
    0
    Motorisierung:
    123d
    Baujahr:
    06/2007
    Bei meinem 123er leuchtet die Kühlflüssigkeitsanzeige auch neuerdings öferts auf.
    Im Sommer bei Vollgasfahrten nie aufgeleuchtet, jetzt im Winter vllt. so 4-6 Mal die Anzeige angegangen in letzten 3 Monaten.

    Ist der minimale Verbrauch an Kühlflüssigkeit evtl. zurück zu führen auf die Witterungsverhältnisse im Winter???

    Verbrauch an Kühlflüssigkeit ist ganz minimal. Muss ich mir jetzt auch langsam sorgen machen???
    meiner ist Bj.10/2007 und hat gerade mal 89tsd gelaufen.
     
  12. #11 andreas0816, 05.04.2013
    andreas0816

    andreas0816 1er-Fahrer(in)

    Dabei seit:
    20.07.2009
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Andreas
    @123ddd: Ich schreibe es nur ungern, aber JA, es besteht leider durchaus ein Grund, sich Sorgen zu machen. Deiner ist ja aus 2007 und da gab es ja noch vermehrt das Problem mit den Block-Rissen durch welche Kühlwasser entweichen kann.

    Soviel ich weiß ist es ziemlich ungewöhnlich, mehrmals hintereinander Kühlwasser auffüllen zu müssen. Da würde ich mal zum Freundlichen fahren...
     
  13. TomDD

    TomDD 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Bei mir musste ich zum Glück bis jetzt noch nichts nachfuellen. Kann man das i.wir kontrollieren lassen??
     
  14. #13 Cengo81, 06.04.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    ich musste nur einmal nachfüllen, das kam mit ca 148.000 km. und dann gabs nie mehr das Problem. bisjetzt läuft alles super.
     
  15. #14 Mäx123d, 06.04.2013
    Mäx123d

    Mäx123d 1er-Interessent(in)

    Dabei seit:
    30.01.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Meiner ist auch Baujahr 2007. Bisher is er 127.000km gelaufen und ich musste noch nie auch nur einen Tropfen Wasser auffüllen.
     
  16. koko

    koko 1er-Fahrer(in)

    Dabei seit:
    11.11.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Karlstadt - Würzburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Vorname:
    Marcus
    Ich hab das Problem auch. Nach paar Minuten VMax bimmelt er.
    Nach der letzten Autobahnfahrt wo ich das 4-5 kommen lassen hab und danach den Stand überprüft habe, war aber kein bisschen weniger drin.
    Es gibt immerhin auch das Problem mit dem Sensor bzw.
    Kühlmittel Behälter. .
    Also bevor manche gleich wieder Panik verbreiten. .
    Erstmal überwachen.. solange das beim Landstraßenkrieg nicht auftaucht bzw. er nicht überdurchschnittlich Kühlmittel säuft würd ich mal locker bleiben. .
     
  17. 123ddd

    123ddd 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    69
    Zustimmungen:
    0
    Motorisierung:
    123d
    Baujahr:
    06/2007
    Hab gedacht die Probleme mit Sensor und Kühlmittelbehälter würden ausschließlich die vor Facelift Modelle betreffen-ist dem nicht so?

    Eigentlich sehe ich es wie koko, solang ich nicht täglich 1L nachfüllen muss locker bleiben.

    Nur das Problem ist, dass ich bis Mitte 2013 noch ne GebrauchtwagenGarantie hab, also wenn dann müsste der Motorblock jetzt in die Luft gehen. Und sollten jetzt schon Anzeichen auftreten die für einen Riss im Motorblock sprechen sollte ich das überprüfen lassen. Damit ggfls. die Versicherung teils für aufkommt.

    Das komische ist ja das es letzten Spätsommer nie Kühlmittelverlust gab bei meinem, obwohl ich den öferts Volllast gefahren bin, auch über längere Strecken.

    Zum ersten Mal hat die Kühlflüssigkeitsanzeige am 2.1.2013 geleuchtet, zwei Tage zuvor hab ich mit dem 123er 800km Autobahnfahrt mit durchschnittlich 180km/h gemacht bei kaltem Wetter.
    Kann ja eigentlich nicht sein, das der Motor sone Strecke nicht durchhält, sind ja keine 24std von le mans...

    @TomDD: kontrollieren lassen oder präventiv was machen kann man leider nicht, wie denn...und wenn es doch gehen sollte dann musst du auch über das nötige Kleingeld verfügen...

    @Mäx123d: nicht jeder Motor aus dem bj. 2007-06/2008 ist davon betroffen, meine hier im Forum gelesen zu haben das nur 4% der Motoren betroffen sind.
     
  18. koko

    koko 1er-Fahrer(in)

    Dabei seit:
    11.11.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Karlstadt - Würzburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Vorname:
    Marcus
  19. 123ddd

    123ddd 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    69
    Zustimmungen:
    0
    Motorisierung:
    123d
    Baujahr:
    06/2007
    könnten die admins die Threads zu Motorschäden beim 123d iwie als oberste Threads festpinnen oder iwie zusammengefasst als unter Thema beim 123d einstellen??? man sucht sich teilweis nen wolf
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.435
    Zustimmungen:
    138
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    habe das hier genannte problem auch, verliere aber nur sehr wenig bis garkein Kühlwasser, seit über 20 tsd Kilomter und das Auto wird auch im Motorsport bewegt, wenn da was wäre, wäre er schon kaputt.
     
  22. #20 Cengo81, 07.04.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Was mir auffällt, sind nur die Kühlmittelstandprobleme bei 123d Modellen?

    Ich denke mal, das kann auch mit allen Motormodellen passieren.

    Also würde ich mich nicht verrückt machen.
     
Thema: "Kühlmittelstand zu niedrig" nach 250 km/h
Besucher kamen mit folgenden Suchen
  1. kühlmittelstand kfz zu hoch

    ,
  2. kühlmittelstand zu niedrig bmw e82 123d

Die Seite wird geladen...

"Kühlmittelstand zu niedrig" nach 250 km/h - Ähnliche Themen

  1. Verkaufe Mini Cooper D - LED/Head-Up/H&K/..

    Verkaufe Mini Cooper D - LED/Head-Up/H&K/..: Hallo, zum Verkauf steht ein Mini Cooper D F56, dass uns in den 2 Jahren nie im stich gelassen hat. Es gibt kein Wartungsstau, daher ist das Auto...
  2. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  3. Auspuff M140ix 2.000 KM gelaufen

    Auspuff M140ix 2.000 KM gelaufen: Hallo Zusammen, ich biete hier den Serienauspuff meines M140ix zum Verkauf an. Der Auspuff war nur knapp 2.000 KM verbaut und stammt von einem...
  4. [E87] H&R Federn + Bilstein B8

    H&R Federn + Bilstein B8: Hallo, habe derzeit H&R Federn verbaut, 35-40/20mm (KBA91047 Typ: 29187) in Kombination mit den Seriendämpfern. Jetzt sabbert vorne ein Dämpfer,...
  5. F20 BMW HiFi Endstufe gegen H&K Endstufe tauschen

    F20 BMW HiFi Endstufe gegen H&K Endstufe tauschen: Hallo, hab noch eine H&K Endstufe für den F20/21, möchte diese gerne bei einem Freund im F20 einbauen( Hifi System verbaut).Die Befestigung ist ja...