[E82] Kühlmittel zu niedrig

Diskutiere Kühlmittel zu niedrig im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Vor einer woche bin ich mal einfach so durch die gegen gefahren und besten kumpel besucht. und auf autobahn mal schneller gefahren ab 240, 250...

  1. #1 Cengo81, 13.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Vor einer woche bin ich mal einfach so durch die gegen gefahren und besten kumpel besucht.

    und auf autobahn mal schneller gefahren ab 240, 250 kmh zeigt der bordcomputer mir an, Kühlmittel zu niedrig.

    dann ruhig gefahren. bin dann einige tage mit den wagen gefahren, schnell beschleunigt, ruhig gefahren, alles mal ausprobiert, dann wieder autobahn gefahren, dann kam die meldung nicht mehr wo ich wieder fast auf endgeschwindigkeit war.

    was für eine Kühlmittel flüssigkeit brauche ich, will nichts falsches machen oder war das ein fehler vom sensor? ich weis es nicht.

    danke für eure antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
  4. #3 Turbo-Fix, 13.01.2013
    Zuletzt bearbeitet: 13.01.2013
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    hol doch einfach bei BMW Kühlflüssigkeit, auffüllen beobachten....

    das könnte einen verzogenen Motorblock bedeuten...
    Baujahr würde ja zu den Problemen passen.
    füll erst mal wieder alles auf und beobachte weiter, unter Dampf zeigt sich das als erstes, normalerweise wird das mit der Zeit immer schlimmer....
     
  5. #4 Cengo81, 13.01.2013
    Zuletzt bearbeitet: 13.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    12/2007 bj

    muss ich mal machen. vll geht das dann weg
     
  6. #5 Turbo-Fix, 13.01.2013
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    haste noch Garantie?
    was hat die Kiste runter?
     
  7. #6 Cengo81, 13.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Ne Garantie leider nicht.

    aktuell ist der so ca 149300 km
     
  8. CHRI15

    CHRI15 1er-Fahrer(in)

    Dabei seit:
    04.05.2012
    Beiträge:
    404
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2016
    Vorname:
    Christoph
    149tkm is schon amtlich, wenn du an dem Motor und Peripherie noch nichts ausgetauscht hast.
    Ich würd auch erst mal auffüllen und wenn es wieder kommt --> ab zum :)

    Hoffentlich is dem nicht so und nach dem Auffüllen wieder alles gut, aber bei der Laufleistung und auch BJ07, da kann es schon sein...
    Mfg Chri
     
  9. #8 atzenhainer, 14.01.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    In der Regel tritt der Fehler mit den rissen im Block schon wesentlich früher auf. Nicht erst bei 149tkm

    Ich wurde erstmal nachfüllen und dann schauen was passiert. Was anderes kannst du auch nicht machen. Wenn die Risse da sind muss langfristig sowieso ein neuer Motor rein.
     
  10. #9 Cengo81, 14.01.2013
    Zuletzt bearbeitet: 14.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    danke für eure antworten.

    wie schon geschrieben, wo ich am limit war auf der autobahn, ist das vorgekommen.

    sonst läuft der motor super, bei landstraße etappen, oder stadt, bei beschleunigen, kein problem.

    bei 220 auf der bahn war auch kein problem. ich hab mal gehört vll liegt es am sensor, oder kühlbehälter muss vll ausgetauscht werden.

    ansonsten von motorgeräusch ganz normal. keine fehler.

    muss ich mal beobachten und gucken.
     
  11. koko

    koko 1er-Fahrer(in)

    Dabei seit:
    11.11.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Karlstadt - Würzburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Vorname:
    Marcus
    Ich drück dir die Daumen das es nichts schlimmes ist..
    Wenn die meißten 23d Fahrer der ersten Gen schon Kühlflüssigkeit
    lesen kommt einem der Schauer...:aufgeregt:
     
  12. #11 Cengo81, 14.01.2013
    Zuletzt bearbeitet: 14.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    ich hoffe auch das es nicht schlimmes ist. der motor muss nicht kaputt gehen. mal schauen.
    ich beobachte das mal. positiv denken ;-)
     
  13. #12 Turbo-Fix, 14.01.2013
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    woher hast du denn die Info das es in der Regel schon wesentlich früher passiert?
     
  14. #13 atzenhainer, 14.01.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    Garantieren kann das natürlich niemand. Allerdings ist meine bisherige Erfahrung hier und in anderen Foren dass die Schäden, wenn sie auftreten, deutlich vor 100tkm auftreten.
    Oder hast du schon von vielen Schäden jenseits der 100tkm gehört?
     
  15. #14 Ugur1987, 14.01.2013
    Ugur1987

    Ugur1987 Guest

    *schüttelfrost* boah jungs... gerade gestern hab ich dran gedacht wie schei*** es wäre wenn meiner auch davon betroffen wäre, 02/2008 und knapp 61tsd km...

    Ich hoff für dich das alles in Ordnung ist. Ich hatte zum Glück noch keine "Ankündigung" oder sowas in der Richtung und hoffe das bleibt auch so :(
     
  16. #15 Cengo81, 14.01.2013
    Zuletzt bearbeitet: 14.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    ja bei mir zeigt der ganz selten an, nur weil ich zu schnell fahre fast endgeschwindigkeit. aber bin jetzt heute ganz normal gefahren beschleunigt, keine problem mit dem motor. fährt sich 1a, auch mal motor angemacht, kein verdacht auf beschädigung, und rausgegangen motorhaube aufgemacht. läuft ganz normal
    nur der bordcomputer hat kurz die meldung gezeigt, kühlmittel zu gering, wo ich fast endgeschwindigkeit war, manchmal bin ich auch mal endgeschwindigkeit gefahren, da kam nichts. hmm

    dat wars.
     
  17. #16 SaschaB., 14.01.2013
    Zuletzt bearbeitet: 15.01.2013
    SaschaB.

    SaschaB. 1er-Fahrer(in)

    Dabei seit:
    17.10.2012
    Beiträge:
    158
    Zustimmungen:
    1
    Ort:
    Bötzingen
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Spritmonitor:
    Servus

    Es gibt zwei Möglichkeiten beim 123d.
    1. Ist bekannt das wenn man länger auf Höchstgeschwindigkeit fährt das die Meldung angeht das der Sensor eine Macke hat gibt glaube ich auch PUMA Maßnahme drüber.
    Die zweite Möglichkeit die es gibt es fehlt wirklich Flüssigkeit im Behälter

    Ich selber fahre auch ein 123d E81 Bj 08/08 mit 88000 km habe Mitte November die erste Meldung bekommen und habe auch gedacht komm füll ich auf kein Problem hast halt lange nicht mehr danach geschaut.
    Mitte Dezember gleiches Spiel dann das System abgepresst da man ja bei BMW arbeitet nichts gesehen. Gut vielleicht war das System nicht richtig entlüftet worden vom Vorgänger. Kurz nach Weihnachten habe ich es wieder gehabt habe etwa 5 Stunde damit Verbracht das System zu Prüfen ob Wasserpumpe oder Heizungsschläuche oder Ähnliches, Jetzt habe ich am Freitag erneut geprüft weil die Meldung gekommen ist und aufgefüllt Freitag dann über die Autobahn unter Volllast ins Krankenhaus gebrettert im 5-6 Gang bis 200 immer wieder Durchbeschleunigt und Abends dann wieder die Meldung angegangen die Fahrt ging insgesamt etwa 40 Minuten davon waren sicher 20 Minuten Landstraße mit 100-140 Km/h

    Jetzt habe ich heute meine Auto Abgegeben zur Kontrolle und es wird der Zylinderkopf runter gemacht da am Freitag ein Puma Fall angelegt wurde.

    Bin gespannt was mich erwartet werde berichten.
     
  18. #17 Cengo81, 15.01.2013
    Zuletzt bearbeitet: 15.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    danke für die info, nur bei mir fiel das erst später km auf, halt mich auf den laufenden, jetzt habe ich kühlmittel gefüllt, war etwas weniger als vorher, jetzt ist gefüllt und etwas autobahn gefahren, wieder 220 - 230, keine meldungen. mal gucken, ich beobachte das trotzdem.
     
  19. #18 andreas0816, 15.01.2013
    andreas0816

    andreas0816 1er-Fahrer(in)

    Dabei seit:
    20.07.2009
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Vorname:
    Andreas
    Bin zwar kein Mechaniker, aber mich würde es ehrlich gesagt wundern, wenn hier nicht das Problem des Risses im Block vorliegt. 123d bis 08/2008 scheinen wirklich nicht Vollgasfest zu sein.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Cengo81, 15.01.2013
    Zuletzt bearbeitet: 16.01.2013
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    und was machen denn die 123d fahrer die ihre wagen sogar gechippt haben, sind die vll vollgasfest?

    denke mal die leistung von 204ps ist ausgelegt.
     
  22. #20 SaschaB., 15.01.2013
    SaschaB.

    SaschaB. 1er-Fahrer(in)

    Dabei seit:
    17.10.2012
    Beiträge:
    158
    Zustimmungen:
    1
    Ort:
    Bötzingen
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Spritmonitor:
    Ja es wurde heute angefangen oben mal langsam zu zerlegen ich denke morgen Mittag oder Morgen abend weiß ich was es ist. Manche Leute haben glück mit Ihrem Motor im 123 ich hatte es halt nicht. Aber naja wir werden sehen was wir machen. und was rauskommt ich schick euch Bilder wenn ich welche habe :)

    PS bin ca 9000 KM gefahren ohne ein problem viel Autobahn mit 200 und so.
    Hab den Wagen ja erst seid 1 Oktober :)
     
Thema: Kühlmittel zu niedrig
Besucher kamen mit folgenden Suchen
  1. bmw 118i e87 kühlflüssigkeit zu niedrig

    ,
  2. bmw 123d kühlflüssigkeit zu gering

    ,
  3. kühlmittelstand zu niedrig bmw 1er

    ,
  4. kuhlmittel für e82
Die Seite wird geladen...

Kühlmittel zu niedrig - Ähnliche Themen

  1. [E81] Luftmasse zu niedrig

    Luftmasse zu niedrig: Hallo Zusammen, bei meinem 120i Bj. 2007, N43 170PS habe ich folgendes Problem: Der Motor hat keine Leistung, im Fehlerspeicher ist der Fehler...
  2. Ruckeln beim erneutem gas geben aus niedriger Drehzahl

    Ruckeln beim erneutem gas geben aus niedriger Drehzahl: Hallo BMW Freunde, nachdem ich lange im Netz recherchiert habe und leider nicht genau mein Problem wieder finden konnte, möchte ich gerne mal...
  3. Rasseln bei hoher Last und niedriger Drehzahl

    Rasseln bei hoher Last und niedriger Drehzahl: Hi. Mir ist etwas seltsames aufgefallen. (116i, 2007, Automatik) Bin ich in einem hohen Gang und bei niedriger Drehzahl, kommt ein ziemlich lautes...
  4. [E8x] AGR-Ventil: Durchsatz zu niedrig

    AGR-Ventil: Durchsatz zu niedrig: Guten Tag alle zusammen, ich bin seit einigen Tagen der Fahrer eines 120d FL und daher hier erst neu im Forum. Leider leuchtete schon nach zwei...
  5. Kühlmittel nachfüllen

    Kühlmittel nachfüllen: Hallo, ich habe einen undichten Schlauch im Kühlmittelsystem ersetzt. Davor habe ich häufig (ca. 2 Wochen täglich) etwas Leitungswasser...