Kühlkreislauf defekt?

Diskutiere Kühlkreislauf defekt? im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er BMW der zweiten Gen.; Moin zusammen, bevor ich gleich zu BMW renne wollte ich euch um Rat fragen. Der Ablauf: 1. Nach Kaltstart (Außentemperatur ca. 5 Grad) sagt er...

  1. #1 spekto, 14.11.2016
    Zuletzt bearbeitet: 14.11.2016
    spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Moin zusammen,

    bevor ich gleich zu BMW renne wollte ich euch um Rat fragen.

    Der Ablauf:

    1. Nach Kaltstart (Außentemperatur ca. 5 Grad) sagt er "Bei nächster Gelegenheit Kühlmittel nachfüllen"

    - Daraufhin bei BMW angehalten und 1,5 Liter besorgt. Als ich wieder ins Auto einsteige und losfahre ist die Meldung jedoch weg. Nichts im Check Control.

    2. Am nächsten Morgen die 1,5 Liter nachgefüllt. (unverdünnt) Leider nicht auf den generellen Füllstand geachtet.
    Bin mir aber sicher, dass es nicht bis zur Max Markierung ging.

    3. Ca. 1 Monat später kommt die Meldung wieder. Auch nach einem Kaltstart "Bei nächster Gelegenheit Kühlmittel nachfüllen" - Daraufhin 1 Liter Wasser nachgefüllt. Jetzt ist die Mischung ziemlich genau bei Max. Eher minimal drüber.

    Der dritte Punkt war diesen Samstag. Bis jetzt hat er nicht wieder gemeckert. Nach einer ca. 150km langen Fahrt ist der Füllstand immer noch bei etwas über Max.

    Da ich aber paranoid bin und die Karre gerne habe, hab ich heute mal per Geheimmenü die Kühlmitteltemperatur überwacht. Lag im Maximum bei Stop and Go in der Stadt bei 110 Grad. Ist das gesund?
    Die Öltemperatur bei 105.

    Ein Leck habe ich erstmal nicht gefunden. Nirgendwo ist eine Pfütze.

    Es handelt sich um einen 114i aus 2012. Habe ihn erst letztes Jahr gekauft. Service immer bei BMW.
    Insgesamt 51.500 km hat er rutner.

    Muss ich mir da Sorgen machen, oder soll ich das erstmal beobachten?

    (Kein Ölschleim am Deckel, Ölwechsel ist etwa 10k km her. )

    Beste Grüße und Dank vorab
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ZxMadX

    ZxMadX 1er-Interessent(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    35
    Zustimmungen:
    9
    Das ist liegt an dem undichten Kühlwasserstutzen am Zylinderkopf, das hat nahezu jeder 1er der ersten F20/21 Baureihe mit dem 1,6L 4Zyl. Turbo...Das ganze ist bekannt und wird auf Kulanz repariert. Das Wasser verteilt sich am Unterboden zu gut um abzutropfen, zumal der Unterboden komplett abgedeckt ist. Einfach zu BMW gehen und nach dem undichten Kühlwasserstutzen fragen :) Meiner hatte es auch bei 55tkm. Im übrigen kann man In der Suche unter Kühlwasserverlust F20/21 viel zu dem Thema finden
     
  4. #3 1erFahrer138, 14.11.2016
    1erFahrer138

    1erFahrer138 1er-Fahrer(in)

    Dabei seit:
    10.08.2015
    Beiträge:
    223
    Zustimmungen:
    31
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Tobias
    Spritmonitor:
    Wobei ich das auch letztes Jahr einmal hatte, im Winter, bei eisigen Temperaturen....
    Danach mal kontrolliert, Kühlmittelstand war optimal (hab nichts nachgefüllt).
    1 Jahr Ruhe...heute wieder (bei ca, -10 Grad), bei der Heimfahrt war Ruhe.
    Ich kontrolliere das mal die Tage, kann aber auch sein dass der Sensor etwas spinnt bei den eisigen Temperaturen.
    Mein E87 hatte das mit dem ABS Sensor, stieg ein paar Mal aus wenns sehr kalt war...

    Einfach mal beobachten und kontrollieren, wenn keine Kühlflüssigkeit verloren geht ist der Sensor evtl. ab und an etwas empfindlich, wenn sich was verflüchtigt liegt es vermutlich am bekannten Stutzenproblem...
     
  5. spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vielen Dank für deine Antwort. Hab das Forum auch vorher durchsucht. War mir aber unsicher, ob das zu meinem Problem passt.
    Was mich nur wundert ist, dass meiner eigentlich ein Leasingfahrzeug war, demnach hätte das doch der Erstbesitzer mitbekommen müssen, wenn es sowas wie eine Rückrufaktion hab oder?
     
  6. #5 1erFahrer138, 14.11.2016
    1erFahrer138

    1erFahrer138 1er-Fahrer(in)

    Dabei seit:
    10.08.2015
    Beiträge:
    223
    Zustimmungen:
    31
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Tobias
    Spritmonitor:
    Soweit ich das mitbekommen habe war da nie ne Rückrufaktion.
    Das Problem ist halt bei BMW bekannt, da schon einige 1er Fahrer mit dem Mangel auf dem Hof standen....
     
  7. spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Okay, dann juckel ich da mal vorbei morgen. Das ist ja ein in sich geschlossenes System. Daher dürfte da nach 1 Monat nach dem Nachfüllen von 1,5 Liter nichts verloren gegangen sein.
    Dann bringt ja warten jetzt auch nichts.

    Vielen Dank für die Hilfe. Ich schreibe dann mal wie der Ablauf bei BMW Hannover war, wenn das interessiert.
     
  8. #7 Captainspaulding, 14.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    War heute bei mir auch...ohne jegliche Meldung das ich Kühlmittel nachfüllen soll kam die Warnung " Motor zu heiss" bin dann an den Parkplatz und siehe da...Kühlwasserbehälter kpl. leer :-( habe jetzt mal 1,5l nachgefüllt und werde das mal die nächsten Tage überprüfen! Aber jetzt nach dem nachfüllen gab es keine Probleme mehr, sogar die Klima heizt wieder!
    Pfütze konnte ich keine sehen


    Gesendet von iPhone mit Tapatalk
     
  9. ZxMadX

    ZxMadX 1er-Interessent(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    35
    Zustimmungen:
    9
    Mein FZG. war auch ein Leasingrückläufer, damals lag hinten im Seitenfach des Kofferraums eine Kühlwasserflasche, da bin ich schon stutzig geworden und hab gleich vermutet das der Stutzen undicht ist, das hat sich auch bestätigt, ich hab 3x aufgefüllt (Dabei tropfte das Fahrzeug nicht!!!!!!) und dann wurde dieser getauscht, seitdem ist Ruhe...1,5L Kühlwasser verschwinden nicht einfach!!
     
  10. #9 Captainspaulding, 15.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Falls der Stutzentausch nicht auf Kulanz geht,was kostet der wechsel ca. ? Kommt man da gut ran um den zu tauschen?

    Danke


    Gesendet von iPhone mit Tapatalk
     
  11. ZxMadX

    ZxMadX 1er-Interessent(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    35
    Zustimmungen:
    9
    Ich bin mir sicher das du dies auf Kulanz bekommst, selber machen wird richtig fummelig, der Stutzen sitzt hinterm Motorblock Richtung Getriebe. Da kommt man sehr schlecht ran.
     
  12. spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Termin nächsten Dienstag.

    Bis dahin beobachte ich das mal weiter.

    Btw. sind die Temperaturen, die ich oben geschrieben habe unüblich?
     
  13. #12 Raider65, 15.11.2016
    Raider65

    Raider65 1er-Fahrer(in)

    Dabei seit:
    05.01.2011
    Beiträge:
    302
    Zustimmungen:
    66
    Ort:
    Kiel
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Eigentlich hätte BMW den Punkt "Kühlmittelverlust" damals in der Preisliste als Serienausstattung anführen müssen, sooft, wie das allein schon Forenmitglieder hatten. :mrgreen:
     
  14. #13 Captainspaulding, 15.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Heute sind meine 1,5 liter von gestern wieder weg morgen habe ich einen Termin in der freien Werkstatt zum checken... durch die km Leistung von 130.000 brauch ich garnet erst zu BMW fahren... bin mal gespannt was das kostet, hoffe jetzt vor weihnachten nicht wieder paar 100 €


    Gesendet von iPhone mit Tapatalk
     
  15. spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Bei deinen Mengen klingt das aber ziemlich nach Marder oder einem ordentlichem Leck.

    Bin zwischen dem 1,5 Liter Verlust bestimmt mindestens 300km gefahren.
     
  16. #15 Captainspaulding, 18.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Wurde gecheckt, der stutzen ist hinüber! 300€ sind die Reparatur... das geht ja noch, habe mit schlimmeren gerechnet


    Gesendet von iPhone mit Tapatalk
     
  17. #16 totoskillachi, 20.11.2016
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    300 glatt oder mit Kulanz? Werkstatt oder Freie? Die 300 Euro scheinen mir gering zu sein, da verrechnet BMW 3-4 Stunden (da angeblich schwer zu finden hinter dem Motorblock) + Kühlmittel, + Teil, da sind wir schon bei 700

    Wenn du genau hinschaust, dann findest du ein Thread 1 runter, mit 6 Seiten Kommentare. Anscheinend ist das ein bekanntes Problem und BMW will nicht mehr die Kosten alleine tragen, obwohl das ein BMW Problem ist. Ich würde an deiner Stelle auf 100% Kulanz mit Vermerk zu diesem Thread pochen. Dann sind wir zumindest viele, die sich beschweren.
    Kühlwasserverlust 116i
     
  18. #17 totoskillachi, 20.11.2016
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Na, sei dir doch noch nicht so sicher. Angeblich laufen die heutzutage stur gegen Kulanz, weil es anscheinend tatsächlich ALLE 116is betrifft. Da sprechen wir von Kosten in Milliardenhöhe, die auf BMW zukommen, wenn BMW bei allen die Kosten übernehmen würde. Anscheinend war das nur Bonus für die ersten, die sich gemeldet haben.
     
  19. #18 Captainspaulding, 20.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Ne ist nicht direkt bei BMW aber bei einer Werkstatt die eigentlich auf BMW und Mini spezialisiert ist! Des teil kostet ca. 50€ und 3 Stunden Arbeit sind kpl. 300€ und falls dass Getriebe doch raus muss wären wir bei ca. 385€ aber egal ob 300 oder 385 ich bin nur sau froh das es nicht die 1200€ sind die man teilweise liest in google


    Gesendet von iPhone mit Tapatalk
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 totoskillachi, 21.11.2016
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Ne, 1200 sind es nicht. Je nach Stundenlohn zwischen 500 und 700E und falls man Kulanz bekommt dann eben bisschen weniger.
     
  22. spekto

    spekto 1er-Interessent(in)

    Dabei seit:
    20.12.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    ey,...macht mir keine Panik!
     
Thema:

Kühlkreislauf defekt?

Die Seite wird geladen...

Kühlkreislauf defekt? - Ähnliche Themen

  1. E82 defekter Fensterheber fahrerseite

    E82 defekter Fensterheber fahrerseite: Hallo @all. Bin neu hier und hoffe jemand kann helfen. Folgendes Problem Bmw 120d coupe E82 Baujahr 2008 Was ist wirklich defekt am...
  2. Klimaanlage defekt?

    Klimaanlage defekt?: Hallo Jungs jetzt wirds ja langsam wieder wärmer und wir haben heute bei mir 19-20 grad draußen. Ich hab dann mal die klimaautomatik auf 16...
  3. [E87] ABS Sensor defekt?

    ABS Sensor defekt?: hallo erstmal und vielen Dank für die Aufnahme ins Forum. Ich habe folgendes Problem mit meinem 1.20d Bj. 2004 170.000KM gelaufen: Seit einiger...
  4. Kühler / Lüfter defekt?

    Kühler / Lüfter defekt?: Hello Liebe 1er Gemeinschaft :winkewinke: Bin am Wochenende 50 Kilometer Autobahn Volllast gefahren (immer wieder beschleunigt auf über 200,...
  5. JBE Defekt?Versorgung Klemme 30g-f

    JBE Defekt?Versorgung Klemme 30g-f: Hallo Zusammen, ich habe das problem das bei meinem E87 mehrere Funktionen seit kurzem nicht mehr funktionieren. -PDC: gibt keinen Ton von...