Kühlflüssigkeitsverlust, die 2.

Diskutiere Kühlflüssigkeitsverlust, die 2. im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo liebe Community, zuletzt im Sommer 2014 piepste die Anzeige in meinem 116i und verlangte nach Überprüfung der Kühlmittelflüssigkeit -...

  1. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Hallo liebe Community,

    zuletzt im Sommer 2014 piepste die Anzeige in meinem 116i und verlangte nach Überprüfung der Kühlmittelflüssigkeit - ich fuhr damit zur Werkstatt (bin schon außerhalb der Garantie), die haben das Mittel nachgefüllt und das Auto auf der Hebebühne auf dieses Signal hin gecheckt. Dies ergab keinerlei "Befunde" so fuhr ich piepsfrei bis jetzt. Erneut musste ich diese Flüssigkeit nachfüllen lassen, der Pegel zeigte unterhalb des Minimums. Und wieder hob man das Auto, schraubte die Abdeckungen ab und bemerkte eine grüne Spur entlang diverser Leitungen u.ä. Fazit, irgendwo ist was, was damit zusammenhängt wohl gerissen, gesprungen, irgendwie undicht. Hat jemand schon ähnliche Erfahrungen, was so was nun kosten kann? Angenommen, der Behälter müsse neu bestellt und montiert werden.

    Vielen Dank!
    Grüße,
    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DJ Andy, 16.02.2015
    DJ Andy

    DJ Andy 1er-Fahrer(in)

    Dabei seit:
    08.02.2013
    Beiträge:
    256
    Zustimmungen:
    0
    Ort:
    Hessen
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Andreas
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.938
    Zustimmungen:
    73
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    zur Zeit sind extrem viele Marder unterwegs... auch das in Betracht ziehen....
     
  5. #4 Talladega, 16.02.2015
    Talladega

    Talladega 1er-Interessent(in)

    Dabei seit:
    04.05.2012
    Beiträge:
    40
    Zustimmungen:
    8
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Zwar bei nem anderen Auto, aber bei mir wars auch ein Marder. Hat ein ganz feines Loch in einen der Schläuche reingebissen...
     
  6. betoni

    betoni 1er-Liebhaber(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1.213
    Zustimmungen:
    4
    Ort:
    Bayern
    Vorname:
    Toni
    im Winter ?
     
  7. Ceddi

    Ceddi 1er-Fahrer(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Cedric
    Hatte ja nun auch Kühlmittelverlust. Auf dem ersten Blick hatte die Werkstatt auch nichts gefunden. Haben den Behälter unter hohen Druck gesetzt, Fahrzeug warmlaufen lassen und lange gewartet.
    Gefunden wurde ein Haarriss (laut BMW ist es Materialfehler) in einen Schlauch irgendwo versteckt. Ersatzteil kam aus Straßburg und wurde dann eingebaut.
     
  8. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.033
    Zustimmungen:
    1.661
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    warum nicht.
    Die Viecher halten keinen Winterschlaf.
     
  9. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    432
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Gerade im Winter schätzt der Marder einen schönen warmen Motorraum.
     
  10. #9 Mike_083, 17.02.2015
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    716
    Zustimmungen:
    13
    Ort:
    Österreich
    Ich habe einen Marderschreck mit Stromplättchen einbauen lassen als mein 116i noch keine zwei Monate alt war, und bei mir wird trotzdem auch Kühlfüssigkeit "verbraucht".
     
  11. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Dies könnte natürlich auch sein. Was hat man für den Austausch verrechnet?

    Grüße,
    M.
     
  12. Ceddi

    Ceddi 1er-Fahrer(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Cedric

    Wenn Du damit meinen Fall meinst.. Berechnet wurde nichts. Wäre ja noch schön gewesen. Wurde über die Garantie abgerechnet. Selbst wenn meiner außerhalb der Garantie gewesen wäre, dann wäre es auf Kulanz gegangen. Für ein Materialfehler kann ich als Kunde nichts. Hier steht meiner Meinung nach der Hersteller und der Zulieferer in der Pflicht.
     
  13. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Hallo Cesddi,

    ja, habe vorhin falsch geklickt, meine Frage bezog sich auf deine Info. Danke!

    Wer entscheidet nun, falls Kunde außerhalb der Garantie ist, ob dies ein Kulanzfall ist? Bin ich dies, der die Werkstatt beauftragt oder eher die Erfahrungswerte/etwaige Richtlinien und somit die Werkstatt selbst?

    Viele Grüße
     
  14. Ceddi

    Ceddi 1er-Fahrer(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Cedric
    Das Problem ist, bei Kühlwasserverlust musst du meistens in die Werkstatt. Immer nur nachfüllen ist nicht Sinn der Sache. Sie werden auf Suche gehen und je nachdem was für ein Fehler vorliegt, entscheiden, ob es Kulanz ist oder nicht. Bei einen Marderbiss wirst du die Kosten tragen, ist es ein Materialfehler, dann muss sich BMW ein Kopf machen. Immerhin ist es kein Verschleißteil.
     
  15. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Tach!

    die Werkstatt stellte einen Riss in irgendeinem Behälter, hab die Bezeichnung gerade nicht im Kopf (jedenfalls nicht im eigentl. Behälter für die Kühlflüssigkeit). Kosten 370€. Ich bat um Beantragung der Kulanz, was auch getan wurde. Allerdings hat BMW den Antrag abgelehnt, da das Auto schon 5 J. alt ist, wobei es vom Dez /11 stammt, nach meiner Rechnung fehlt da zu 5 J. ein Stück Zeit noch. Bislang gab es keinerlei Defekte. Wenn ich jetzt nachdenke, kann ich nachweisen, da die Werkstatt dieses Problem bereits im Sommer 2014 fesstellte. Würde das was bringen?
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 alpinweisser_120d, 19.02.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    wenn du das im sommer 2014 schon beanstandet hats und es hast notieren lassen, dann schon. ansonsten eher nicht.
     
  18. CvZ

    CvZ 1er-Interessent(in)

    Dabei seit:
    27.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    hallo!

    Nach der Konsultation mit der Werkstatt, werde ich BMW morgen persönlich kontaktieren; das Auto ist am heutigen Tag bei Weitem noch keine 5J., zudem wurde, das wahrscheinlich nicht zum 1. Mal, die Verlustproblematik zuletzt im Sommer '14 ausgemacht.

    Als der Wagen noch im Garantierahmen war, wurde er von BMW eben aufgrund einer Fehlermeldung durchgecheckt, ich bin mir jetzt nicht ganz sicher, halte es aber für wahrscheinlich, dass es da schon, Herbst '13, sich um diese Problematik handelte. Dies muss aber irgendwo doch eingetragen worden sein, oder? Ich weiß sicher, dass damals ein Softwareupdate durchgeführt wurde, ob die Kühlflüssigkeit auch nachgefüllt werden musste, wäre zu prüfen. Vielleicht lässt sich da doch noch was machen...

    Viele Grüße
     
Thema:

Kühlflüssigkeitsverlust, die 2.

Die Seite wird geladen...

Kühlflüssigkeitsverlust, die 2. - Ähnliche Themen

  1. Michelin Pilot Sport Cup 2 - DT vs non-DT

    Michelin Pilot Sport Cup 2 - DT vs non-DT: Hallo zusammen. Ich möchte mir einen Satz Pilot Sport Cup 2 von Michelin zulegen. Bei der Wahl des Hinterreifens bin ich nun darauf gestoßen,...
  2. M140i xDrive 2.LCI als Handschalter?

    M140i xDrive 2.LCI als Handschalter?: Hallo Leute, ich frage mich, ob der M140i xDrive mit dem Handschalter jetzt bestellbar wäre. Gibt es den vielleicht jetzt durch den letzten Facelift?
  3. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  4. BMW N54 Pure Stage 2

    BMW N54 Pure Stage 2: Hallo, ich verkaufe meine Pure Stage 2 Turbolader für BMW N54 Motoren. Die Turbos waren für ca. 3000 Kilometer (ca. 6 Monate) in meinem 1er M...
  5. [E87] Fehler 29F5 Katalysator Umwandlungsrate Bank 2

    Fehler 29F5 Katalysator Umwandlungsrate Bank 2: Hi zusammen, habe seit dem Wochenende nun auch einen einser, 120i E87 Limo, Automatik. Hat 110.000 gelaufen, Kette ist neu, TÜV/AU neu, alle...