[E82] Kühlerventilaor läuft

Diskutiere Kühlerventilaor läuft im BMW 135i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Freunde, Ich bin gestern 5 km zum Einkaufen gefahren und da hab ich festgestellt dass Kühlerventilator auf vollgas dreht und die...

  1. #1 Biwo135i, 28.04.2013
    Biwo135i

    Biwo135i 1er-Interessent(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Bayern/LA
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    05/2008
    Spritmonitor:
    Hallo Freunde,

    Ich bin gestern 5 km zum Einkaufen gefahren und da hab ich festgestellt
    dass Kühlerventilator auf vollgas dreht und die Öltemperatur schon
    auf 80 Grad war !
    Heute noch mal Probegefahren aber gleiches Problem.

    Kann dass evtl. ein defekt an der WaPu sein oder was meint ihr ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 135i_coupe_n54, 28.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    915
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Ist ein bekanntes problem. Hatte ich auch vor 1 1/2 jahren. Dringend zur werkstatt, auto ging bei mir in dem notprogramm.
     
  4. #3 Biwo135i, 28.04.2013
    Biwo135i

    Biwo135i 1er-Interessent(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Bayern/LA
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    05/2008
    Spritmonitor:
    Was ist die ursache gewesen ?
     
  5. #4 135i_coupe_n54, 28.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    915
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Wapu hinüber. Wurde hier auch schon diskutiert... verkackte bmw Qualität, einfach nur Müll was produziert wird! :mad:
     
  6. #5 Biwo135i, 28.04.2013
    Biwo135i

    Biwo135i 1er-Interessent(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Bayern/LA
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    05/2008
    Spritmonitor:
    Solche grawierende Ursachen/Schäden treten bei immer
    am Wochenende auf !:angry:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 135i_coupe_n54, 28.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    915
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    War bei mir damals genauso :)
    Hatte aber zum Glück noch die bmw mobil garantie damals...
    Viel Glück mit deinem 1er, die probleme werden dennoch nie aufhören bei so einem EIGENTLICH überragendem wagen :(
     
  9. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Hier der Link zu besagtem Problem:

    Wasserpumpenproblem


    Mich hats auch getroffen, aber wurde frühzeitig erkannt und gab 80% von BMW.
     
Thema:

Kühlerventilaor läuft

Die Seite wird geladen...

Kühlerventilaor läuft - Ähnliche Themen

  1. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  2. [F22] M235i läuft unrund nach Kaltstart

    M235i läuft unrund nach Kaltstart: Hallo, ich habe meinen knapp 1 Jahr alten M235i xDrive Automatik nun seit 3 Wochen. Habe ihn gebraucht vom Händler mit einem Tachostand von...
  3. [E81] Motor läuft unrund nach Kerzenwechsel

    Motor läuft unrund nach Kerzenwechsel: Hallo Leute, hoffe ihr könnt mir weiterhelfen :eusa_wall: Hab meine Kerzen beim N43 Getauscht, sind von NGK und sind die Richtigen, die...
  4. Motorkühler läuft nach

    Motorkühler läuft nach: Hallo Leute, leider habe ich über die Suchfunktion nicht wirklich etwas gefunden und habe deshalb einen neuen Thread erstellt. In letzter Zeit...
  5. [E81] 118i läuft unrund?!

    118i läuft unrund?!: Hallo wollte nochmal ein Thema machen zu meinem Wagen und hoffe auf en paar nützliche Antworten 118i E81 2.0L 143PS 138.000KM Der Wagen dreht...