Kühler extrem Laut in den letzten Tagen

Diskutiere Kühler extrem Laut in den letzten Tagen im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, mir ist in den letzten 2 Wochen bestimmt an 5 Tagen der Kühler aufgefallen...Meißt nachdem ich nach der Autobahn durch die Stadt...

  1. #1 M135i-Ruhrpott, 16.12.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    589
    Zustimmungen:
    12
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Hallo zusammen,

    mir ist in den letzten 2 Wochen bestimmt an 5 Tagen der Kühler aufgefallen...Meißt nachdem ich nach der Autobahn durch die Stadt gefahren bin. Ich dachte erst, es wäre eine Baustelle in der Nähe wo der Generator so laut ist.

    Aber als ich dann in meine Straße gefahren bin, war es immer noch da. Und schau an, es kommt von vorne...Der Kühler fuhr auf hochtouren...Ich dachte der fliegt mir gleich um die Ohren...

    Als ich letztens 10 Minuten von A nach B durch die Stadt gefahren bin, das gleiche Phänomen...

    Aber an manchen Tagen war alles wie es sollte...

    Zur Info: keine Kickdowns oder längere Strecken mit Höchstgeschwindigkeit...Hatte das Problem bis vor 1 Monat nichtmal, nachdem ich dem Wagen gegeben habe ohne Ende...

    War vor 1 Woche beim Checkup vor Garantieende, habs aber nicht erwähnt, aber Fehlerspeicher hat auch nichts angezeigt !


    Ist der Kühler evtl. hin?

    Gruß
     
  2. #2 Sixpack66, 16.12.2015
    Zuletzt bearbeitet: 16.12.2015
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.124
    Zustimmungen:
    2.237
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Der Kühler wird ok sein, aber zum Thema Kühlerventilator / Kühlerlüfter solltest du über die Suchfunktion fündig werden.
    Habe schon öfter gelesen, dass der Lüftermotor spinnt. Evtl. Drehzahl-Regelung/Rückmeldung vorübergehend nicht zurechnungsfähig.
    Läuft erst grundlos auf 100%, wenn man Motor/Zündung aus macht und neu startet ist alles normal.

    Bei Baujahr 01/2014 ist es ja zum Glück nicht wirklich ein Problem.

    Auch wenn es blöderweise beim Werkstattbesuch nicht reproduzierbar ist, auf jeden Fall schriftlich bestätigen lassen dass du den Mangel gemeldet hast.

    Evtl. existiert sogar eine PUMA.
     
  3. #3 misteran, 16.12.2015
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    8.331
    Zustimmungen:
    976
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Ist ein bekanntes Problem.

    BMW wird den Lüfter austauschen.
     
  4. #4 SebastianM2, 16.12.2015
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    Ist bei dir denn, wenn der Lüfterr dieses Problem gerade aufweist, noch volle Leistung da oder reduziert?

    MfG
     
  5. B4ss1c

    B4ss1c 1er-Fahrer(in)

    Dabei seit:
    13.04.2009
    Beiträge:
    456
    Zustimmungen:
    67
    Ort:
    Oberfranken
    Fahrzeugtyp:
    M135i
    hatte vor einigen Wochen das gleiche Phänomen.
    Ergebnis: Neuen Lüfter und Softwareupdate von BMW bekommen.
     
  6. #6 M135i-Ruhrpott, 16.12.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    589
    Zustimmungen:
    12
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Das habe ich nicht probiert, da ich in der Stadt ja nicht die volle Leistung abrufe [emoji14]

    Getapatalkt von meinem Samsung Galaxy S6 Edge Plus
     
  7. #7 M135i-Ruhrpott, 16.12.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    589
    Zustimmungen:
    12
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Hast du denen einfach das Problem erklärt so wie ich es gerade tue oder ist das bei einer Probefahrt aufgefallen ?

    Getapatalkt von meinem Samsung Galaxy S6 Edge Plus
     
  8. lum

    lum 1er-Interessent(in)

    Dabei seit:
    18.08.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Gevelsberg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Vorname:
    Marc
    Hatte das Problem jetzt auch schon 3-4 mal, werde dann wohl morgen mal bei BMW anrufen :icon_neutral:
     
  9. #9 Pascal93, 17.12.2015
    Pascal93

    Pascal93 1er-Liebhaber(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    1.066
    Zustimmungen:
    101
    Ort:
    Mandelbachtal/Saarland
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Pascal
    Selbiges bei mir, hatte vor rund zwei Monaten ebenfalls dieses Problem.
    Kurz zu BMW, gab dann ebenfalls neuen Lüfter und ne andere Software.
     
  10. #10 Alex Biturbo, 17.12.2015
    Alex Biturbo

    Alex Biturbo 1er-Fan

    Dabei seit:
    27.07.2013
    Beiträge:
    873
    Zustimmungen:
    136
    Ort:
    Berlin
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Alex
    Hab ihr einen 850W Lüfter von BMW bekommen?
     
  11. #11 SebastianM2, 17.12.2015
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    Bei meinem ehemaligen M135 war das auch, aber dann halt in Verbindung mit reduzierter Leistung...
    Mehrere Händler hier in meiner Umgebung taten so als wenn sie noch niiiiiiiiiie davon gehört hätten, obwohl das ja scheinbar ein altbekanntes Problem ist...
    MfG
     
  12. #12 B4ss1c, 17.12.2015
    Zuletzt bearbeitet: 17.12.2015
    B4ss1c

    B4ss1c 1er-Fahrer(in)

    Dabei seit:
    13.04.2009
    Beiträge:
    456
    Zustimmungen:
    67
    Ort:
    Oberfranken
    Fahrzeugtyp:
    M135i
    Nur mündlich bemängelt, die haben dann die Diagnose angeklemmt und da war wohl auch ein Fehler abgelegt.
     
  13. #13 M135i-Ruhrpott, 17.12.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    589
    Zustimmungen:
    12
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Oje...da muss ich aber in eine Andere NL fahren...wenn ich hier nur eine mündliche Bemängelung abgebe ohne das reproduzieren zu können schicken die mich wieder heim...Ob was im Speicher abgelegt wird...kp

    Getapatalkt von meinem Samsung Galaxy S6 Edge Plus
     
  14. #14 SebastianM2, 22.12.2015
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    Sehr schön, auch meinen neuen 135 hats gestern Abend erwischt... :( Scheint ja echt ein Problem von fast jedem zu sein...
     
  15. #15 SebastianM2, 06.01.2016
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    So, meiner steht seit eben beim Freundlichen...bin mal gespannt was die sagen/machen.
    Fehler steht definitiv im Speicher. Ausserdem hab ich die drauf aufmerksam gemacht, dass das scheinbar ein gängiges Problem sei und es als Abhilfe extra einen anderen Kühler gibt....
    Bin gespannt....

    MfG
     
  16. #16 M135i-Ruhrpott, 07.01.2016
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    589
    Zustimmungen:
    12
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Und ?

    Getapatalkt von meinem Samsung Galaxy S6 Edge Plus
     
  17. #17 marco2107, 08.01.2016
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    453
    Zustimmungen:
    16
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    Keinen anderen Kühler... -> Lüfter:grandma:
     
    M135i-Ruhrpott gefällt das.
  18. #18 SebastianM2, 08.01.2016
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    Sehr, sehr kuriose Sache....jetzt aufmal wäre im Speicher kein Fehler mehr hinterlegt gewesen....
    Kann doch nicht sein, dass sich sowas aufmal alleine löscht. Naja, ich soll jetzt wenn das nächste Mal der Mist wieder ist am Besten noch gleich n Video davon machen.
    ...war ja wieder klar, dass das nicht so einfach zu lösen ist... :? Ich frag mich manchmal echt wozu es ne Garantie etc gibt wenn die einem eh immer nur mit den billigsten Ausreden kommen...

    MfG
     
  19. #19 SebastianM2, 11.01.2016
    SebastianM2

    SebastianM2 1er-Fahrer(in)

    Dabei seit:
    18.09.2015
    Beiträge:
    317
    Zustimmungen:
    271
    Ort:
    nahe Bremen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Sebastian
    So, Samstag nach kurzer Autobahnfahrt war vorne wieder Radau angesagt. Hab das jetzt direkt gefilmt und meinem zuständigen Mann bei BMW geschickt. Eben dann einen Anruf bekommen, dass ich den Wagen wieder vorbei bringen solle, man hätte jetzt mit München Rücksprache gehalten und nun solle etwas getauscht werden...hoffe mal den besagten 850W Lüfter.
    Hab da auch eben mal in Eigenrecherche nachgeguckt im ETK, da findet man aber komischer Weise nur den "normalen" 600W Lüfter.
    Ist das Tauschteil irgendwas Geheimes oder vielleicht sogar von einem anderen Modell? Hab z.B. gesehen, dass das 1er M Coupé nen 850er hat...
    Ach ja, auf einmal ist das auch möglich, dass ich einen kostenlosen Leihwagen bekomme... :D sehr kurios das Ganze! :D
    MfG
     
  20. #20 M_ichel_3, 11.01.2016
    M_ichel_3

    M_ichel_3 1er-Fahrer(in)

    Dabei seit:
    22.03.2014
    Beiträge:
    82
    Zustimmungen:
    26
    Ort:
    Zürich
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    12/2017
    Vorname:
    Michel
    Das klingt nach dem bekannten PUMA-Fall.
    Produkte-und-Massnahne-after-Sale.
    Hatte ich auch und ich fahre auch einen xdrive 1.2014.

    Lüftertausch aber kein 850er und Software-Update.

    Gruess Michel
     
Thema: Kühler extrem Laut in den letzten Tagen
Besucher kamen mit folgenden Suchen
  1. DE61343182-03-27.11.15

    ,
  2. bmw kühler zu laut

    ,
  3. lüfter laut bmw

    ,
  4. PuMA Nr. DE 61343182-03 - 27.11.15 ,
  5. bmw m235i lüfter während der fahrt auf vollen touren,
  6. PuMA Nr. DE 61343182-03,
  7. bmw auto kühler laut
Die Seite wird geladen...

Kühler extrem Laut in den letzten Tagen - Ähnliche Themen

  1. 116d F20, Kühler-Schädigung? Gummi gerissen

    116d F20, Kühler-Schädigung? Gummi gerissen: Servus, ich habe ein paar Fragen an die erfahrenen unter uns: Der Vorbesitzer meines gebrauchten Wagens hatte vor 1,5 Jahren einen leichten...
  2. Inspektion/Wartung laut Bordcomputer fällig! Was macht Sinn?

    Inspektion/Wartung laut Bordcomputer fällig! Was macht Sinn?: Hallo, ich habe einen M135i xdrive BJ.2013 und wollte mal eure Meinung anfragen wie ihr das so handhabt mit Wartung, Inspektionen, Ölwechsel...
  3. 120i lauter machen legal?

    120i lauter machen legal?: Hey, Ich wollte als unerfahrender mal nachfragen, was ich alles legal an meinem Auto machen kann, dass er lauter wird ? LG nxiinz
  4. kleiner turbo fällt aus -> dann auspuff sehr laut

    kleiner turbo fällt aus -> dann auspuff sehr laut: hi, ich bräuchte dringend hilfe was die turboregelung angeht... turbo wurde vor kurzem instandgesetzt von ktt Zentrum kaiserslautern.jedoch iwie...
  5. Öl Verbrauch extrem hoch.

    Öl Verbrauch extrem hoch.: Hi ich habe ein BMW 1er 114 i Baujahr 2013 . Er hat 78 .000 km runter und ist zu jeder Inspektion gewesen. Mein Auto Verbraucht seit ca 8...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden