kraftverlust?!

Dieses Thema im Forum "BMW 118d" wurde erstellt von 1er_in, 31.07.2007.

  1. 1er_in

    1er_in 1er-Interessent(in)

    Dabei seit:
    24.09.2006
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Rhein-Neckar-Kreis
    hallo,

    ich habe meinen 118d im september vergangen jahres mit knapp 10.000km und noch keinem jahr auf dem buckel gekauft. nun sind es fast 26.000km und ich hab seit längerem das gefühl das er nicht mehr richtig zieht. auf der autobahn fühle ich mich nach einer baustelle vollkommen untermotorisiert. als folge dessen ist dann auch mein verbrauch gestiegen weil ich ihn also folge dessen mehr treten muss.
    war dann bei bmw vor etwas mehr als einem monat, aber die konnten nichts finden (oder wollten nicht?!). wobei ich sagen muss das sich die kupplung weicher anfühlte.
    was meint ihr? hat jemand von euch auch so etwas erlebt oder hat jemand einen tipp?

    vielen dank im vorraus! :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkydoctor, 31.07.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Hmmm, Luftmassenmesser, Turbo...eigentlich alles Dinge die eindeutige Fehlermeldungen bringen müssten. War der kleine kurz vor dem Leistungsverlust mal in der Werkstatt?

    Die Kupplung wird wohl nix damit zu tun haben...
     
  4. 1er_in

    1er_in 1er-Interessent(in)

    Dabei seit:
    24.09.2006
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Rhein-Neckar-Kreis
    ja der war deshalb in der werkstatt. aber die elektronik gibt nichts her an fehlermeldungen! dann gabs noch den verdacht, dass ein mader sein unwesen getrieben hat...aber nichts war. wurde dann für bissel bescheuert erklärt! :? ...so nach dem motto "typisch frau keine ahnung von technik" :lol:
     
  5. #4 funkydoctor, 31.07.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Also sollten es wirklich Massenmesser oder Turbo sein, ist die Minderleistung deutlich spürbar und auch der Verbrauch geht deutlich nach oben.

    Hat denn der Werkstattmeister ein Probefahrt gemacht...wahrscheinlich schon, denn scheinbar wurde ja shon einiges gemacht...

    Ist mal ein Bakannter, der das Auto kennt, gefahren, um objektiv zu urteilen, dass das Auto schlechter geht als sonst!? Beschleunigt er immer schlecht oder hast Du nur manchmal das Gefühl?

    An einen kaputten Turboschlauch oder sowas hab ich auch gleich gedacht, das ginge ja dann in richtung Marder!

    Einfach am Ball bleiben und so lange bei der Werksatt auflaufen, bis Du davon überzeugt bist, dass das Problem behoben ist!

    GRüße
     
  6. #5 gldmant75, 01.08.2007
    gldmant75

    gldmant75 1er-Interessent(in)

    Dabei seit:
    04.06.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Bergisches Land
    Hallo. was sagt denn der Tacho bei Vollgas? 210 sollten doch beim 118d mit 122ps drin sein. Wenn er die schafft dann scheint kein PS-Verlust vorzuliegen.

    Ansonsten vielleicht den Wagen mit schweren Sachen oder Gepäckträger belastet?

    Ansonsten mal Luftfilter auspusten lassen (nicht neuen installieren).

    Grüße

    H
     
  7. #6 Mirswurscht, 01.08.2007
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    mein 118 d wird auch immer schlapper seit ca km stand 30.000- zumindest kommts mir so vor ich schaff grad mal so Tacho 200. Der Wagen war vor kurzem im Service und da war nichts auffälliges.Werd den jetzt verkaufen.
     
  8. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Fahrt ihr mit eurem Auto auch mal längere Strecken ... oder nur 10 km zur Arbeit/Einkaufen und zurück?

    Wenn der Motor auf dauer nur kurze Strecken läuft, sodass er nicht mal ordentlich warm wird dann verliert er wohl an Leistung ...

    Wenn ja: auf die Autobahn und mal kräftig treten damit der Motor abgelagerte Schlacke und Co loswird und der Vergaser mal wieder ordentlich durchgeblasen wird. (Beim Auto von meinem Vater - der hauptsächlich kurze Strecken fährt - hats auf jeden fall geholfen - mal abgesehen von Spaß den ich damit hatte)

    Werner
     
  9. #8 Mirswurscht, 01.08.2007
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    ja- täglich vollgas auf der Autobahn.
     
  10. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Tja,

    eine Theorie wärs gewesen.

    EDIT ...

    Hab mal grad in google nach "auto problem kurzstrecke" gesucht und so einiges darüber gefunden.

    Es ging weniger um das Vollgas sondern mehr um wie lange ... der Motor braucht 15-20 km bis er warm ist ... erst dann macht das vollgas geben in überhaupt Sinn.

    Bzgl. meinem Vater: da hab ich/er Strecken von 600-700 km zurückgelegt (mit hoher Geschwindigkeit)

    Werner
     
  11. #10 Meenzer, 01.08.2007
    Meenzer

    Meenzer 1er-Fahrer(in)

    Dabei seit:
    22.03.2007
    Beiträge:
    159
    Zustimmungen:
    0
    Ort:
    Mainz
    Könnten es Probleme mit dem Partikelfilter sein ?! In letzter Zeit hört man recht viel über ab Werk verbaute Filter (zusetzen etc.).

    Gruß,
    D
     
  12. #11 Mirswurscht, 02.08.2007
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    kurzstrecke kann nicht das prob sein- fahre ca. 1000km in der woche und wenn frei auf der autobahn vollgas, dpf hab ich nicht- vermutlich hab ich mich einfach zu sehr daran gewöhnt und vermisse deswegen etwas mehr druck- wobei aber vor allem ab 140km/h der 118d ganz schön schlapp ist.Egal 123d ist bestellt.
     
  13. #12 -The-Game-, 02.08.2007
    -The-Game-

    -The-Game- 1er-Liebhaber(in)

    Dabei seit:
    02.06.2007
    Beiträge:
    1.393
    Zustimmungen:
    1
    Ort:
    nähe Frankfurt/Main
    also ich kratze demnächst auch an der 30.000km-marke, kann aber keinen leistungsverlust oder ähnliches feststellen. fahre aber auch überwiegend langstrecke, was dem motor sicherlich nur gut tut.

    scheint also kein generelles phänomen zu sein, daß der 118d mit der zeit von der leistung her nachlässt.
     
  14. #13 Pfälzer, 02.08.2007
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Neue Software bekommen?
    Luftfilter dicht?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Mirswurscht, 03.08.2007
    Mirswurscht

    Mirswurscht 1er-Fan

    Dabei seit:
    29.09.2006
    Beiträge:
    738
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    service kam erst mit 34000km. Wurde nur Öl gewechselt. Wagen ist grad mal 10 Monate alt. keine Software gewechselt.
     
  17. #15 Glühfix, 03.08.2007
    Glühfix

    Glühfix 1er-Fahrer(in)

    Dabei seit:
    26.04.2007
    Beiträge:
    200
    Zustimmungen:
    0
    Ort:
    Kempten / Eich
    Vorname:
    René
    Wie Vergaser :?: :idea: :!:

    Denn könnt ich ja noch ein paar 45er Weber Vergaser drauf machen.
    Das gibt Leistung und Respekt beim nächsten treffen.
    Nach dem Motto: Ich fahr nen 120d mit Doppelweber :lach_flash: :lach_flash: :lach_flash: :woohoo: :fahne:
     
Thema:

kraftverlust?!