[E87] Kraftstoffpumpe bekommt keinen strom

Diskutiere Kraftstoffpumpe bekommt keinen strom im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey hallo... ich habe am sonntag meinen 1er ganz normal abgestellt... dann wollte ich am montag einkaufen fahren jedoch sprang er nicht mehr...

  1. shweyn

    shweyn 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Sven
    Hey hallo...
    ich habe am sonntag meinen 1er ganz normal abgestellt... dann wollte ich am montag einkaufen fahren jedoch sprang er nicht mehr an....
    der nette ältere herr vom ADAC hat dann an meiner kraftstoffpumpe rum gebastelt und gemeint das sie zwar funktioniert aber keinen strom bekommt...
    die sicherungen sind aber in ordnung....
    kann mir evtl jemand helfen woran es noch liegen könnte?
    Steuergerät..? Relais?
    kommt ein marder an die kabel ran um sie zu zerstören oder ist das eher unwahrscheinlich?

    Und zu meinem Auto Fahre einen 116i 1,6l Bj 2007

    Wäre nett wenn mir jemand helfen könnte

    gruss sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.887
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Evtl. Pluskabel vom sicherungskasten vorne verschmort ( in das feststellen zu können muss der sicherungskasten ausgebaut werden , pfriemelarbeit)
     
  4. shweyn

    shweyn 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Sven
    Ja gut aber die benzinpumpe ist ja das einzigste wo keinen Strom bekommt... Sonst geht alles...
    Noch nen anderen Vorschlag?
     
Thema: Kraftstoffpumpe bekommt keinen strom
Die Seite wird geladen...

Kraftstoffpumpe bekommt keinen strom - Ähnliche Themen

  1. Zieht das iPhone im SnapIn Adapter dauerhaft Strom?

    Zieht das iPhone im SnapIn Adapter dauerhaft Strom?: Hallo, ich habe noch ein altes iPhone 4S, das ich ausschließlich fürs Abspielen von Musik, die ich in iTunes sortiert habe, benutze. Nun habe ich...
  2. [E81] Navi kriegt keinen Strom (Garmin im Ablagefach)

    Navi kriegt keinen Strom (Garmin im Ablagefach): Hallo Leute, ich habe vor einem Halben Jahr mein Garmin Navi ins Ablagefach eingebaut. Den Strom habe ich von der Stromversorgung für die LED...
  3. N43 (Benziner) Kraftstoffpumpe defekt?

    N43 (Benziner) Kraftstoffpumpe defekt?: Hallo Leute :) Mittlerweile hat mein 120i seit vielen Kilometern anstandslos seine Dienste verrichtet... bis er nun anscheinend wieder zu zicken...
  4. An die Bimmerlink-Nutzer: Abstand zur Startfähigkeit und IBS-Strom - Frage

    An die Bimmerlink-Nutzer: Abstand zur Startfähigkeit und IBS-Strom - Frage: Guten Tag zusammen, an die Bimmerlink-Nutzer: Es gibt einen anzeigbaren Wert, der sich "Abstand zur Startfähigkeit" nennt. Aus meiner Sicht ist...
  5. E87 116i Klimakompressor keinen Strom

    E87 116i Klimakompressor keinen Strom: Hallo, habe ein Problem mit meinem 116i bj. 2004. Klimaanlage geht nicht mehr. Anlage wurde neu aufgefüllt, trotzdem ohne Funktion! Am...