Komisches Geräusch nach WR Umrüstung

Diskutiere Komisches Geräusch nach WR Umrüstung im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Hallo liebe Gemeinde :) Vor 3 Tagen habe ich meine neue Winterreifen drauf bekommen. Mir ist aufgefallen dass nun während der Fahrt mit den...

  1. #1 ADizzle, 06.12.2008
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.594
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Hallo liebe Gemeinde :)

    Vor 3 Tagen habe ich meine neue Winterreifen drauf bekommen. Mir ist aufgefallen dass nun während der Fahrt mit den neuen WR ein, ich sag mal, komisches Geräusch ab 50-60 KM/h entsteht und sich bei ca 80-90 KM/h wieder legt bzw. es nicht mehr zuhören ist.
    Das Geräusch klingt so: dodom dodom dodom dodom ... wie soll ich das nur nachmachen...#-o

    Im Lenkrad spühre ich keine Vibrationen und auch auf der AB fährt es sich ganz normal.

    Ich habe bereits den Reifendruck nachgemessen und auch die Muttern nachgezogen.

    Bei den Winterreifen handelt es sich um neue Reifen, dot 42/08, welche als Komplettrad mit Stahlfelge durch eine Fachwerkstatt montiert wurden. Die Reifen sind gewuchtet und sind von der Größe des Rades und der Stahlfelge identisch mit den SR bei denen ich dieses Geräusch nicht hatte.

    Reifenangaben:

    Pirelli 210 Snowsport RSC* Winter
    195 / 55 R16


    Habt Ihr auch schon solche Erfahrungen mit WR gemacht oder Tipps dazu? Ich das ganze WR spezifisch?

    Lg,

    Andy :christmas5:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Miles

    Miles Guest

    Schon mal geschaut, ob die Winterreifen laufrichtungsgebunden sind und eventuell falsch herum montiert wurden?

    Gruß

    Miles
     
  4. #3 ADizzle, 17.12.2008
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.594
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    :jumper: Der Thread wurde erhört :miles: hihi

    War am SA beim :) , eigentlich war nur Notdienst aber die haben trotzdem kurz nachgeschaut. Eine Laufrichtung konnte nicht erkannt werden, ich kenne mich da nicht so gut aus um das selber noch mal bestätigen zu können, vllt hat ja jemand hier die genannten WR und kann dazu etwas sagen.

    Laut BMW besteht hier keine Grund zur Sorge dass dies Auswirkungen auf meinen 1erle hat, aber sowas trotzdem nicht sein sollte.
     
  5. #4 fbretzel, 05.01.2009
    fbretzel

    fbretzel 1er-Interessent(in)

    Dabei seit:
    09.11.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hannover
    Ich habe die gleichen Reifen und Felgen im Dezember neu bei der BMW-NL gekauft. Bisher absolut keine Probleme, auch keine Geräusche wie bei dir. Deiner Beschreibung nach kann das so ziemlich alles sein...
     
  6. #5 idealist, 10.01.2009
    idealist

    idealist 1er-Liebhaber(in)

    Dabei seit:
    11.03.2008
    Beiträge:
    1.378
    Zustimmungen:
    0
    Ich fahre genau die gleichen WR jetzt den
    zweiten Winter,
    null Probleme,
    hatte noch keine besseren WR.
    Hast du die Geräusche immer noch?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Jörn

    Jörn 1er-Interessent(in)

    Dabei seit:
    02.10.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Hamburg
    Trotzdem, dass die Reifen ausgewuchtet wurden, kann es dabei natürlich Fehler geben...
    Bei meinem alten Auto hatte ich ein ähnliches Problem mit undefinierbaren, leicht "bollernden" Geräuschen, was durch erneutes auswuchten behoben werden konnte. Damals war ein Gewicht nicht korrekt angebracht worden und ist entweder bei der Montage oder auf den ersten Kilometern abhanden gekommen!
     
  9. #7 Stuntdriver, 10.01.2009
    Stuntdriver

    Stuntdriver Guest

    Ist doch logisch: Das Auto will nicht so lahm gefahren werden!
    Da stampfen die Pferde unter der Haube mit den Hufen, die fühlen sich unterfordert, ungeliebt, verschmäht - TIERQUÄLER!
    :mrgreen:
     
Thema:

Komisches Geräusch nach WR Umrüstung

Die Seite wird geladen...

Komisches Geräusch nach WR Umrüstung - Ähnliche Themen

  1. BMW-Felgen Styling 98 / mit 4,5mm WR

    BMW-Felgen Styling 98 / mit 4,5mm WR: Hallo, da ich meinen E87 (130i) verkauft habe, biete ich hier vier 17"-Felgen original BMW Styling 98 in gutem Zustand an. Aufgezogen sind vier...
  2. Komische Meldungen im Fehlerspeicher.

    Komische Meldungen im Fehlerspeicher.: Wie der Titel schon sagt, ich hab heute mal den Fehlerspeicher ausgelesen, dabei kamen komische Fehler zum Vorschein. Die letzten beiden sind...
  3. [F20] B38 Geräusche beim Kaltstart

    B38 Geräusche beim Kaltstart: Hallo, hat jemand von euch auch ab und an leichte Geräusche beim Kaltstart beim 3-Zylinder B38? Hört sich wie ein Nageln oder wie die Kette an,...
  4. Lenkproblem und geräusch

    Lenkproblem und geräusch: hallo Ihr Team Ich habe eine Frage: Ich fahre einen BMW 120i, seit gestern habe ich probleme mit dem Lenken, also das Lenkrad lenkt zu stark man...
  5. Geräusch normal?

    Geräusch normal?: bin zwar selber nicht davon betroffen würde mich aber trotzdem interessieren ob das Geräusch normal ist hier ist der Link dazu: [MEDIA]