Komisches Geräusch nach WR Umrüstung

Dieses Thema im Forum "Winterreifen" wurde erstellt von ADizzle, 06.12.2008.

  1. #1 ADizzle, 06.12.2008
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Hallo liebe Gemeinde :)

    Vor 3 Tagen habe ich meine neue Winterreifen drauf bekommen. Mir ist aufgefallen dass nun während der Fahrt mit den neuen WR ein, ich sag mal, komisches Geräusch ab 50-60 KM/h entsteht und sich bei ca 80-90 KM/h wieder legt bzw. es nicht mehr zuhören ist.
    Das Geräusch klingt so: dodom dodom dodom dodom ... wie soll ich das nur nachmachen...#-o

    Im Lenkrad spühre ich keine Vibrationen und auch auf der AB fährt es sich ganz normal.

    Ich habe bereits den Reifendruck nachgemessen und auch die Muttern nachgezogen.

    Bei den Winterreifen handelt es sich um neue Reifen, dot 42/08, welche als Komplettrad mit Stahlfelge durch eine Fachwerkstatt montiert wurden. Die Reifen sind gewuchtet und sind von der Größe des Rades und der Stahlfelge identisch mit den SR bei denen ich dieses Geräusch nicht hatte.

    Reifenangaben:

    Pirelli 210 Snowsport RSC* Winter
    195 / 55 R16


    Habt Ihr auch schon solche Erfahrungen mit WR gemacht oder Tipps dazu? Ich das ganze WR spezifisch?

    Lg,

    Andy :christmas5:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Miles

    Miles Guest

    Schon mal geschaut, ob die Winterreifen laufrichtungsgebunden sind und eventuell falsch herum montiert wurden?

    Gruß

    Miles
     
  4. #3 ADizzle, 17.12.2008
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    :jumper: Der Thread wurde erhört :miles: hihi

    War am SA beim :) , eigentlich war nur Notdienst aber die haben trotzdem kurz nachgeschaut. Eine Laufrichtung konnte nicht erkannt werden, ich kenne mich da nicht so gut aus um das selber noch mal bestätigen zu können, vllt hat ja jemand hier die genannten WR und kann dazu etwas sagen.

    Laut BMW besteht hier keine Grund zur Sorge dass dies Auswirkungen auf meinen 1erle hat, aber sowas trotzdem nicht sein sollte.
     
  5. #4 fbretzel, 05.01.2009
    fbretzel

    fbretzel 1er-Interessent(in)

    Dabei seit:
    09.11.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hannover
    Ich habe die gleichen Reifen und Felgen im Dezember neu bei der BMW-NL gekauft. Bisher absolut keine Probleme, auch keine Geräusche wie bei dir. Deiner Beschreibung nach kann das so ziemlich alles sein...
     
  6. #5 idealist, 10.01.2009
    idealist

    idealist 1er-Liebhaber(in)

    Dabei seit:
    11.03.2008
    Beiträge:
    1.378
    Zustimmungen:
    0
    Ich fahre genau die gleichen WR jetzt den
    zweiten Winter,
    null Probleme,
    hatte noch keine besseren WR.
    Hast du die Geräusche immer noch?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Jörn

    Jörn 1er-Interessent(in)

    Dabei seit:
    02.10.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Hamburg
    Trotzdem, dass die Reifen ausgewuchtet wurden, kann es dabei natürlich Fehler geben...
    Bei meinem alten Auto hatte ich ein ähnliches Problem mit undefinierbaren, leicht "bollernden" Geräuschen, was durch erneutes auswuchten behoben werden konnte. Damals war ein Gewicht nicht korrekt angebracht worden und ist entweder bei der Montage oder auf den ersten Kilometern abhanden gekommen!
     
  9. #7 Stuntdriver, 10.01.2009
    Stuntdriver

    Stuntdriver Guest

    Ist doch logisch: Das Auto will nicht so lahm gefahren werden!
    Da stampfen die Pferde unter der Haube mit den Hufen, die fühlen sich unterfordert, ungeliebt, verschmäht - TIERQUÄLER!
    :mrgreen:
     
Thema:

Komisches Geräusch nach WR Umrüstung

Die Seite wird geladen...

Komisches Geräusch nach WR Umrüstung - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  4. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  5. BMW 361 19" Winterradsatz mit Reifen Nokian WR A3 in 235/35 R19 *8mm Profil*

    BMW 361 19" Winterradsatz mit Reifen Nokian WR A3 in 235/35 R19 *8mm Profil*: Servus zusammen, Ich verkaufe hier einen Original BMW "Performance" Winterradsatz mit Felgen vom Typ 361 und Nokian WR A3 Winterreifen in Größe...