komisches Geräusch beim Motor aus machen...

Dieses Thema im Forum "BMW 130i" wurde erstellt von betty73, 18.04.2010.

  1. #1 betty73, 18.04.2010
    betty73

    betty73 Guest

    Servus,

    kurze Frage... mein Einserle macht wenn ich den Motor ausmache ein komisches Geräusch. Es hört sich ungefähr so an wie wenn in einem Film eine Bombe aus einem Flugzeug abgeworfen wird (jetzt nicht lachen :haue:). Es fängt relativ hochfrequent an und wird immer dumpfer. Hört sich für mich so an als ob irgend ein Nebenagregat "runterdreht" (das ganze dauert so 15-20 sek.)

    Ist das normal?

    Grüße

    Marco
    P.S: ich hoffe ihr könnt Euch den Sound wenigstens ein bischen vorstellen :eusa_shifty:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HavannaClub3.0, 18.04.2010
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    Klimakompressor? schalte einfach mal ohne Klimaanlage aus...
     
  4. #3 idriskgb, 18.04.2010
    idriskgb

    idriskgb 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Hi,

    kann man das geräusch mit dem geräusch einer ausgehenden Turbine vergleichen?

    Wenn ja, dann ist es der Turbo, der sich ausdreht, denn seine nenndrehzahl ist > 100.000 U/min. Das kann schon dauern, bis dieser anhält!

    Gruß
     
  5. #4 BMWlover, 18.04.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009

    Der 130i hat aber dummerweise keinen Turbo:mrgreen:
     
  6. #5 momographics, 18.04.2010
    momographics

    momographics 1er-Fanatiker(in)

    Dabei seit:
    17.10.2008
    Beiträge:
    5.749
    Zustimmungen:
    0
    Ort:
    St. Gallen
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Momo
    keine angst hab ich auch :D ich nehm mal an entweder der kühler oder wirklich der klimakompressor...
     
  7. #6 betty73, 18.04.2010
    betty73

    betty73 Guest

    Servus!

    ja... man könnte es mit einer Turbine vergleichen... vielleicht hab ich ja den ersten 135i Hatch !? :lol:

    Klimaanlage habe ich nie an...

    Wenns Momo auch hat ist es vermutlich nicht schlimm... es ist auch nicht laut oder so, es fällt mir nur in der TG auf und wollte wissen was es sein könnte :wink:

    Grüße

    Marco
     
  8. #7 idriskgb, 18.04.2010
    idriskgb

    idriskgb 1er-Fahrer(in)

    Dabei seit:
    11.08.2009
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    ups sorry... habe net gesehen, dass es ein 130i ist...

    LoL
     
  9. #8 momographics, 18.04.2010
    momographics

    momographics 1er-Fanatiker(in)

    Dabei seit:
    17.10.2008
    Beiträge:
    5.749
    Zustimmungen:
    0
    Ort:
    St. Gallen
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Momo

    wahrscheinlich wirds der kühler sein der einfach noch auskühlt... also bestimmt nix schlimmes :D
     
  10. #9 Hepar1971, 18.04.2010
    Hepar1971

    Hepar1971 1er-Fahrer(in)

    Dabei seit:
    12.04.2009
    Beiträge:
    318
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Kannst beruhigt sein!! Hab ich auch - das Geräusch.

    Das ist der Afterburner - der läuft immer kurz nach, wenn man das Aggregat ausschaltet :wink:
     
  11. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Habe auch das Geräusch.
    Da der 130er eine elektrische Wasserpumpe und sonstige elektrisch betriebene Systeme hat, sind das nur Nachlaufgeräusche, die normal sind.
     
  12. #11 munzi70, 19.04.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Ich hab sowas nicht. Würde mal zum :icon_smile: fahren und nachfragen. Hastn ja erst gekauft...
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Muhviehstar, 19.04.2010
    Muhviehstar

    Muhviehstar 1er-Fahrer(in)

    Dabei seit:
    14.06.2009
    Beiträge:
    247
    Zustimmungen:
    0
    Ort:
    AN
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    denk mal dass es der kühlerlüfter ist..kannst ja mal die maschinenraumhaube öffnen und gucken. :grins:
     
  15. #13 betty73, 19.04.2010
    betty73

    betty73 Guest

    :eusa_snooty:

    nachher Tritt mir noch eins der 265 Pferde ins Gesicht :mrgreen:

    Ich werde es mal vom :icon_smile: anschauen lassen... der muss eh noch ein paar Sachen machen (innerhalb der Garantie)... manchmal quietscht auch mein Lenkrad komisch (ich denke der Schleifring), ausserdem klingt es (auch manchmal) komisch "ausgeschlagen" aus der mittleren Lüftungsdüse.

    Grüße

    Marco
    P.S: fast egal... der Motorsound macht alles wieder wett :mrgreen: . Mein Vater, der keine Ahnung hat das ich einen 3l R6 fahre (das arme Herz würde das vermutlich nicht mitmachen :unibrow:), meinte heute "dein Auto brummelt so schön tief wie Luciano Pavarotti in seinen besten Jahren" :lach_flash::icon_cool:
     
Thema:

komisches Geräusch beim Motor aus machen...

Die Seite wird geladen...

komisches Geräusch beim Motor aus machen... - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...