komische Geräusche bei meinem neuen 130

Dieses Thema im Forum "BMW 130i" wurde erstellt von thomas86, 10.03.2011.

  1. #1 thomas86, 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    Hallo Leute,
    habe immer ein städniges Rasseln im unteren Drehzahlbereich was kann das sein!?
    Find das hört sich echt sch... an und finde den Fehler net.
    Hat jemand da schon Erfahrungen gemacht!?
    Bin grad bei meinem Freund in einer Werkstatt vllt halt jemand eine shcnelle Lösung!? Wäre ich sehr dankbar dafür...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    13
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi
    Das ist die Ausuffklappe die beim Fahren bis 2,5k Umdrehungen gesvhlossen ist... Einfach den Stecker abziehen, Rasseln ist weg u er klingt dann unten rum etwas dumpfer:)
    Schau im 125i Bereich, da hab ich gestern geschrieben wie man das macht...;)
     
  4. #3 thomas86, 10.03.2011
    Zuletzt bearbeitet: 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    super dnake für deine hilfe aber geht dann da nicht defekt oder sowas also kann man das mit gutem Gewissen machen!?
    Ist dann das Rasseln ganz weg zu 100 % :)!!
    Wäre sooo toll find das Geräusche echt abartig ^^
     
  5. #4 JimPanse, 10.03.2011
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Hier sind alle Infos die du brauchst
     
  6. #5 thomas86, 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    Beschreibung von Gunnar für die wo Mitlesen:

    ja, genau da durch die Öffnung wo die Rücklichter sind an der li Seite.
    An der Halterung der Leuchten vorbeifummeln in Ri Radhaus, da ziemlich genau in der Ecke (bissl dahinter) ist die Steckverbindung. Diese ist leicht erkennbar, von unten u. von vorne kommt der Schlauch vom Unterdrucksystem, von oben kommt ein Kabel. An diesem el. gesteuerten Ventil gibt es auf dem Stecker (der von oben kommt) noch die Sicherungsklammer zu lösen (in Ri Mitte des Koffis), das ist mit nem kleinen Drahtbügel realisiert... diesen ziehen u. dann den Stecker nach oben lösen - tada!
     
  7. #6 thomas86, 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    habt ihr denn das Problem auch und habt ihr das dann so gelöst!?
     
  8. #7 JimPanse, 10.03.2011
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Du hast doch jetzt in vier Minuten nicht den 28-Seiten-Thread gelesen? Da werden alle deine Fragen beantwortet :wink:
     
  9. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    13
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Macht nix, ich hatte es auch u hab es seit 1,5 jahren abgeklemmt;)
     
  10. #9 thomas86, 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    ne des nicht ja klar mach ich will die materie ja auch verstehen... danke schonmal
     
  11. #10 thomas86, 10.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    weiß jemand den wo ich so etwas speziellen kann!? So nen Stecker ist ja nicht so ganz sinn und zweck. Anscheindend hat bmq da auch teile!?
     
  12. #11 der_haNnes, 10.03.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    entweder nen schweisspunkt im ESD oder stecker ziehen oder golf-tee-mod (unterdruckschlauch abklemmen & damit verschliessen). es gibt eine art schraube dafür vom e46, hatte mir die damals bestellt, steht aber alles in o.g. thread.
     
  13. #12 Lifestyler, 10.03.2011
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.577
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    schlauch ab! x beliebige schraube rein kabelbinder rum! schlauch irgendwie um die unterdruckdose binden fertig !
     
  14. #13 Alex253, 10.03.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.640
    Zustimmungen:
    39
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Richtig.

    Denn Stecker ziehen, gibt einen Fehler im Fehlerspeicher.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 betty73, 10.03.2011
    betty73

    betty73 Guest

    Jetzt weiß ich endlich was der Tee-Mod ist :lol::daumen:
     
  17. #15 thomas86, 11.03.2011
    Zuletzt bearbeitet: 11.03.2011
    thomas86

    thomas86 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Baden-Würrtemberg
    Fahrzeugtyp:
    130i
    also so wie ich das lese macht das jeder mit dem Schlauch und Schraube....
    oder kaufen sich nen neuen Endschalldämpfer von reuter oder sonsttigem.
    hmmmm
    das einfach jeden Tag seit ich den habe das doch net normal oder und mir gefällt der normal satte sound sehr gut =)!
    AHhhh ich bin doch technisch unbegabt =(!!! Was sol ich machen!!!
     
Thema:

komische Geräusche bei meinem neuen 130

Die Seite wird geladen...

komische Geräusche bei meinem neuen 130 - Ähnliche Themen

  1. Mini Cooper JWC, M135i,... Anregung für den neuen

    Mini Cooper JWC, M135i,... Anregung für den neuen: Moin, ich fahr ja nun schon länger meinen 118d der momentan als Firmenwagen seinen Dienst gut verrichtet. Da ich größtenteils auch weite Strecken...
  2. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  3. NEU Remus MSD für M135i M235i sowie xdrive

    NEU Remus MSD für M135i M235i sowie xdrive: Verkaufe meinen NEUEN Remus MSD für den M135i und M235i sowie die xdrive Modelle. Der MSD ist NEU und wurde einmal montiert ohne das Fahrzeug zu...
  4. [Verkauft] Original BMW Seitenblinker - fast neu

    Original BMW Seitenblinker - fast neu: Hallo, verkaufe hier einen Satz originaler BMW Seitenblinker, da ich auf Schwarz umgestiegen bin. TN: 63 13 7 253 326 (rechts) TN: 63 13 7 253...
  5. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...