[E81] Komfortzugang defekt?

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von VeikkoG, 03.12.2013.

  1. #1 VeikkoG, 03.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Hallo liebe Gemeinde,

    seit ein paar Tagen funktioniert bei mir das Öffnen und Schließen der Tür per Türgriff nichtmehr.
    Im Ersten Moment dachte ich mir "kein Problem... -> Neue Batterie". Nunja. Eben eine neue Batterie rein und sie da: :-s:eusa_doh: Funktioniert nicht.

    Nun das gleiche an der Beifahrertür versucht und dort klappt alles wunderbar. Kofferraum auch ganz normal. Genauso wie das Starten des Motors. Alles ganz normal.
    Nur an der Fahrertür kann ich nicht öffnen oder schließen. ?:haue:

    Da der einser in letzter Zeit viel muckt wundert es mich grad nicht. Aber was kann das denn nun schonwieder sein?? :evil:


    Gruß Veikko
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bench213, 03.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Lass mal den Fehlerspeicher auslesen, könnte sein, dass es ein Fehler mit deinem Türgiff bzw Antenne gibt :daumen:
     
  4. #3 VeikkoG, 03.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Eben beim :icon_smile: gewesen. Erste Meinung: Wahrscheinlich Türgriff defekt.
    Kostenpunkt 170€. :eusa_clap::haue:

    Aber Donnerstag erstmal Fehlerspeicher auslesen und hoffen, dass vllt doch nur ein Stecker oder so ab ist.... :eusa_doh:
     
  5. #4 Bench213, 03.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Falls die kaputt sind und dir das zu teuer ist, könntest auch mal in der Bucht schauen, da gibts die auch ziemlich günstig und vielleicht in deiner Farbe :daumen:
     
  6. #5 VeikkoG, 04.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Aktuell sieht es so aus, dass heute morgen alles aufeinmal wieder funktionierte. Heute Abend allerdings nurnoch das öffnen. Das Schließen jedoch wieder nichtmehr...
    Sieht irgendwie bald nach einem "Wackelkontakt" oder so aus?!?
     
  7. Digo

    Digo 1er-Fahrer(in)

    Dabei seit:
    14.02.2011
    Beiträge:
    391
    Zustimmungen:
    0
    Ort:
    Hohenlohe
    Fahrzeugtyp:
    123d Cabrio
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Das Problem hatte ich bei einem 3er auch einmal, ich habe es dann soweit eingrenzen können, dass es schlechter funktioniert hat, wenn es kalt war. Ist das vielleicht bei dir auch so?
     
  8. TDevil

    TDevil 1er-Fahrer(in)

    Dabei seit:
    04.04.2007
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Pascal
    Ich hatte das gleiche Problem mit meinem Komfortzugang.
    Ich hatte festgestellt, dass das Öffnen und schließen bei schlechtem Wetter oder gar bei Minusgraden extrem unzuverlässig funktioniert.

    Meine Problemlösung war wie folgt...
    1. Batterie des Schlüssels wechseln (hattest du ja auch schon). Reagierte schon besser.
    2. In die Betriebsanleitung geschaut und festgestellt dass der Türgriff empfindlich darauf reagiert, wo genau und wie fest man zugreift, dass es eine Verzögerung zwischen Schließen und erneutem Öffnen von mehreren Sekunden gibt...bedingt durch Software und Steuergeräte. Etc. Das hat auch weitergeholfen.
    3. Reinigen des Türgriffs von außen, da Ablagerungen den Tastschalter beeinträchtigen und zu "Kontaktschwierigkeiten" führen. Wurde immer besser.
    4. Danach festgestellt, dass trotz Gummidichtung leicht Feuchtigkeit in den Türgriff eingedrungen ist und die Funktion beeinträchtigt hat. Ich vermutete Korrosion an den Kontakten bzw Magnetschalter und habe den Türgriff mit Korrosionslöser und danach mit Druckluft durchgesprüht, danach trocken geföhnt. Danach war das Problem erstmal behoben. Wie lange das hält, kann ich allerdings noch nicht sagen...

    Ich hoffe das hilft erstmal weiter.
     
  9. #8 VeikkoG, 05.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Hey TDevil,

    hab vorhin selbst mal versucht den Griff unterschiedlich anzufassen. Aber heute ging es mal wieder nicht. Alles sehr komisch....
    Gesäubert hab ich ihn auch schon. Jedoch keine Veränderung.

    Hat einer ne Ahnung, wie man den Griff am besten abbekommt? So wie ich das vermute ist das doch gewiss wieder ne Arbeit von 5 Wochen?:roll:
    Bzw. wie kann ich mir das "Innere" des Griffes vorstellen? Sitzt dort vllt irgendwo ein Stecker, der lose sitzen könnte?
     
  10. #9 Nevermind, 06.12.2013
    Nevermind

    Nevermind 1er-Fan

    Dabei seit:
    11.03.2013
    Beiträge:
    921
    Zustimmungen:
    9
    Ort:
    Ubstadt-Weiher
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2007
    Vorname:
    Larissa
    Bei mir war es auch so dass der Komfortzugang im Winter manchmal gesponnen hat.
    Nach nem Wechsel der Autobatterie wars dann wieder gut...
     
  11. #10 VeikkoG, 12.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    So,
    aktueller Stand ist der, dass nun das komplette Auto irgendwie spinnt.
    (Hat er langsam sein eigenen Willen? :eusa_naughty::lol:)
    Spaß bei Seite.

    -Komfortzugang Fahrertür ohne Funktion
    -Angel Eyes bleiben beim Öffnen aus
    -Standlicht hinten bleibt beim Öffnen aus
    -Kennzeichenbeleuchtung bleibt beim Öffnen aus.

    Ist es möglich, dass bei niedriger Spannung der Batterie die unwichtigen Verbraucher irgendwie Deaktiviert werden? :-s
    Nur warum funktionierts dann auf der Beifahrerseite? :eusa_doh:

    Zur Batterie:
    Letztes Jahr hat der BC mir nach ein paar Standminuten das Batterie-Symbol gezeigt und stellte dann das Radio schonmal ab. Im Sommer dieses Jahr wurde die Batterie nochmal geladen, da sie zu dieser Zeit wohl Schwach war.
    Allerdings bekomm ich diesmal kein Batteriesymbol angezeigt? Alles sehr eigenartig.

    Werd dann wohl morgen doch mal zum :icon_smile:müssen.
    Mit was für Batteriepreisen kann man rechnen? Bzw. Tipps, wo ich diese günstig im Zubehör bekomme? Kenn mich mit dem Thema Batterie echt garnet aus :eusa_doh::eusa_doh:.

    Grüße aus dem Westerwald.
     
  12. #11 Bench213, 15.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Das Auto schaltet bei geringer Batteriespannung gerne mal unnütze Verbraucher ab das ist richtig.

    Wenn die Batterie schonmal schwach war und dann nochmal geladen wurde, hat sie bestimmt nicht mehr die Kapazität, drum würde ich dir Batterie tauschen. Wenn das Problem noch da ist, wir wohl was am Türgriff sein

    Die Kosten liegen je nach Motorisierung bei 100€ aufwärts
     
  13. #12 VeikkoG, 15.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Am Freitag nun beim :icon_smile: gewesen. Fehlerspeicher ausgelesen.
    Keine Fehler.

    Batterie geprüft...
    Ergebnis: Batterie dringend laden. Allerdings keine Info, dass Batterie defekt. Nachdem eine Weile das Ladegerät dran war und laut Tester die Batterie 95% hatte war jedoch immernoch alles ohne Funktion. Das Auto stand nun ca. 2-3 min. mit Zündung an, als auch dann das Batterie-Symbol im BC aufleuchtete.

    Nun hab ich mir eine neue Batterie zugelegt.
    (Der Meister beim :icon_smile: hat mir sogar empfohlen im Zubehör zu kaufen :lach_flash:. )

    Ob jetzt alles besser ist kann ich z.Z. noch nicht sagen, da die Batterie noch im Schlafzimmer zuhause steht. Wird am Samstag eingesetzt und angelernt.

    Ich bin gespannt.:swapeyes_blue:
     
  14. #13 Bench213, 15.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Dann wird es doch hoffentlich wieder funktionieren :daumen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 VeikkoG, 19.12.2013
    VeikkoG

    VeikkoG 1er-Fahrer(in)

    Dabei seit:
    28.02.2011
    Beiträge:
    161
    Zustimmungen:
    0
    Ort:
    Bad Marienberg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Vorname:
    Veikko
    Neue Batterie ist drin. Begrüßgungslicht und alles wieder in Funktion.

    Allerdings Komfortzugang immernoch defekt...
    Schade. Muss ich mir wohl doch nen neuen Griff zulegen... =(
     
  17. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Haste das Komfortsteuergerät mal kontrolliert?
    Sitzt hinten Rechts im Kofferraum.
    Mein ist Nass geworden und funktioniert nicht mehr. Bei mir funktionieren aber weder Komfortzugang noch Fernbedienung. Etwas schlimmer noch :motz:
     
Thema: Komfortzugang defekt?
Besucher kamen mit folgenden Suchen
  1. bmw komfortzugang defekt

    ,
  2. komfortzugang bmw defekt

    ,
  3. bmw komfortzugang

    ,
  4. bmw e87 komfortzugang defekt,
  5. komfortzugang 1er bmw,
  6. bmw e87 komfortzugang kaputt,
  7. bmw komfortzugang türgriff,
  8. e87 türgriff mit comfort access,
  9. bmw e81 komfortzugang,
  10. e87 komfortzugang geht nicht mehr,
  11. e82 comfortzugang,
  12. Comfort zugang beim 1er BMW Fuktioniert nicht,
  13. bmw komfortzugang ohne funktion,
  14. bmw e81 komfortzugang funktioniert nicht,
  15. bmw komfortzugang funktioniert nicht f01,
  16. bmw e87 komfort tür schliessung,
  17. bmw komfortzugang spinnt,
  18. komfortzugang beim bmw f01 funktioniert nicht mehr,
  19. bmw e87 komfortzugang Fahrertür geht nicht ,
  20. bmw 1er komfortzugang defekt,
  21. bmw komfortzugang elektrischer türgriff defekt,
  22. bmw e87 komfortzugang geht nicht
Die Seite wird geladen...

Komfortzugang defekt? - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  5. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...