[E87] knarzen/quitschen bei vollen lenkeinschlag

Diskutiere knarzen/quitschen bei vollen lenkeinschlag im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey, ich habe seit genau 2 tagen meinen 130i vfl bekommen und jetzt leider schon ein Problem feststellen müssen :shock: . Wie ihr in den video...

  1. #1 crk1337, 04.04.2015
    crk1337

    crk1337 1er-Interessent(in)

    Dabei seit:
    22.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Sonneberg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Florian
    Hey, ich habe seit genau 2 tagen meinen 130i vfl bekommen und jetzt leider schon ein Problem feststellen müssen :shock: . Wie ihr in den video hören könnt knarzt/quitscht die Vorderachse bei vollem lenkeinschlag ab und zu.
    Es ist wirklich nur bei vollem lenkeinschlag!
    Der Reifen ist ein dunlop 205/45. Ich habe bei vollem Einschlag mal versucht um den Reifen rumzufassen ob er irgendwo schleift aber das ist es scheinbar nicht denn sonst müsste es ja immer dieses geräuch kommen.

    Könnt ihr mir bitte weiterhelfen? :roll:

    http://m.youtube.com/watch?v=jRMpZ_ZRYp4
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ZH_130i, 04.04.2015
    ZH_130i

    ZH_130i 1er-Interessent(in)

    Dabei seit:
    30.11.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Hallo!

    Hab das gleiche Geräusch. Verursacht wird es durch die Hydraulikpumpe der Servolenkung. Ein quietschendes, surrendes bzw. kreischendes Geräusch tritt auf, wenn man die Lenkung über das Lenkrad fest gegen deren Links- bzw. Rechtsanschlag dreht. Dann spricht in der Servolenkung ein Überdruckventil an, das derartige Geräusche verursacht. Das ist normal und konstruktionsbedingt und kein Grund zur Beunruhigung. Zusätzlich da der Motor nur im Standgas läuft ca. 750-900 U/min und somit die abgegebene Leistung für einen kurzen Moment nicht vollständig ausreicht um den geforderten Druck zu erzeugen tritt dieses komische Geräusch auf! Kontrollier mal den Hydraulikölstand der Servolenkung - wenn i.O kein Grund zur Beunruhigung.
     
  4. #3 Knüppel74, 04.04.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    750-900U/min im Leerlauf??
    Hmm, meiner dreht nur 650U/min!
    Also dieses laute klackern zwischendurch finde ich jetzt nicht normal, meiner sirrt nur recht laut, wenn man am Anschlag angekommen ist!
     
  5. #4 kaigreene91, 05.04.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Welche Lenkung hast du? Aktivlenkung oder die normale?
    Meine Macht auch je nach Temperatur Geräusche, aber das rattern/knacken
    macht sie nicht (hab die Aktivlenkung)
     
  6. #5 crk1337, 05.04.2015
    crk1337

    crk1337 1er-Interessent(in)

    Dabei seit:
    22.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Sonneberg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Florian
    Danke für die antworten!
    Ich habe gestern das Glück gehabt, das ein flüchtiger bekannter sich mal die sache angenommen hat.
    Es liegt daran das der Riemen Spanner nicht mehr hundert prozentig seinen Dienst verrichtet und dadurch bei vollen lenkeinschlag(größte Belastung) der Riemen minimal durch rutscht.

    Also falls noch jemand das Phänomen hat, weiß er bescheid. :wink:
     
  7. #6 kaigreene91, 05.04.2015
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    280
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Dann schaue ich bei mir auch da mal nach, merci :daumen:
    Tauschst du den Spanner selbst?
     
  8. #7 crk1337, 05.04.2015
    crk1337

    crk1337 1er-Interessent(in)

    Dabei seit:
    22.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Sonneberg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Florian
    Ich hab auch die aktivlenkung.
    Die Temperatur ist eigentlich egal, es tritt nur bei vollen lenkeinschlag und dazu Leerlaufdrehzahl auf.
    Wechseln kann man das ohne weiteres selber aber dann gleich mit Riemen.

    Mfg
     
  9. #8 ZH_130i, 05.04.2015
    ZH_130i

    ZH_130i 1er-Interessent(in)

    Dabei seit:
    30.11.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    :roll: Habe desswegen auch ca. geschrieben:wink: Zumal im Kaltstart die Leerlaufdrehzahl höher ist - bis zu 1000 1/min.
    Riemenspanner kann natürlich auch einen Einfluss haben - Ferndiagnosen sind sowiso immer schwer.

    MfG
     
  10. #9 Knüppel74, 05.04.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Hm, okay, nachm Kaltstart hat meiner auch 1000U, im warmen Zustand dann 650, aber 750-900U?
    Noch nie gehabt, ehrlich gesagt!
    Sicher, dass da alles heil ist?
     
  11. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    110
    Zustimmungen:
    7
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Vielleicht Klima an ?

    MFG Andy
     
  12. #11 Knüppel74, 05.04.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Stimmt, bei Klima an, hat man auch etwa 750U/min!
    Da ich die so gut wie nie anhabe, hatte ich dies verdrängt!^^
     
  13. #12 Sabrina130i, 07.04.2015
    Zuletzt von einem Moderator bearbeitet: 07.04.2015
    Sabrina130i

    Sabrina130i Guest

  14. I30

    I30 1er-Fahrer(in)

    Dabei seit:
    13.04.2014
    Beiträge:
    318
    Zustimmungen:
    48
    Ort:
    Nürnbergerland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Matthias
    Dem kann ich nur Zustimmen. Hatte das Geräusch auch und dachte (nach meiner Internetsuche) auch es sei die Servopumpe.
    Dann bei dem Besuch in der Werstatt wurde mir sofort gesagt, es komme vom Riemen. Habe ihn und den Spanner wechseln lassen. Danach war alles wieder in Ordnung.
     
  15. #14 crk1337, 07.04.2015
    crk1337

    crk1337 1er-Interessent(in)

    Dabei seit:
    22.03.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Sonneberg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Florian
    Hey, du brauchst dafür den Spanner nr.1 und eventuell den Riemen.
     
  16. #15 Tomigator, 14.05.2015
    Tomigator

    Tomigator 1er-Fahrer(in)

    Dabei seit:
    12.12.2014
    Beiträge:
    58
    Zustimmungen:
    20
    Ort:
    Lausanne VD
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Thomas
    Musste leider das Selbe feststellen, doch dank Eurer Top-Beschreibung :daumen: wurde das Problem durch den Austausch des Riemenspanners und Riemen behoben.
    Liebe Grüsse aus der Schweiz
     
  17. #16 SimonsCat, 01.06.2015
    SimonsCat

    SimonsCat 1er-Interessent(in)

    Dabei seit:
    21.04.2015
    Beiträge:
    38
    Zustimmungen:
    22
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Ich bin grade völlig am verzweifeln :( hatte exakt dasselbe laute Quietschen bei vollem Lenkeinschlag.
    Vor einer Woche hab ich den Riemenspanner, Riemen und Rolle getauscht. Die paar Tage war alles gut. Es war kein Quietschen mehr zu hören.
    Doch eben beim vollem Linkseinschlag und gleichzeitigem vorwärts fahren, trat das Quietschen wieder auf!! Wie kann das sein? :(
     
  18. #17 SimonsCat, 07.06.2015
    SimonsCat

    SimonsCat 1er-Interessent(in)

    Dabei seit:
    21.04.2015
    Beiträge:
    38
    Zustimmungen:
    22
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Keiner ne Idee? :(
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 7tagetobi, 08.06.2015
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    751
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Tobi

    Ich hatte damals das selbe Problem bei meinem vFL mit EZ 01/2006. Immer bei vollem Lenkeinschlag dieses furchtbare Geräusch. Ganz schlimm war es zB beim Einparken und Rangieren.
    Da ich damals noch mit EuroPlus Garantie lief, habe ich darauf bestanden, dass das Problem einwandfrei gesucht und behoben wurde.

    Ich war dreimal in der Werkstatt:
    - Zuerst Riemen + Spanner + Rolle -> Ohne Erfolg
    - Danach dann Servopumpe + Kleinteile der Aktivlenkeung - Ohne ErFolg
    - Danach wurde dann auf Verdacht und weil sie nichts mehr besseres wussten der Freilauf der Lichmaschine getauscht -> das Problem war behoben. :daumen:

    Evtl ist es bei Dir das selbe Problem.
     
  21. #19 SimonsCat, 09.06.2015
    SimonsCat

    SimonsCat 1er-Interessent(in)

    Dabei seit:
    21.04.2015
    Beiträge:
    38
    Zustimmungen:
    22
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Ich tippe momentan auch auf den Freilauf.
    Das ganze ist halt wirklich seltsam.
    Ich hatte das Quietschen nämlich seit einem halben Jahr. Es wurde irgendwann immer schlimmer und er hat jedes Mal beim voll einschlagen und sogar manchmal bei halbem Lenkeinschlag gequietscht.
    Mit dem neuen Riemenspanner, Riemen und Spannrolle ists um einiges besser: er quietscht nur noch selten beim vollen Lenkeinschlag, aber das Geräusch ist leider noch da.
    Und was er seit dem Riementausch auch noch hat: er quietscht beim Starten einmal kurz.

    Letztes Jahr hatte ich einmal nen Fehler von der Lima, dass die Batterie nicht mehr geladen wurde. Diese hat ca. 3 Minuten richtig laut geklackert. Dann wars schlagartig weg und der Fehler trat auch nicht mehr auf.
    Ich glaub ich warte mal ab, ob es wieder schlimmer wird. Dann werde ich mal den Freilauf tauschen.
     
Thema: knarzen/quitschen bei vollen lenkeinschlag
Besucher kamen mit folgenden Suchen
  1. bmw 130i riemen wechseln

    ,
  2. quietschen rechts bei vollen linkseinschlag

Die Seite wird geladen...

knarzen/quitschen bei vollen lenkeinschlag - Ähnliche Themen

  1. [F20] Quitschen/Zischen bei Kaltstart 114i

    Quitschen/Zischen bei Kaltstart 114i: Hi Leutz, kann mir einer sagen woher die Geräusche stammen könnten? Im Video hört man es ganz deutlich, es ist allerdings nach 15sek. komplett...
  2. Volle Antriebsleistung nicht verfügbar

    Volle Antriebsleistung nicht verfügbar: Hallo, mein M2 hat heute Abend kurz bevor ich ihn nach ca. 5Km gemächlicher Fahrt die Meldung: volle Antriebsleistung nicht verfügbar angezeigt....
  3. Hilfe - Türdichtungen knarzen

    Hilfe - Türdichtungen knarzen: Hallo Liebe Forum Gemeinde, ich fahre nun schon den dritten 1er, und jedes mal habe ich das Problem mit knarzenden Türdichtungen. Bei meinem...
  4. [F20] Komisches knarzen was kann es sein ???

    Komisches knarzen was kann es sein ???: Hallo , Habe komisches knarzen etdeckt im leerlauf was ist das ? Ist es normal ??? Bitte um hilfe . Bmw f20 116i BJ 2012 40.000 KM [MEDIA]
  5. Quitschen nach Tieferlegung

    Quitschen nach Tieferlegung: Ich habe meinen M135xD mit 25mm H&R Federn tiefer legen lassen. In Summe ist der Wagen jetzt 40mm tiefer. Jetzt quitscht allerdings hinten...