[E82] Knacken beim anfahren

Dieses Thema im Forum "BMW 135i" wurde erstellt von Duc848, 24.10.2013.

  1. Duc848

    Duc848 1er-Fahrer(in)

    Dabei seit:
    11.01.2013
    Beiträge:
    77
    Zustimmungen:
    0
    Hey hoffe ihr könnt mir weiterhelfen!
    Ich versuche den Sachverhalt so gut wie möglich zu erklären.
    Habe seit April einen 135i mit 28tkm
    Habe nach 3 Wochen das original Fahrwerk ausbauen gelassen und durch ein kw2 (neu) ersetzen lassen. (Bei kw Stützpunkthändler) jetzt hab ich ca 32tkm drauf.
    Ich parke mein Auto immer in der Garage !
    Morgens fahre ich immer rechts raus und habe dabei ein leichtes poltern beim einlenken !
    Dann muss ich meine Einfahrt raus (Kopfsteinpflaster) und hab ein poltern !
    Kw Stützpunkthändler hat alle Schrauben kontrolliert etc nix
    Zweiter Profi auch nix gefunden !
    Über den Tag verteilt hört man es nur selten bzw. Garnicht !!
    Könnt ihr mir helfen ?
    Stabis/querlenker/ Radlager ?
    Danke für eure Hilfe !!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    435
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Ich habe ein ähnliches Problem.
    Morgens und nur morgens hoppelt mein Wagen auf den ersten 1-2 Kilometern, als hätte ich heftige Unwuchten in allen Rädern.
    Meine Vermutung geht dahin, dass das Öl in den Stossdämpfern auch erst auf Temperatur kommen muss.
     
  4. #3 egonlebt, 25.10.2013
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Kenne das Phänomen nur von meinem 98er Polo ... da war es ein nicht ganz fest gezogener Bolzen an einem Gummilager des Querlenkers. Der hat bei jedem Lastwechsel knacken verursacht und auf Pflaster eben gepolter.

    LG
     
  5. joe266

    joe266 Guest

    das hab ich auch, aber das leigt definitiv am neuen Aspahlt, der bei uns vor 2 Jahren gelegt wurde.
    Dachte auch mein M Fahrwerk sei kaputt. Schaukelt wie blöd die Karre und das Lenkrad vibriert. Mit dem Bilstein B14 nicht mehr so dolle wie mit dem M Fahrwerk
     
  6. #5 Texas Hold em, 25.10.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    563
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    @duc848

    ich hab ebenfalls so ein ähnliches geräusch, aber auch nur wenn das auto über nacht steht. ich muss auch vom stellplatz einen abgeflachten gehsteig auf die strasse, hab dann auch ein kleines dumpfes geräusch von den dämpfern her. ich vermute das die erstmal auf "temperatur" kommen müssen...:wink:

    denn ansonsten nehm ich das nicht mehr wahr sobald ich unterwegs bin, und ggf das auto auch mal länger abstellen muss für einkäufe etc.
     
  7. Duc848

    Duc848 1er-Fahrer(in)

    Dabei seit:
    11.01.2013
    Beiträge:
    77
    Zustimmungen:
    0
    Ist halt komisch, dass man soviel Geld für ein kw bezahlt und dann so ein Geräusch hat
     
  8. #7 Texas Hold em, 25.10.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    563
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Ich hab in dem Fall noch das normale M Fahrwerk drinn...
     
  9. #8 Mit_Raucherpaket, 25.10.2013
    Zuletzt bearbeitet: 25.10.2013
    Mit_Raucherpaket

    Mit_Raucherpaket 1er-Fahrer(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    258
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Knacken ist bei mir nicht zu hören, selbst wenn ma das Auto 14 Tage in der Garage steht.
    Hab nur minimalst metallisches Schleifen an beide Vorderrädern, was von den Bremsen kommt.Hört man nur bei langsamster Fahrt.
    Verschleiss ist nicht zu bemerken-keine Rillen außen und innen an den Scheiben. Nach 32000km, Restanzeige vorn noch 70000km , hinten 80000km.
    Alles Original.

    Was mir nach längerer Standzeit auffällt ist, dass mir die Federung nach Ausfahrt für einen gewissen Moment weich erscheint.
    Dachte erst , muss wieder Luft auf die Reifen, aber selbst nach 14 Tagen halten sich die 2,6bar vorn und 2,7bar hinten.
     
  10. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Nein, das liegt daran, dass sich die Reifen leicht eckig gestanden haben. Besonder stark ist es am Nachfolgemorgen, wenn man abends sehr heisse Reifen hatte. Wenn die Reifen wieder etwas Temperatur bekommen haben, gehen sie wieder in Form. Für dieses Eiern reicht bereits 1mm Unrundheut aus, dass man es merkt. Verstärkt wird es bei kalten Temperaturen natürlich durch das etwas zähere Ansprechen der Dämpfer.

    Dieses Verhalten liegt bei den Reifen und ist kein grund zur Sorge. Hatte ich auch bei mehreren Sportfahrzeugen und wird stärker, je geringer der Reifenquerschnitt und je höher die Abendreifentwmperatur war.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Mit_Raucherpaket, 27.10.2013
    Zuletzt bearbeitet: 27.10.2013
    Mit_Raucherpaket

    Mit_Raucherpaket 1er-Fahrer(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    258
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Also wenn man wie Fangio 1-2 km mit "eckigen Reifen" bzw Unwucht fährt, führt das auf Dauer zu Lagerschäden. Da lieb ich doch die komfortablen RFTs.
     
  13. #11 Unvisor, 30.08.2014
    Unvisor

    Unvisor 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    454
    Zustimmungen:
    0
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Dave
    Ich hab seit ein paar Wochen das gleiche Problem.
    Immer morgens, oder besser gesagt immer wenn das Auto länger stand,
    und ich meine Ausfahrt über einen flachen Bordstein runter fahre, kommt ein krachen/knarzen von hinten links.
    Aber es ist definitiv nur bei der ersten Bodenwelle- danach ist Ruhe.

    Hab ein 130i vFl mit M-Dämpfern und H&R Federn.

    Hat jemand mittlerweile raus gefunden woher diese Geräusche kommen?
     
Thema: Knacken beim anfahren
Besucher kamen mit folgenden Suchen
  1. bmw 1er poltern beim anfahren

Die Seite wird geladen...

Knacken beim anfahren - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  5. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...