[E87] Klimakompressor dahin - Die erste unschöne Erfahrung mit meinem 130i

Dieses Thema im Forum "BMW 130i" wurde erstellt von Dani_93, 09.07.2015.

  1. #1 Dani_93, 09.07.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Knapp 130.000 Kilometer hat mein 130i nun gelaufen und außer Verschleiß keinerlei Probleme und nur jede Menge Spaß gemacht.

    Bis ich vergangenes Wochenende mit dem Wagen circa 800 km unterwegs war, wie fast immer nur Langstrecke. Durch die Temperaturen war es sehr warm, die Klimaanlage (immer regelmäßig gewartet) lief also durchgehend mit. Bis ich Sonntagabend von Nürnberg nach Landau in der Pfalz fahren wollte. Ich schaltete die Klima ein und merkte irgendwann auf der A6, dass nichts, als warme Luft aus dem Gebläse kommt. Also kurz auf einen Parkplatz, den Motor angeschaut, aber alles in Ordnung. Neugestartet, auch das hat nichts geholfen und auch sonst war mir dieses Problem nicht wirklich bekannt...

    Mit geöffnetem Schiebedach und Fenster kam ich dann in Landau an und merkte an einer Ampel, dass der Wagen beim anfahren ab circa 1.500 U/min aus dem Motorraum quietscht, jederzeit auch im Stand reproduzierbar, sobald man Gas gibt, quietscht es vorne, klang sofort nach Riemen. Vorne reingeschaut (war schon dunkel), aber nichts erkannt. Ein jüngerer Typ der vom heiß gelaufenen R6 mit PP ESD angelockt wurde kam noch her, und tippte auch gleich auf den Riemen.

    Halb so schlimm dachte ich und kam zeitlich leider erst heute dazu, den Wagen zur Werkstatt zu bringen, leider eine mir fremde, da ich mich hier nicht auskenne.
    Ich drücke also den Startknopf, freue mich trotz des eher unschönen Anlasses wie immer wie ein kleines Kind, als es vorne aus dem Motorraum komisch rumpelt und einen kleinen Schlag macht, doch dann läuft der Motor normal. Ich mach die Motorhaube auf, schau rein und sehe, dass der Riemen komplett abgesprungen ist und etwas komisch nach unten hängt. Die Werkstatt ist nur wenige 100 Meter entfernt, der Motor eh schon an, also ausparken und losfahren. War aber nicht so einfach, durch den mehr oder weniger fehlenden Riemen ist die Lichtmaschine nutzlos und die Servounterstützung wohl ausgefallen...

    Kurze Zeit später war ich dann in der Werkstatt. Dem Meister war schnell klar was ist, meinte sofort, dass mein Klimakompressor hinüber ist, ich noch sehr viel Glück hatte, dass mir der Riemen den Motor nicht zersprengt hat und das ganz böse hätte ausgehen können.
    Nun steht mein BMW mit seinem ersten Wehwehchen überhaupt in einer fremden Werkstatt, Klimakompressor, Umlenkrollen und Riemen werden neu gemacht, kosten circa 1.100 - 1.200 € :?

    So nun bin ich zuhause und am Überlegen... von dem Problem habe ich hier noch absolut nichts gehört, ich weiß auch nicht, ob der 130i einen anderen Klimakompressor als ein R4 hat.
    Wisst ihr von diesem Problem? Klingt das alles plausibel? Ist der Preis in Ordnung?
    Und wie kommt es, dass der Riemen abspringt, hat der Klimakompressor den Riemen runtergerissen oder der Riemen den Kompressor zerschossen?
    Am Kompressor war noch eine Art runder Deckel oder Rolle vorne dran, diese saß komplett locker, war auch nicht normal.

    Freue mich über jeden Kommentar... ich bin natürlich etwas schockiert und traurig, es ist mein erstes Problem mit diesem Auto :icon_neutral:

    Euch noch einen schönen Abend!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 09.07.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    92
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Laut Leebmann Ersatzteilekatalog kostet der Kompressor allein 1.027,74
    Aber Kompressor kann dir mit jedem Auto passieren, nicht nur mit dem 30i :wink:
    Aber warum der Motor desswegen kaputt gehen kann, erschleißt sich mir wirklich nicht... :swapeyes_blue:
    Läuft dafüber die WaPu oder sowas mit?
     
  4. #3 Dani_93, 09.07.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Das macht mir Sorgen, der Werkstatttyp war sich schon nicht sicher, welcher Kompressor in den 30i kommt.

    Weiß hier jemand mehr? Wäre mir sehr wichtig, nicht dass da was falsch gemacht wird.

    Beim Start hätte der Riemen wohl irgendwo beim Motor reingeraten können und es hätte zu einem Motorschaden kommen können, laut diesem Typen dort.
     
  5. #4 Alex_306, 09.07.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    WaPu auf jeden Fall nicht, die läuft rein elektrisch.
     
  6. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    91
    Zustimmungen:
    1
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Servus

    Vielleicht meinte er den Zahnriemen

    Mfg
     
  7. #6 Maulwurfn, 09.07.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.761
    Zustimmungen:
    120
    Ort:
    Helgoland
    Der Klimakompressor ist doch gefühlt bei einigen Herstellern ein Verschleißteil.
     
  8. #7 Knüppel74, 09.07.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.656
    Zustimmungen:
    30
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Da wird sich wohl irgendwann der ganze Kompressor festgefressen haben und dadurch ist der Riemen gerissen!
    Tut mir echt leid für Dich, aber tröste dich, das Herzstück, der Motor ist noch ganz und beschert Dir immer wieder ein Lächeln!:mrgreen:
     
  9. #8 dr.schuh, 09.07.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Wenn der Kompressor festgefressen ist, kann das ganze System mit Metallspänen verunreinigt sein und muss dann gespült werden. Alle Teile außer dem Verdampfer müssen getauscht werden. Hat ein Kollege mit seinem Eos gerade alles durch, 1300€ beim Bosch-Dienst (Kompressor 800€). :/
     
  10. #9 Macklemore, 09.07.2015
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
  11. #10 Dani_93, 10.07.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Ja, glaube bei VW geht der öfter mal über die Wupper, aber beim 1er BMW findet man doch nur äußerst wenig dazu, bzw. bei einem 130i habe ich davon praktisch noch nie gehört.

    Du machst mir Hoffnung. Werde heute wohl mehr erfahren, mal sehen ;)

    Hm, der Wagen steht seit gestern schon bei denen, sonst wäre das vielleicht wirklich eine Alternative gewesen... Auch wenn ich über sowas eigentlich noch nie nachgedacht habe und immer Neuware wollte.
     
  12. #11 macerna, 10.07.2015
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    429
    Zustimmungen:
    25
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Hey Daniel! Das ist mega ärgerlich. Ich kenne das nicht als größeres Problem bei dem Motor. Es kann aber vorkommen.

    Einfach bezahlen, ärgern und freuen, dass wieder alles funktioniert.

    Hast Du schonmal Deine Wasserpumpe gecheckt? Wenn der unter dem Auto schraubt, könnte er sich ja mal das Anschlusskabel der WaPu gleich mit angucken. Das gammelt gerne und BMW ersetzt dann gleich die komplette Pumpe.
     
  13. #12 Dani_93, 10.07.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Danke für deine Worte Ernst!
    Das stimmt, im Prinzip ist es jetzt mal ein einziges Teil das kaputt gegangen ist, gehört ja noch nicht mal zum Motor, der läuft nach wie vor wie eine Eins und selbst die paar Meter zur Werkstatt waren toll, nachdem ich mehrere Tage nicht gefahren bin bzw. über 1.000km mit einem kleinen TDI unterwegs war.

    Die Wasserpumpe habe ich noch nicht gecheckt, daran habe ich in der Situation ganz und gar nicht gedacht...
     
  14. #13 Martin1987, 10.07.2015
    Martin1987

    Martin1987 1er-Interessent(in)

    Dabei seit:
    27.04.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Viechtach
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Martin
    Den Preis finde ich in Ordnung! Ich hatte das Problem mal bei meinem e46 320d. Glaube mich zu erinnern das BMW für einen Austauschklimakompressor schon 800 Euro!!! wollte und vom Arbeitsaufwand ist das echt nicht zu unterschätzen. Wie du vielleicht noch weißt gibt es schlimmeres :wink: bei 130.000 kann sowas schon mal vorkommen
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 VanosFD, 11.07.2015
    VanosFD

    VanosFD 1er-Fahrer(in)

    Dabei seit:
    14.07.2013
    Beiträge:
    57
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2010
    Vorname:
    Felix
    Ist ja blöd... Hoffentlich keine großen Folgekosten.
    Hab's dafür letzte Woche geschafft, beim Ausparken den Stahlträger hinten am Laster mitzunehmen und den Kotflügel hinten einzudrücken/anzukratzen... Dürften auch mind. 1000€ werden. Autos sind einfach n teurer Spaß... :motz: Aber der 130 entschädigt ja ganz gut dafür :D Jedenfalls steckt ich da lieber Kohle rein als in den Volvo vorher :roll:
     
  17. #15 Dani_93, 13.07.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    So, eben den Anruf der Werkstatt bekommen, mein Kleiner ist fertig und er läuft wieder einwandfrei :)
    Werde ihn heute Abend abholen, man freue ich mich schon auf den Wagen nach nunmehr über 2.000 km mit einem 1.6 TDI... Werde ihn dann heute Abend eine schöne Runde fahren bevor er dann am Wochenende ins Allgäu darf.
    Und der Rechnungsbetrag soll wohl sogar unter 1 TEUR betragen, ich werde berichten.
     
Thema:

Klimakompressor dahin - Die erste unschöne Erfahrung mit meinem 130i

Die Seite wird geladen...

Klimakompressor dahin - Die erste unschöne Erfahrung mit meinem 130i - Ähnliche Themen

  1. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  2. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  3. Erfahrungen mit Plasti Dip

    Erfahrungen mit Plasti Dip: Hey Leute könnt ihr mir sagen wie viele von diesen -> http://amzn.to/2gw9AHD Dosen brauche ich um 2 Spiegelkappen zu dippen? muss ich da nachher...
  4. Erfahrungen mit Carglass

    Erfahrungen mit Carglass: Hallo zusammen, hat denn jemand von euch Erfahrungen mit Carglass? Ich hatte da ursprünglich vor 2 Wochen schon einen Termin (online) gemacht,...
  5. M140i M Performance ESD – erste Erfahrungen und Video

    M140i M Performance ESD – erste Erfahrungen und Video: So, ich habe wirklich alles versucht um den Sound perfekt einzufangen, aber es war schwerer als ich dachte. Immerhin so ungefähr… Meine...