Klimakompessor läuft sehr früh an (Klimaautomatik)

Diskutiere Klimakompessor läuft sehr früh an (Klimaautomatik) im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Ist das normal? Außentemperatur 8 ° Fahrzeugtemperatur: <21 ° (gerade erst losgefahren) Eingestellte Temp: 21 ° Auf Auto wirft die...

  1. aw123

    aw123 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Ist das normal?

    Außentemperatur 8 °
    Fahrzeugtemperatur: <21 ° (gerade erst losgefahren)
    Eingestellte Temp: 21 °

    Auf Auto wirft die Klimaanlage bei mir nun den Klimakompressor zur Kühlung an. Die Luft aus den Düsen ist nicht wirklich kalt. Da scheint die Heizung und die Kühlung gleichzeitig zu laufen. Der Kompressor läuft aber sicher. Merkt man beim Anfahren.
    Ich habe das Gefühl, daß der Kompressor je nach eingestellter Temperatur anspringt und nicht bei Bedarf.


    118i 2007 FL
     
  2. #2 Der_Franzose, 01.06.2010
    Zuletzt bearbeitet: 01.06.2010
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Wenn Du auf "Auto" bist, dann wird der Kompressor durch die kleine Magnetkupplung immer kurz nach dem Motorstart (3-5 sekunden) eingekuppelt (man hört ein kleines "tick"). Wenns nicht zum Kühlen ist, dann eben zum Trocknen der Luft.
    Der Kompressor ist eigentlich immer eingekuppelt (oder fast immer), nur der Winkel der "Platte" ändert sich (variabler Hub) je nach Bedarf.

    Du sagst Du merkst es beim Anfahren ? Also ich merke es jeden Sommer (bzw. jedesmal wenn es warm ist) durch lautes Heulen und das Gefühl, dass der Motor "gebremst" ist (in den ersten 10 Minuten Fahrt, wahrscheinlich wenn er auf Max-Hub ist und somit mehr Gegenmoment erzeugt).

    Das hatte mein früherer 120d vFL aber nicht.....
     
  3. #3 aw123, 01.06.2010
    Zuletzt bearbeitet: 01.06.2010
    aw123

    aw123 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Ich merke es auch im Leerlauf (Motor geht nicht aus und läuft unruhiger).

    Inzwischen ist mir noch was aufgefallen und kommt mir komisch vor.

    Außentemperatur 12 °
    Innen 20
    Eingestellt 16
    Kompressor aus
    Temperatur an den Düsen 22° !!
    Richtig kalt kommt es erst aus den Düsen wenn der Kompressor läuft.

    Die Heizung scheint also immer leicht mitzulaufen. Das würde erklären warum der Kompressor immer anspringt.

    Ist das normal? Oder ist bei mir das Ventil im Heizungskreislauf defekt und macht nicht mehr ganz zu (oder gibt es beim 1er auch noch Kalt- und Warmluftklappen)?

    Es könnte aber auch sein, daß der Beschlagsensor hohe Luftfeuchte meldet und sich die Klimaautomatik deshalb so verhält. Wenn das Wetter schöner wird, werde ich es nochmals ausprobieren.
     
  4. aw123

    aw123 1er-Fahrer(in)

    Dabei seit:
    30.05.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Nachdem es jetzt wärmer und trockener geworden ist, kommt keine beheizte Luft mehr aus den Düsen. Das scheint wirklich der Beschlagssensor gewesen zu sein.
     
Thema:

Klimakompessor läuft sehr früh an (Klimaautomatik)

Die Seite wird geladen...

Klimakompessor läuft sehr früh an (Klimaautomatik) - Ähnliche Themen

  1. BMW 1er E87 2004-2013 mit Klimaautomatik Autoradio Blende Radioblende

    BMW 1er E87 2004-2013 mit Klimaautomatik Autoradio Blende Radioblende: [IMG] EUR 269,90 End Date: 28. Apr. 08:16 Buy It Now for only: US EUR 269,90 Buy it now | Add to watch list Weiterlesen...
  2. [Verkauft] Bedienteil Klimaautomatik

    Bedienteil Klimaautomatik: Als Abholung in 65830 Kriftel oder zuzüglich Versand [IMG] Bedienteil Klimaautomatik: 40€ Festpreis zuzüglich Versandkosten oder Abholung...
  3. Früher Tod von Leistungssportlern

    Früher Tod von Leistungssportlern: Es kommt ja leider immer mal wieder vor, daß Leistungssportler viel zu früh sterben. Damit meine ich natürlich nicht durch Verkehrsunfälle oder...
  4. [E87] Motor läuft unrund

    Motor läuft unrund: Guten Tag, ich fahre nun seit gut 2 Jahren einen e87 FL 118d EZ 11/2009 mit 143PS und aktuell 220.000km. Seit ca. 13k km "durchlebt" der Motor...
  5. [E87] Wischwasseranlage vorne defekt - Wasser läuft unter dem Scheinwerfer raus

    Wischwasseranlage vorne defekt - Wasser läuft unter dem Scheinwerfer raus: Guten Abend zusammen, Ich habe seit wenigen Wochen Folgendes Problem: Beim betätigen der Wischwasseraufforderung kommt kein Wasser. Da ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden