Klimaautomatk läuft auf volle Pulle aber es Kommt nichts?!

Diskutiere Klimaautomatk läuft auf volle Pulle aber es Kommt nichts?! im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, mein 120d hat eine Klimaautomatik wenn ich die Einschalte kommt keine Luft, absolut keine Reaktion auch bei voller Leistung nicht. Habt...

  1. #1 Gabriel, 12.11.2009
    Gabriel

    Gabriel 1er-Interessent(in)

    Dabei seit:
    12.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Heilbronn
    Hi,

    mein 120d hat eine Klimaautomatik wenn ich die Einschalte kommt keine Luft, absolut keine Reaktion auch bei voller Leistung nicht.

    Habt ihr schon mal so ein Problem gehabt, und wenn ja was war es dann?

    Bitte Hilft mir....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Bei Gebläse auf max kommt nichts? Keine Luft, kein Lärm, nichts? Dann ist dein Gebläse im Eimer.
     
  4. #3 Forums Plugin, 12.11.2009
    Forums Plugin

    Forums Plugin 1er-Fanatiker(in)

    Dabei seit:
    14.10.2008
    Beiträge:
    4.372
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Gibts nicht ne eigene Sicherung für den Gebläsemotor? Oder einen schaltbaren Widerstand... wobei, beim E30 ging dann immer noch max, nur nichts mehr drunter...
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Moment, isch guck mal ins WDS

    EDIT: OK, könnte eventuell sein, Sicherungsposition F67, ist 'n 50A Sicherung
     
  6. #5 spitzel, 12.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    50Ampere? alter schwede :shock:
     
  7. #6 Forums Plugin, 12.11.2009
    Forums Plugin

    Forums Plugin 1er-Fanatiker(in)

    Dabei seit:
    14.10.2008
    Beiträge:
    4.372
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    50 Ampere * 14 Volt = 700 Watt.... finde ich ok um ein Auto zu belüften. Großmeister Paul, hängt da auch der Zuheizer dran an der Sicherung?
     
  8. #7 spitzel, 12.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    alter das auto ist doch kein flugzeug was eine druckkabine brauch :?
     
  9. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Nope, der hängt an nem separaten 100A
     
  10. #9 Schneckerl, 18.11.2009
    Schneckerl

    Schneckerl 1er-Fahrer(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Münchner Süden
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Iris
    Hi,

    ich hab das gleiche Problem, allerdings mit der Klimaanlage.

    Seit heut arbeitet die Anlage überhaupt nicht mehr. Ich stell auf höchste Stufe,
    kein Gebläse zu hören. Nicht warm, nicht kalt!
    Wollte bei den Sicherungen nachschauen, vielleicht ist eine raus gesprungen. Konnte nicht öffnen!

    Hatte jemand schon mal dieses Problem?

    120d QP, seit Ostern in meinem Besitz, hat erst knapp 17000 km drauf!

    Ich fahr jetzt am Freitag nach Italien, hab keine Zeit zum Händler zu fahren.

    Wer kann mir helfen?
     
  11. #10 Schneckerl, 19.11.2009
    Schneckerl

    Schneckerl 1er-Fahrer(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Münchner Süden
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Iris
    Hi,

    ich war bei einem Mercedes/BMW/Mini-Händler (Tankstelle, nur Kundendienst + Zubehör). Einer der Herren hat sich dies Problem angeschaut, und siehe da?
    Er hat nur die Sicherung raus und wieder rein und sie ging wieder.
    Es war allerdings die Lüftung, nicht die Klimaanlage!

    PROBLEM GELÖST! Ich hoffe, es bleibt so!

    GOTTSEIDANK!

    :) :) :) :) :) :) :) :) :)
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 daylight06, 20.11.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Übel, wenn beide sachen an sind ziehn sie zusammen 150A. Welche Leistung hat denn der Generator vom 1er?

    Spannung beim laufenden Motor ist im übrigen 14,4V.
     
  14. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
Thema:

Klimaautomatk läuft auf volle Pulle aber es Kommt nichts?!

Die Seite wird geladen...

Klimaautomatk läuft auf volle Pulle aber es Kommt nichts?! - Ähnliche Themen

  1. Kommt das Geräusch von der Steuerkette? (mit Video)

    Kommt das Geräusch von der Steuerkette? (mit Video): Hey Leute Ich habe mir vor ca. 2 Monaten einen Bmw 123d Gekauft mit 163 Tkm auf der Uhr. Habe schon immer Dieses Rasseln, klackern (oder wie man...
  2. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...
  3. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...
  4. [E81] Motor läuft sehr unruhig und laut nach schalten über 2.500 Umdrehungen

    Motor läuft sehr unruhig und laut nach schalten über 2.500 Umdrehungen: Hallo 1er Team, mein 118d Facelift von 2009 mit 110.000 handgeschalteten km auf der Uhr bereitet mir etwas Sorgen. Wenn ich in einem Gang...
  5. Motorkontrolleuchte blinkt gelb, Motor läuft extrem unrund

    Motorkontrolleuchte blinkt gelb, Motor läuft extrem unrund: Hatte heute ein sehr unschönes Erlebnis mit meinem 118i. Während einer Fahrt in der Stadt gab es immer wieder einzelne Stöße die durch den Wagen...